<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>Велосипедист попал под колёса грузовика на Лиговском в Петербурге – Metro</title><link href="/(16.9)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.9)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Metro - Последние новости" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$enndq7tebox1vrkd39qpobveq67h2qy/doz0tphttj4.jpeg" rel="image_src"><!--VKontakte api--><script charset="windows-1251" src="http://vkontakte.ru/js/api/openapi.js" type="text/javascript"><span></span></script><meta content="Gallery" name="mediatype"><meta content="Вечером в пятницу, 14 октября, на Лиговском проспекте в Петербурге напротив дома № 281 мужчина на велосипеде попал под колеса грузовой машины. Об этом сообщили очевидцы в паблике &#34;ДТП и ЧП / Петербург&#34; и выложили фото в Сеть." name="description"><meta content="Анна Лутченкова" name="author"><meta content="2016-10-14" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="Велосипедист попал под колёса грузовика на Лиговском в Петербурге" property="og:title"><meta content="article" property="og:type"><meta content="2016-10-14T19:54:00Z" property="article:published_time"><meta content="2016-10-14T20:00:57Z" property="article:modified_time"><meta content="/news/peterbourg" property="article:section"><meta content="Gallery Automatic,topic:Происшествия" name="article:contentgroup"><meta content="http://www.metronews.ru/novosti/velosipedist-popal-pod-koljosa-gruzovika-na-ligovskom-v-peterburge/Tpopjn---Hqwht0JAOgxym5_HV3LYoQ/" property="og:url"><meta content="http://www.metronews.ru/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/doz0tphttj4.jpg" property="og:image"><meta content="Metro" property="og:site_name"><meta content="Вечером в пятницу, 14 октября, на Лиговском проспекте в Петербурге напротив дома № 281 мужчина на велосипеде попал под колеса грузовой машины. Об этом сообщили очевидцы в паблике &#34;ДТП и ЧП / Петербург&#34; и выложили фото в Сеть." property="og:description"><meta content="175059495850059" property="fb:app_id"><meta content="2795867" property="vk:app_id"><script src="http://vk.com/js/api/openapi.js?79" type="text/javascript"></script><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.9)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.9)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
      var article_cmspath = "/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml";
	</script><meta content="summary_large_image" name="twitter:card"><meta content="@MetroRussia" name="twitter:site"><meta content="Велосипедист попал под колёса грузовика на Лиговском в Петербурге" name="twitter:title"><meta content="Вечером в пятницу, 14 октября, на Лиговском проспекте в Петербурге напротив дома № 281 мужчина на велосипеде попал под колеса грузовой машины. Об этом сообщили очевидцы в паблике &#34;ДТП и ЧП / Петербург&#34; и выложили фото в Сеть." name="twitter:description"><meta content="Анна Лутченкова" name="twitter:creator"><meta content="http://www.metronews.ru/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$enndq7tebox1vrkd39qpobveq67h2qy/doz0tphttj4.jpeg" name="twitter:image:src"><meta content="metronews.ru" name="twitter:domain"><meta content="163704690333277" property="fb:pages"><meta content="/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml" name="page-cms-path"><script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-10753-0/CT-269');
</script><script async="async" src="https://relap.io/api/v6/head.js?token=GmIaNrI2MrFMPFVQ" type="text/javascript"></script></head><body class="article gallery"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/novosti/velosipedist-popal-pod-koljosa-gruzovika-na-ligovskom-v-peterburge/Tpopjn---Hqwht0JAOgxym5_HV3LYoQ/',
'gaPagetitle': 'Велосипедист попал под колёса грузовика на Лиговском в Петербурге',
'gaSection': '/news/peterbourg',
'gaLayout': 'v3',
'gaMarket': 'ru',
'gaType': 'photo',
'gaCmspath': '/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml',
'gaSource': 'Gallery Automatic,topic:Происшествия',
'gaAuthor': 'Анна Лутченкова',
'gaPubTime': 'D14M10Y16H19:54',
'gaPubTimeFriendly': '2016-10-14 19:54',
'gaPubTimeGMT': '2016-10-14T17:54:00Z',
'gaFeedSource': 'gallery'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5DGR9J&gaUrl=/novosti/velosipedist-popal-pod-koljosa-gruzovika-na-ligovskom-v-peterburge/Tpopjn---Hqwht0JAOgxym5_HV3LYoQ/&gaPagetitle=Велосипедист попал под колёса грузовика на Лиговском в Петербурге&gaSection=/news/peterbourg&gaLayout=v3&gaMarket=ru&gaType=photo&gaCmspath=/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml&gaSource=Gallery Automatic,topic:Происшествия&gaAuthor=Анна Лутченкова&gaPubTime=D14M10Y16H19:54&gaPubTimeFriendly=2016-10-14 19:54&gaPubTimeGMT=2016-10-14T17:54:00Z&gaFeedSource=gallery" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DGR9J');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
      
  
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=175059495850059";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"> 
	    <script type="text/javascript">
(function() {
	if (typeof window.thirdparty_shared == "undefined") {
		window.thirdparty_shared = {};
		var ts = window.thirdparty_shared;
		ts.core = {};
		ts.core._loaded = false;
		ts.core._obj = null;
		ts.waiting = [];
		ts.waitingProtos = [];
		ts.waitingInstances = [];
	}
	var	s, seq = [],
		h = document.head || document.getElementsByTagName("HEAD")[0];
		r = h.childNodes.length ? h.childNodes[0] : false;
	seq.push("/thirdparty-v2/_core/core.js?ver=1.0.38");
	//seq.push("/thirdparty-v2/_core/adriver.core.2.js");
	seq.push("/thirdparty-v2/_plugins/iptogeo/iptogeo.js?ver=1.0.11");
	seq.push("/thirdparty-v2/_plugins/wibads_tmhack/wibads-tmhack.js?ver=1.0.21");
	seq.push("/thirdparty-v2/_plugins/menu-ext/menu-ext.js?ver=1.0.13");
	seq.push("/thirdparty-v2/_plugins/home-section/home-section.js?ver=1.0.26");
	for (var c = 0; c < seq.length; c++) {
		s = document.createElement("SCRIPT");
		s.type = "text/javascript";
		s.async = true;
		s.src = seq[c];
		if (!r) h.appendChild(s);
		else h.insertBefore(s, r);
	}
})();
</script>
	  </div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    
<!--AdFox START-->
<script type="text/javascript">
<!--
if (typeof(pr) == "undefined") var pr = Math.floor(Math.random() * 1000000);
if (typeof(document.referrer) != "undefined") {
	if (typeof(afReferrer) == "undefined") afReferrer = escape(document.referrer);
} else afReferrer = "";
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/170745/prepareCode?pp=g&ps=ufx&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=175059495850059";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Меню<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Поиск" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"><td valign="top" width="26.6666666666667%"><p><a href="/" target="_top"><b>Главная</b></a></p>
<p><b><a href="http://www.metronews.ru/news/" target="_self">Новости</a></b></p>
<p><a href="/news/world/" target="_top">Мир</a></p>
<p><a href="/news/russia/" target="_top">Россия</a></p>
<p><a href="/news/moscow/" target="_top">Москва</a></p>
<p><a href="/news/peterbourg/" target="_top">Санкт-Петербург</a></p>
<p>         </p>
<p><b><a href="/region/" target="_top">Города Metro</a></b></p>
<p><a href="/region/voronezh" target="_self">Воронеж</a></p>
<p><a href="/region/kazan/" target="_top">Казань</a></p>
<p><a href="/region/omsk/" target="_top">Омск</a></p>
<p><a href="/region/chelyabinsk/" target="_top">Челябинск</a></p>
<p>       </p>
<p><b><a href="http://www.readmetro.com/en/russia/" target="_top">Выпуски Metro</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="26.6666666666667%"><p><b>Темы</b></p>
<p><a href="/topic/krushenie-samoljota-german-wings/" target="_self">Крушение самолёта German Wings</a></p>
<p><a href="http://www.metronews.ru/topic/evromajdan/" target="_self">Ситуация на Украине</a></p>
<p><a href="http://www.metronews.ru/topic/sankcii//" target="_self">Санкции</a></p>
<p>            </p>
<p><a href="/topic/" target="_top"><b>Горячие топики</b></a></p>
<p><a href="http://www.metronews.ru/topic/foto-dnja/" target="_self">Фото дня</a></p>
<p>           </p>
<p><b><a href="/visual/" target="_top">Галереи и видео</a></b></p>
<p><a href="/visual/gallery/" target="_top">Фотогалереи</a></p>
<p><a href="/visual/video/" target="_top">Видео</a></p>
<p><b>                                                                  </b></p>
<p><b><a href="/konkurs/" target="_top">Конкурсы</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="26.6666666666667%"><p><a href="/showbiz/" target="_top"><b>Шоу-бизнес</b></a></p>
<p><a href="/showbiz/star/" target="_top">Звезды</a></p>
<p><a href="/showbiz/kino/" target="_top">Кино</a></p>
<p><b> <a href="/weekend/" target="_top"><br>
Metro Weekend</a></b></p>
<p>                   <br>
<a href="http://events.metronews.ru/moscow" target="_self"><b>Афиша</b></a>       </p>
<p>    </p>
<p><b><a href="/lifestyle/" target="_top">Стиль жизни</a></b></p>
<p><a href="http://modmod.ru" target="_top">Мода</a></p>
<p><a href="/lifestyle/auto/" target="_top">Авто</a></p>
<p><a href="/lifestyle/health/" target="_top">Здоровье</a></p>
<p><a href="/lifestyle/money/" target="_top">Деньги</a></p>
<p>            </p>
<p><b><a href="/sport/" target="_top">Спорт</a></b></p></td></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="/about/" target="_self">О metro</a></li><li><a href="http://twitter.com/metrorussia" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/metronews.ru" target="_blank">Facebook</a></li><li><a href="http://vkontakte.ru/metro_online" target="_blank">VK</a></li><li><a href="/about/vacancies/" target="_self">Вакансии</a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a></div><div id="promos"><div class="promo-1" data-delay="3" id="columnist-1" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-1"><a href="http://www.metronews.ru/bylone-bylo/da-v-arhangel-ske-pojavilsja-departament-deportacii-inoplanetjan/Tpopbs---2cW0kRdFinkU/" target="_self"><img alt="" src="/inopla.png"></a><span></span></div><div class="text" id="columnist-text-1"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/bylone-bylo/da-v-arhangel-ske-pojavilsja-departament-deportacii-inoplanetjan/Tpopbs---2cW0kRdFinkU/" target="_self"><span class="title">Было/не было<br></span><span class="body">Да, в Архангельске появился департамент депортации инопланетян</span></a></div></div></div></div></div><div class="promo-1" id="columnist-2" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-2"><a href="http://www.metronews.ru/bylone-bylo/da-v-ssha-prodajut-tualetnyj-jorshik-v-vide-hillari-klinton/Tpopbj---98wSnrWckbYBA/" target="_self"><img alt="" src="/eha.png"></a><span></span></div><div class="text" id="columnist-text-2"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/bylone-bylo/da-v-ssha-prodajut-tualetnyj-jorshik-v-vide-hillari-klinton/Tpopbj---98wSnrWckbYBA/" target="_self"><span class="title">Было/не было<br></span><span class="body">Да, в США продают туалетный ёршик в виде Хиллари Клинтон</span></a></div></div></div></div></div><div class="promo-1" id="columnist-3" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-3"><a href="http://www.metronews.ru/novosti/v-adidas-oprovergli-informaciju-o-mjache-kolobke-k-chm-2018/Tpopbc---873EOeyyjGE/" target="_self"><img alt="" src="/kol.png"></a><span></span></div><div class="text" id="columnist-text-3"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/v-adidas-oprovergli-informaciju-o-mjache-kolobke-k-chm-2018/Tpopbc---873EOeyyjGE/" target="_self"><span class="title">Было/не было<br></span><span class="body">В Adidas опровергли информацию о мяче-колобке к ЧМ-2018</span></a></div></div></div></div></div><div class="promo-1" id="columnist-4" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-4"><a href="http://www.metronews.ru/bylone-bylo/v-internete-spekulirujut-poslednimi-slovami-stiva-dzhobsa/Tpoolt---qWRGMbPsLaQFs/" target="_self"><img alt="" src="/jobs.png"></a><span></span></div><div class="text" id="columnist-text-4"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/bylone-bylo/v-internete-spekulirujut-poslednimi-slovami-stiva-dzhobsa/Tpoolt---qWRGMbPsLaQFs/" target="_self"><span class="title">Было/не было<br></span><span class="body">В Интернете спекулируют "последними словами Стива Джобса"</span></a></div></div></div></div></div><div class="promo-1" id="columnist-5" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-5"><a href="http://www.metronews.ru/bylone-bylo/radiofobija-bojat-sja-radioizluchenija-ne-stoit/Tpoolr---EpJIPBdNxx2JY/" target="_self"><img alt="" src="/radio.png"></a><span></span></div><div class="text" id="columnist-text-5"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/bylone-bylo/radiofobija-bojat-sja-radioizluchenija-ne-stoit/Tpoolr---EpJIPBdNxx2JY/" target="_self"><span class="title">Было/не было<br></span><span class="body">Радиофобия: бояться радиоизлучения не стоит</span></a></div></div></div></div></div><div align="center" class="promo-2"><div class="image"><a href="http://www.metronews.ru/apps/" target="_blank"><img alt="" src="/mobmetro.PNG"></a></div><div class="text"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/apps/" target="_blank"><span class="title">Скачай мобильное приложение Metro!<br></span><span class="body"></span></a></div></div></div></div><span></span></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Главная">Главная</a></li>

<li><a>&gt;</a></li>

<li class=""><a href="/news/">Новости</a></li>

</ul>

<ul id="b-nav-2">

<li><a href="/news/world/">Мировые новости</a></li>

<li><a href="/news/moscow/">Москва</a></li>

<li><a href="/news/russia/">Россия</a></li>

<li class="selected"><a href="/news/peterbourg/">С.Петербург</a></li>

<li><a href="/top/" target="_blank">Картина дня</a></li>
<div class="clear"><span /></div>
</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class="  " id="fullwidth-3">
            

<div class="html-component"><nav class="clearfix" id="custom-main-menu"> 
<ul class="myMenu">

<div  id="logo" style="display: none;float: left;margin-right: 11px; width: 130px; padding: 2px;">
    <a href="http://www.metronews.ru/">
         <img src="/templates/v3/img/global/metro-220x79.png" width="245" border="0">
    </a>
</div>

<li><a href="http://www.metronews.ru/news/"  id="selected">Новости</a>
	<ul>
		<li><a href="/news/world/">Мир</a></li>
		<li><a href="/news/russia/">Россия</a></li>
		<li><a href="/news/moscow/">Москва</a></li>
		<li><a href="/news/peterbourg/">Санкт-Петербург</a></li>
		<li><a href="/topic/proisshestvija/">Происшествия</a></li>
		<li><a href="/lifestyle/money/">Деньги</a></li>
		<li><a href="/sport/">Спорт</a></li>
		<li><a href="/funnynews/">Funny news</a></li>
	</ul>
</li>

<li> <a href="/visual/" id="selected">Фото и видео</a>
	<ul>
		<li><a href="/visual/gallery/">Галереи</a></li>
		<li><a href="/visual/video/">Видео</a></li>
	</ul>
</li>

<li><a href="/showbiz/"  id="selected">Развлечения</a>
	<ul>
		<li><a href="http://modmod.ru/">Мода</a></li>
	</ul>
</li>

<li><a href="http://www.metronews.ru/about/"  id="selected">О Metro</a>
	<ul>
		<li><a href="http://www.metronews.ru/about/print-ad/">Реклама в газете Metro</a></li>
		<li><a href="http://www.metronews.ru/about/web_ad/">Реклама на сайте Metro</a></li>
		<li><a href="http://www.metronews.ru/about/contacts/">Контакты</a></li>
	</ul>
</li>

<li><a href="http://www.readmetro.com/en/russia/" id="selected">Скачай Metro</a>
	<ul> 
		<li><a href="http://www.readmetro.com/en/russia/moscow/">Metro Москва</a></li>
		<li><a href="http://www.readmetro.com/en/russia/petersburg/">Metro Петербург</a></li>
		<li><a href="http://www.readmetro.com/en/russia/voronezh/">Metro Воронеж</a></li>
	        <li><a href="http://www.readmetro.com/en/russia/ekaterinburg/">Metro Екатеринбург</a></li>
		<li><a href="http://www.readmetro.com/en/russia/metrokazan/">Metro Казань</a></li>
		<li><a href="http://www.readmetro.com/en/russia/novosibirsk/">Metro Новосибирск</a></li>
		<li><a href="http://www.readmetro.com/en/russia/omsk/">Metro Омск</a></li>
		<li><a href="http://www.readmetro.com/en/russia/chelyabinsk/">Metro Челябинск</a></li>
	        <li><a href="http://www.readmetro.com/en/russia/rostov/">Metro Ростов-на-Дону</a></li>
		<li><a href="http://www.readmetro.com/en/russia/nizhniy-novgorod/">Metro Нижний Новгород</a></li>
		<li><a href="http://www.readmetro.com/en/russia/ufa/">Metro Уфа</a></li>
                <li><a href="http://www.readmetro.com/en/russia/tolyatti/">Metro Тольятти</a></li>
		<li><a href="http://www.readmetro.com/en/russia/smolensk/">Metro Смоленск</a></li>
	</ul>
</li>
<li> <a href="/checkrumors/">Было/Не было</a>
</ul>
</nav>
<div id="stickyalias"></div> 
<script src="/rucustom-js.js?=v1"></script> <span></span></div>

<div class="html-component"><script src="/thirdparty-v2/_core/adriver.core.2.js"></script><span></span></div>

<div class="html-component"><script type="text/javascript">
 <!--
  var N = 2;
  var ar_duo1 = Math.floor(Math.random()*N+1);
  -->
  </script>
<span></span></div>

<div class="html-component"><div id="topicmfp" style="padding-bottom:10px;">
<ul>
<li class="topic-title"><span>Темы</span></li>
<li><a href="/topic/neft-i-rubl/">Нефть и рубль</a></li>
<li><a href="/voices/">Колумнисты</a></li>
<li><a href="/konkursi/metro/">Конкурсы Metro</a></li>
</ul>
</div>


<span></span></div>

<div class="html-component"><!-- Otclick 728x90(1-105)(top)MSK -->
<div id="thirdparty-ad-labs" style="margin:0 auto;text-align:center;width:100%;"></div>
<script type="text/javascript">
	(function(){
		var name = "ad-labs";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(w){ var wd = w.document; w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000); w._mt_referrer = w._mt_referrer || escape(wd.referrer || ''); try { w._mt_location = w._mt_location || escape(w.top.location.href) } catch (e) { w._mt_location = escape(w.location.href) } w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script"); d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1; a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){ if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&& this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}; w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=105&rid=' + w._mt_rnd + '&rl=' + w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' + w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top == w ? 0 : 1)); })(window); 			
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div id='_mt_ot_container_105' class='otk'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- END Otclick Banner --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 18 --> <script type="text/javascript"> (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1; var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);', j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999); function _(){if(t++<100){var F=D.getElementById('ar_container_'+n); if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document); if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0} else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\"" +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}} D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn +'" style="display:none;"><\/div>');_();ar_cn++; })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=18&target=blank&bt=43&pz=0&tail256='); </script> <!-- AdRiver code END --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 3 BN: 6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L+=escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=6&target=blank&bt=43&pz=3&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 9 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L+=escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=9&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:javascript Site: metronews PZ: 0 BN: 10 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=10&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"><\/sc' + 'ript>');
//--></script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:AjaxJS Site: metronews PZ: 0 BN: 5 -->
<div id="adriver_banner_2037176322"></div>

<script type="text/javascript">
new adriver("adriver_banner_2037176322", {sid:171744, bt:52, bn:5, pz:ar_duo1});
</script>

<!--  AdRiver code END  --><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top title-on-top"><h1  class="title" itemprop="name"><span >Велосипедист попал под колёса грузовика на Лиговском в Петербурге</span></h1><div id="galleria">
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$oisslmsfxxc744aym6rzgwpgwk4bmy/doz0tphttj4.jpeg' 
          data-big='/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/doz0tphttj4.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: ДТП и ЧП | Санкт-Петербург | vk.com/spb_today&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$h6gvzb3m85u72ntxam0o4lt48php6ju/iprx-qnr0ua.jpeg' 
          data-big='/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/iprx-qnr0ua.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: ДТП и ЧП | Санкт-Петербург | vk.com/spb_today&lt;/span&gt;'
        />
      </div><div class="gallery-ad" data-target="galleria"><div  class="ad" id="adgallery"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="adgallery_rectangle"><div id="adgallery_expander"> 
	    <!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 16 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=16&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  -->
	  </div></div></div></div><script>

		// Load the Azur theme
		Galleria.loadTheme('/templates/v3/javascript/vendor/galleria.azur.min.js');

		Galleria.configure({
			transition: 'slide',
			initialTransition: 'fade', 
			imageCrop: 'landscape', 
			fullscreenCrop: false, 
			clicknext: true,
      debug: false,
      wait: true, 
			touchTransition: 'slide', 
			
			_locale: {
                show_captions: "Показать описание",
                hide_captions: "Убрать описание",
                play: "Запустить слайд-шоу",
                pause: "Приостановить слайд-шоу",
                enter_fullscreen: "Вкл. полный экран",
                exit_fullscreen: "Выкл. полный экран",
                next: "Следующее фото",
                prev: "Предыдущее фото",
                showing_image: "Фото %s из %s"
            }
		});
    
      
        // Notify listeners on gallery prev and next image click
        Galleria.ready(function(options) {

          var trackingFlag = false; // Flag used to prevent first call on gallery load
          
          this.bind('image', function(e) {
            // lets make galleria called the tracking function when image changed
            if(trackingFlag) {
              wib_gallery_paging_slideshow_event.notify();
            }
            trackingFlag = true; // Mark this flag true after gallery loaded

          });


          (function($) {

            var galleryAd, galleryAdWrapper, galleryID, cacheDocumentWrite;

            cacheDocumentWrite = document.write;
            document.write = function() {};

            galleryAd = $('.gallery-ad');
            galleryID = $('#' + galleryAd.data('target'));
            galleryID.find('.galleria-info').wrap('<div class="galleria-info-wrapper"></div>');
            galleryAdWrapper = galleryID.find('.galleria-info-wrapper');
            galleryAdWrapper.append(galleryAd.clone().show());

            setTimeout(function() {
              document.write = cacheDocumentWrite;
              delete cacheDocumentWrite;
            }, 100);

            window.addPositionAdgalleria = function() {
              galleryAdWrapper.find('.gallery-ad').remove()
              galleryAdWrapper.css('bottom', 0);
              galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', 10);
              galleryID.removeClass('has-advertise');
            }

            $(function() {
              var adHeight = galleryAdWrapper.find('.gallery-ad').height();

              // If ad position is active and running
              if(adHeight > 36) {
                galleryAdWrapper.find('.gallery-ad').css('height', adHeight);
                galleryAdWrapper.css('bottom', adHeight);
                galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', adHeight + 5);
                galleryID.addClass('has-advertise');
              }
              else {
                addPositionAdgalleria();
              }
            });
          })(jQuery);

        });

$(document).on('click', '#menu-button', function() {
if(addPositionAdgalleria) {
  addPositionAdgalleria();
}
});
      
		
      // Initialize Galleria
      Galleria.run('#galleria');

    </script></div><div class="article-main-wrapper"><div class="article-left-wrapper"><h2 class="subtitle" itemprop="alternativeHeadline">Очевидцы: Состояние велосипедиста очень тяжёлое</h2><div class="article-1-col-left"><div id="date"><span class="publish-inline"> </span><span class="date-text">Опубликовано : </span>Сегодня 20:54</div><div class="byline"><div class="text"><div class="name" itemprop="author">Анна Лутченкова</div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><ul class="social-share-icons"></ul></div></div><div><meta content="С.Петербург" itemprop="articleSection"><meta content="http://www.metronews.ru/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$enndq7tebox1vrkd39qpobveq67h2qy/doz0tphttj4.jpeg" itemprop="image"><div class="body-area has-related"><div  class="article-body" itemprop="articleBody"><p>Вечером в пятницу, 14 октября, на Лиговском проспекте в Петербурге напротив дома № 281 мужчина на велосипеде попал под колеса грузовой машины. Об этом сообщили очевидцы в паблике "<a href="https://vk.com/spb_today?w=wall-68471405_5061955" target="_self">ДТП и ЧП / Петербург</a>" и выложили фото в Сеть.</p><p>- Около 16:00 грузовик сбил велосипедиста, — уточнили свидетели в комментариях. — Мы с другими автомобилистами вызвали скорую, помогли погрузить.</p><p>По словам очевидцев ДТП, состояние велосипедиста крайне тяжёлое. Обстоятельства случившегося выясняются.</p><p>
</p></div></div></div><div  class="ad" id="ad30"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad30_rectangle"><div id="ad30_expander"> 
	    
<!--AdFox START-->
<!--metronews.ru-->
<!--&#x41f;&#x43b;&#x43e;&#x449;&#x430;&#x434;&#x43a;&#x430;: Metronews.ru / * / *-->
<!--&#x422;&#x438;&#x43f; &#x431;&#x430;&#x43d;&#x43d;&#x435;&#x440;&#x430;: 200x300-->
<!--&#x420;&#x430;&#x441;&#x43f;&#x43e;&#x43b;&#x43e;&#x436;&#x435;&#x43d;&#x438;&#x435;: <&#x432;&#x435;&#x440;&#x445; &#x441;&#x442;&#x440;&#x430;&#x43d;&#x438;&#x446;&#x44b;>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
var scrheight = '', scrwidth = '';
if (self.screen) {
scrwidth = screen.width;
scrheight = screen.height;
} else if (self.java) {
var jkit = java.awt.Toolkit.getDefaultToolkit();
var scrsize = jkit.getScreenSize();
scrwidth = scrsize.width;
scrheight = scrsize.height;
}

var ad_src = 'http://ads.adfox.ru/170745/prepareCode?pp=g&amp;ps=ufx&amp;p2=etvt&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pdw=' + scrwidth + '&amp;pdh=' + scrheight;
document.write('<scr' + 'ipt type="text/javascript" src="'+ ad_src +'"><\/scr' + 'ipt>');

// -->
</script>
<!--AdFox END-->

	  </div></div></div><div class="fact-related-box"><div class="related-area clearfix">
            <div class="keyline-component"><div class="text"><h4><a href="/topic/proisshestvija/" title="Еще на тему Происшествия">Еще на тему Происшествия</a></h4></div></div><div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/14/P_IoOb99w_cD4Lu53wBrNA/index.xml">
		<a  href="/novosti/aeroport-pulkovo-v-peterburge-vozobnovil-rabotu-posle-proverki/Tpopjn---P_IoOb99w_cD4Lu53wBrNA/"><div class="image"><img alt=" Аэропорт Пулково в Петербурге возобновил работу после проверки" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$jpx4fz7t8zrd7n6iupti9691gur40w7/img-4920.jpeg" width="201" /><span class="badge"><span class="c">10</span><span class="bt">Фото</span></span></div><h4  class="title"><span> Аэропорт Пулково в Петербурге возобновил работу после проверки</span></h4><div class="text"><div>Проверка петербургского аэропорта Пулково завершилось вечером 14 октября.  - В 17.30 были завершены мероприятия по безопасности, - сообщили Мetro в пресс-службе ООО "Воздушные Ворота Северной Столицы", управляющей компании Пулково вечером. - Аэропорт возобновил работу. Все рейсы из "Пулково" временно отменены (подробнее) Как ранее сообщало Metro, в связи с поступлением сообщения об угрозе вмешательства в работу аэропорта, была проведена эвакуация здания терминала. - На место происшествия...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="" data-href="/novosti/aeroport-pulkovo-v-peterburge-vozobnovil-rabotu-posle-proverki/Tpopjn---P_IoOb99w_cD4Lu53wBrNA/#comments"> </section></div><a class="only-link" href="/novosti/ochevidcy-dostoevskuju-v-peterburge-proverjali-s-sobakami/Tpopjn---FelO32zPLNxFiTmiqBl5UQ/">Очевидцы: "Достоевскую" в Петербурге проверяли с собаками</a><a class="only-link" href="/novosti/stanciju-nevskij-prospekt-zakryli-iz-za-beshoznoj-sumki/Tpopjn---3Z0vWRcNiI_IH7hQKHIwSQ/">Станцию "Невский проспект" закрыли из-за бесхозной сумки</a><a class="only-link" href="/novosti/perehod-v-belgorode-zaminirovali-kotjatami/Tpopjn---zTE_PhqpROcziIXCZhFFQ/">Переход в Белгороде "заминировали" котятами <span class="media">[2 Фото]</span></a>
          </div></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"> 
	      <div id="inpage_VI-168222-0"></div>
 <script type="text/javascript">
     (function(w, d, n, s, t) {
         w[n] = w[n] || [];
         w[n].push(function() {
             Ya.Context.AdvManager.render({
                 blockId: 'VI-168222-0',
                 renderTo: 'inpage_VI-168222-0',
                 inpage: {
                     /* &#x412;&#x43f;&#x438;&#x448;&#x438;&#x442;&#x435; &#x434;&#x43e;&#x43f;&#x43e;&#x43b;&#x43d;&#x438;&#x442;&#x435;&#x43b;&#x44c;&#x43d;&#x44b;&#x435; &#x43f;&#x430;&#x440;&#x430;&#x43c;&#x435;&#x442;&#x440;&#x44b; */
                 },
             }, function callback (params) {
                 // callback
             });
         });
         t = d.getElementsByTagName("script")[0];
         s = d.createElement("script");
         s.type = "text/javascript";
         s.src = "//an.yandex.ru/system/context.js";
         s.async = true;
         t.parentNode.insertBefore(s, t);
     })(this, this.document, "yandexContextAsyncCallbacks");
 </script>

	    </div></div><div class="comments" id="comments"><!--Vkontakte comments--><script type="text/javascript">
	      VK.init({
	        apiId: 2795867,
	        onlyWidgets: true
		});
	    </script><div id="vk_comments"><span></span></div><script type="text/javascript">
	      VK.Widgets.Comments('vk_comments', {limit: 5, width: '373', attach: 'photo,link'});
	    </script><div class="fb-comments" data-href="http://www.metronews.ru/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml" data-num-posts="12" data-width="420"> </div></div></div><!--noindex--><div class="article-box clearfix  " id="gallery-1">
            

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- Widget Code Start -->
<div id="thirdparty-ad-labs-1" style="margin:0 auto;width:auto;padding:10px 0;"></div>
<script type="text/javascript">
	(function(){
		var name = "ad-labs-1";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);} }({     "publickey": "bb83f5f403604650dab9cc32","item": {"objectid": "","title": "","text": "","url": "","img": "","category": "News","published_at":"" ,"updated_at":"" },"origin": "ru","geo": "ru" })); 				
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div data-widget='plista_widget_belowArticle'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- Widget Code End -->
<span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 13 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=13&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><div class="keyline-component" style="

"><div class="text"><h4><a title="Самое популярное" style="
    font-size: 20px;
    font-weight: 100;
    ">Самое популярное</a></h4></div></div><span></span></div>

<div class="column-item  p1 " cms-path="/x/metro/2016/10/12/C76ZvCB1KfEnSHtPizY8yQ/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/10/12/C76ZvCB1KfEnSHtPizY8yQ/index.xml">
		<a  href="/shou-biznes/foto-anny-semenovich-s-malen-koj-grud-ju-vzorvalo-internet/Tpopjl---C76ZvCB1KfEnSHtPizY8yQ/"><div class="image"><img alt="Фото Анны Семенович с маленькой грудью взорвало Интернет" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$g3kh19bqpqj8t2ptf2jalxs3icz7twi/screen-shot-2016-10-12-at-2-53-14-pm.jpeg" width="420" /><span class="badge"><span class="c">18</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Фото Анны Семенович с маленькой грудью взорвало Интернет</span></h4></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/12/C76ZvCB1KfEnSHtPizY8yQ/index.xml" data-href="/shou-biznes/foto-anny-semenovich-s-malen-koj-grud-ju-vzorvalo-internet/Tpopjl---C76ZvCB1KfEnSHtPizY8yQ/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F10%2F12%2FC76ZvCB1KfEnSHtPizY8yQ%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Ffoto-anny-semenovich-s-malen-koj-grud-ju-vzorvalo-internet%2FTpopjl---C76ZvCB1KfEnSHtPizY8yQ%2F&#38;title=%D0%A4%D0%BE%D1%82%D0%BE%20%D0%90%D0%BD%D0%BD%D1%8B%20%D0%A1%D0%B5%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%20%D0%BC%D0%B0%D0%BB%D0%B5%D0%BD%D1%8C%D0%BA%D0%BE%D0%B9%20%D0%B3%D1%80%D1%83%D0%B4%D1%8C%D1%8E%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%BE%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Ffoto-anny-semenovich-s-malen-koj-grud-ju-vzorvalo-internet%2FTpopjl---C76ZvCB1KfEnSHtPizY8yQ%2F&#38;text=%D0%A4%D0%BE%D1%82%D0%BE%20%D0%90%D0%BD%D0%BD%D1%8B%20%D0%A1%D0%B5%D0%BC%D0%B5%D0%BD%D0%BE%D0%B2%D0%B8%D1%87%20%D1%81%20%D0%BC%D0%B0%D0%BB%D0%B5%D0%BD%D1%8C%D0%BA%D0%BE%D0%B9%20%D0%B3%D1%80%D1%83%D0%B4%D1%8C%D1%8E%20%D0%B2%D0%B7%D0%BE%D1%80%D0%B2%D0%B0%D0%BB%D0%BE%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/10/14/bkI3ONm3Om0iN6nX7eOoQA/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/14/bkI3ONm3Om0iN6nX7eOoQA/index.xml">
		<a  href="/novosti/v-podmoskov-e-devochka-sbezhala-iz-bol-nicy-s-dvumja-mladencami-na-rukah/Tpopjn---bkI3ONm3Om0iN6nX7eOoQA/"><div class="image"><img alt="Школьница сбежала из больницы в Подмосковье с двумя малолетними детьми." src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$tu9hli3z4nkloo4geeejpiha8fu8fcy/andrey-img-1517.jpeg" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Подмосковье девочка сбежала из больницы с двумя младенцами на руках</span></h4><div class="text"><div>Накануне, 13 октября, в подмосковном городе Павловский Посад из больницы сбежала школьница. Причём, с собой она умудрилась прихватить двоюродную сестру и братика. Малышке полтора года, а мальчику всего семь месяцев. Известно, что школьнице 11 лет. В больницу этих детей привезли со съемной квартиры, в которой дети находились без мамы и папы и даже без каких-либо взрослых людей, передаёт АГН Москва. Ближе к вечеру старшая сестра смогла сбежать из больницы вместе с малышами. "Да, действительно,...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/14/bkI3ONm3Om0iN6nX7eOoQA/index.xml" data-href="/novosti/v-podmoskov-e-devochka-sbezhala-iz-bol-nicy-s-dvumja-mladencami-na-rukah/Tpopjn---bkI3ONm3Om0iN6nX7eOoQA/#comments"> </section></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/10/13/uudKNqvhSjDXpBOswsCwug/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/13/uudKNqvhSjDXpBOswsCwug/index.xml">
		<a  href="/novosti/kejt-middlton-priehala-na-vystavku-bez-bel-ja/Tpopjm---uudKNqvhSjDXpBOswsCwug/"><div class="image"><img alt="Кейт Миддлтон в Гааге" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$mwg7j1yl8ojcayaip9w6m35ipg5p118/000-h19ob.jpeg" width="201" /><span class="badge"><span class="c">14</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Кейт Миддлтон приехала на выставку без белья</span></h4><div class="text"><div>Герцогиня Кембриджская Кейт Миддлтон прилетела в Гаагу с однодневным визитом. Она впервые совершила самостоятельную зарубежную поездку после того, как вышла замуж за принца Уильяма. Ранее она отправлялась за границу только в присутствии супруга. Об этом в четверг сообщает Associated Press. В рамках своего визита Кэтрин посетила выставку художника Яна Вермеера в Гааге. Как и всегда, пристальное внимание прессы было приковано к наряду герцогини Кембриджской. На этот раз для выхода в свет она...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/13/uudKNqvhSjDXpBOswsCwug/index.xml" data-href="/novosti/kejt-middlton-priehala-na-vystavku-bez-bel-ja/Tpopjm---uudKNqvhSjDXpBOswsCwug/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/10/14/zTE_PhqpROcziIXCZhFFQ/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/14/zTE_PhqpROcziIXCZhFFQ/index.xml">
		<a  href="/novosti/perehod-v-belgorode-zaminirovali-kotjatami/Tpopjn---zTE_PhqpROcziIXCZhFFQ/"><div class="image"><img alt="Переход в Белгороде &#34;заминировали&#34; котятами" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$64brro41gw6zbwhvk13rs2guh5lc7fu/gettyimages-89849246.jpeg" width="201" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Переход в Белгороде "заминировали" котятами</span></h4><div class="text"><div>В пятницу, 14 октября, около семи утра на пульт дежурного поступил сигнал о подозрительной коробке в центре Белгорода – в подземном переходе на проспекте Хмельницкого. Об этом в пятницу сообщает "БелПресса". Прохожие, заметившие бесхозную коробку, опасаясь, что в ней может находиться взрывной устройство, обратились в полицию. Через несколько минут после звонка полицейские вместе с кинологами прибыли на место. Они вывели людей из перехода и перекрыли его. Специалисты приступили к изучению...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/14/zTE_PhqpROcziIXCZhFFQ/index.xml" data-href="/novosti/perehod-v-belgorode-zaminirovali-kotjatami/Tpopjn---zTE_PhqpROcziIXCZhFFQ/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/10/14/KZKTF5whMtZJ4CUoYNdtrA/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/14/KZKTF5whMtZJ4CUoYNdtrA/index.xml">
		<a  href="/novosti/po-prigorodu-antal-i-otkryli-ogon-iz-granatomjotov/Tpopjn---KZKTF5whMtZJ4CUoYNdtrA/"><div class="image"><img alt="По пригороду Антальи открыли огонь из гранатомётов" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$jn9eqsfkdfa6gq6zw4u7age5jy0iygo/gettyimages-576519890.jpeg" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div><h4  class="title"><span>По пригороду Антальи открыли огонь из гранатомётов</span></h4><div class="text"><div>Трасса Кемер-Анталья в Турции подверглась миномётному обстрелу. Об этом в пятницу сообщает Hurriyet. По информации издания, всего было произведено три выстрела – ракеты были выпущены неизвестными с гор в сторону моря. Снаряды попали в строения, принадлежащие местному рыбоперерабатывающему предприятию. Сообщается, что в результате обстрела пострадал как минимум один человек. По словам представителя Ростуризма Светланы Сергеевой, он не является гражданином РФ. В настоящий момент на месте...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/14/KZKTF5whMtZJ4CUoYNdtrA/index.xml" data-href="/novosti/po-prigorodu-antal-i-otkryli-ogon-iz-granatomjotov/Tpopjn---KZKTF5whMtZJ4CUoYNdtrA/#comments"> </section></div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2016/10/13/OZPmBKO2wPOQz7M6_h_1Ag/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/10/13/OZPmBKO2wPOQz7M6_h_1Ag/index.xml">
		<a  href="/novosti/novyj-dvojnik-andzheliny-dzholi-pokorjaet-instagram/Tpopjm---OZPmBKO2wPOQz7M6_h_1Ag/"><div class="image"><img alt="Мара Тайген. " height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$l13o8s0pfggqdp8suaw71j5luh3kp3e/screen-shot-2016-10-13-at-12-58-29.jpeg" width="420" /><span class="badge"><span class="c">21</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Новый двойник Анджелины Джоли покоряет Instagram</span></h4></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/13/OZPmBKO2wPOQz7M6_h_1Ag/index.xml" data-href="/novosti/novyj-dvojnik-andzheliny-dzholi-pokorjaet-instagram/Tpopjm---OZPmBKO2wPOQz7M6_h_1Ag/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F10%2F13%2FOZPmBKO2wPOQz7M6_h_1Ag%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fnovyj-dvojnik-andzheliny-dzholi-pokorjaet-instagram%2FTpopjm---OZPmBKO2wPOQz7M6_h_1Ag%2F&#38;title=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B4%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D0%BA%20%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D0%BD%D1%8B%20%D0%94%D0%B6%D0%BE%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%BE%D1%80%D1%8F%D0%B5%D1%82%20Instagram"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fnovyj-dvojnik-andzheliny-dzholi-pokorjaet-instagram%2FTpopjm---OZPmBKO2wPOQz7M6_h_1Ag%2F&#38;text=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B4%D0%B2%D0%BE%D0%B9%D0%BD%D0%B8%D0%BA%20%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D0%BD%D1%8B%20%D0%94%D0%B6%D0%BE%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%BA%D0%BE%D1%80%D1%8F%D0%B5%D1%82%20Instagram&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2016/10/09/qie6aKcFeRECp59eg4Lr9w/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/10/09/qie6aKcFeRECp59eg4Lr9w/index.xml">
		<a  href="/novosti/v-los-andzhelese-otkrylsja-restoran-v-kotoryj-puskajut-tol-ko-krasivyh/Tpopji---qie6aKcFeRECp59eg4Lr9w/"><div class="image"><img alt="В Лос-Анджелесе открылся ресторан, в который пускают только красивых" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ge320ksbndl1d09o5b5uowptq69o5yf/birthday-naked-photo-shoot-bp-10year-anniversary.jpeg" width="420" /><span class="badge"><span class="c">10</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Лос-Анджелесе открылся ресторан, в который пускают только красивых</span></h4><div class="text"><div>Сайт знакомств BeautifulPeople.com открывает собственное заведение
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/09/qie6aKcFeRECp59eg4Lr9w/index.xml" data-href="/novosti/v-los-andzhelese-otkrylsja-restoran-v-kotoryj-puskajut-tol-ko-krasivyh/Tpopji---qie6aKcFeRECp59eg4Lr9w/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F10%2F09%2Fqie6aKcFeRECp59eg4Lr9w%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-los-andzhelese-otkrylsja-restoran-v-kotoryj-puskajut-tol-ko-krasivyh%2FTpopji---qie6aKcFeRECp59eg4Lr9w%2F&#38;title=%D0%92%20%D0%9B%D0%BE%D1%81-%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B5%D1%81%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%2C%20%D0%B2%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%8E%D1%82%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D1%85"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-los-andzhelese-otkrylsja-restoran-v-kotoryj-puskajut-tol-ko-krasivyh%2FTpopji---qie6aKcFeRECp59eg4Lr9w%2F&#38;text=%D0%92%20%D0%9B%D0%BE%D1%81-%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B5%D1%81%D0%B5%20%D0%BE%D1%82%D0%BA%D1%80%D1%8B%D0%BB%D1%81%D1%8F%20%D1%80%D0%B5%D1%81%D1%82%D0%BE%D1%80%D0%B0%D0%BD%2C%20%D0%B2%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B9%20%D0%BF%D1%83%D1%81%D0%BA%D0%B0%D1%8E%D1%82%20%D1%82%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D0%BA%D1%80%D0%B0%D1%81%D0%B8%D0%B2%D1%8B%D1%85&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/10/14/N5YJO7EbgFlAAT2S7OYhA/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/14/N5YJO7EbgFlAAT2S7OYhA/index.xml">
		<a  href="/novosti/britanskie-smi-nazvali-gorjachej-uchitel-nicej-nesovershennoletnjuju-iz-minska/Tpopjn---N5YJO7EbgFlAAT2S7OYhA/"><div class="image"><img alt="Британские СМИ назвали &#34;горячей учительницей&#34; несовершеннолетнюю из Минска" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$cwlpq6vfz5yv7zvtadq8p1pkn9czg0g/screen-shot-2016-10-14-at-12-03-44-pm.jpeg" width="201" /><span class="badge"><span class="c">10</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Британские СМИ назвали "горячей учительницей" несовершеннолетнюю из Минска</span></h4><div class="text"><div>17-летняя Оксана Невесёлая рассказала Metro о себе
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/14/N5YJO7EbgFlAAT2S7OYhA/index.xml" data-href="/novosti/britanskie-smi-nazvali-gorjachej-uchitel-nicej-nesovershennoletnjuju-iz-minska/Tpopjn---N5YJO7EbgFlAAT2S7OYhA/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/10/14/pCRmcn85FKkXESuFS80gg/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/14/pCRmcn85FKkXESuFS80gg/index.xml">
		<a  href="/novosti/v-moskve-u-stancii-chkalovskaja-muzhchinu-ranili-nozhom-v-zhivot/Tpopjn---pCRmcn85FKkXESuFS80gg/"><div class="image"><img alt="В Москве у станции &#34;Чкаловская&#34; мужчину ранили ножом в живот" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$et5vw957okr6dkj371qddx8ryiy4e6y/screen-shot-2016-10-14-at-10-11-18-am.jpeg" width="201" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Москве у станции "Чкаловская" мужчину ранили ножом в живот</span></h4><div class="text"><div>По данному поводу возбуждено уголовное дело 
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/14/pCRmcn85FKkXESuFS80gg/index.xml" data-href="/novosti/v-moskve-u-stancii-chkalovskaja-muzhchinu-ranili-nozhom-v-zhivot/Tpopjn---pCRmcn85FKkXESuFS80gg/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/10/14/ZsRWurZrCyHki97pFH3tbw/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/10/14/ZsRWurZrCyHki97pFH3tbw/index.xml">
		<a  href="/novosti/v-pulkovo-samoljot-ne-smog-vzletet-iz-za-otkaza-dvigatelja/Tpopjn---ZsRWurZrCyHki97pFH3tbw/"><div class="image"><img alt="архив
" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$78xjvoyyjxhy67ta04hycpqtjsbmqt1/byPlRvZCigk.jpeg" /></div><h4  class="title"><span>В Пулково самолёт не смог взлететь из-за отказа двигателя</span></h4><div class="text"><div>В аэропорту «Пулково» в Санкт-Петербурге ранним утром 14 октября был отменён рейс авиакомпании Lufthansa во Франкфурт-на-Майне. Официальная формулировка: рейс отменён по техническим причинам, по данным СМИ, у воздушного судна неисправность в двигателе. Борт Airbus A321 рейса 1439 должен был вылететь из Петербурга в 5:55 утра в пятницу. - Рейс не вылетел утром 14 октября и был отменён по технической причине, - подтвердили Metro в пресс-службе ООО «Воздушные ворота Северной столицы», управляющей...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/14/ZsRWurZrCyHki97pFH3tbw/index.xml" data-href="/novosti/v-pulkovo-samoljot-ne-smog-vzletet-iz-za-otkaza-dvigatelja/Tpopjn---ZsRWurZrCyHki97pFH3tbw/#comments"> </section></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/10/13/qQVBrNw7NBHjumG9bHRKw/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/13/qQVBrNw7NBHjumG9bHRKw/index.xml">
		<a  href="/novosti/krymskaja-svad-ba-pereehala-v-peterburg/Tpopjm---qQVBrNw7NBHjumG9bHRKw/"><div class="image"><img alt="Крымская свадьба переехала в Петербург" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ri9g15l1tr0qgyp4k3fbfmjsa6ncs9f/screen-shot-2016-10-13-at-9-26-03-pm.jpeg" width="201" /><span class="badge"><span class="c">14</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Крымская свадьба переехала в Петербург</span></h4><div class="text"><div>В Северной столице завершился проект "Обмен свадьбами"
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/13/qQVBrNw7NBHjumG9bHRKw/index.xml" data-href="/novosti/krymskaja-svad-ba-pereehala-v-peterburg/Tpopjm---qQVBrNw7NBHjumG9bHRKw/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/10/13/RbUxrhkQhWwsDXP6wGavQ/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/10/13/RbUxrhkQhWwsDXP6wGavQ/index.xml">
		<a  href="/shou-biznes/viktorija-dajneko-vylozhila-foto-v-seksual-nom-bdsm-narjade-s-pljotkoj-v-zubah/Tpopjm---RbUxrhkQhWwsDXP6wGavQ/"><div class="image"><img alt="Виктория Дайнеко выложила фото в сексуальном БДСМ-наряде с плёткой в зубах" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$jxa40qfpqaykpubwgrdei7h4wpgnm67/screen-shot-2016-10-13-at-10.jpeg" width="420" /><span class="badge"><span class="c">30</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Виктория Дайнеко выложила фото в сексуальном БДСМ-наряде с плёткой в зубах</span></h4></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/13/RbUxrhkQhWwsDXP6wGavQ/index.xml" data-href="/shou-biznes/viktorija-dajneko-vylozhila-foto-v-seksual-nom-bdsm-narjade-s-pljotkoj-v-zubah/Tpopjm---RbUxrhkQhWwsDXP6wGavQ/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F10%2F13%2FRbUxrhkQhWwsDXP6wGavQ%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Fviktorija-dajneko-vylozhila-foto-v-seksual-nom-bdsm-narjade-s-pljotkoj-v-zubah%2FTpopjm---RbUxrhkQhWwsDXP6wGavQ%2F&#38;title=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%94%D0%B0%D0%B9%D0%BD%D0%B5%D0%BA%D0%BE%20%D0%B2%D1%8B%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B2%20%D1%81%D0%B5%D0%BA%D1%81%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%20%D0%91%D0%94%D0%A1%D0%9C-%D0%BD%D0%B0%D1%80%D1%8F%D0%B4%D0%B5%20%D1%81%20%D0%BF%D0%BB%D1%91%D1%82%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D0%B7%D1%83%D0%B1%D0%B0%D1%85"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Fviktorija-dajneko-vylozhila-foto-v-seksual-nom-bdsm-narjade-s-pljotkoj-v-zubah%2FTpopjm---RbUxrhkQhWwsDXP6wGavQ%2F&#38;text=%D0%92%D0%B8%D0%BA%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%94%D0%B0%D0%B9%D0%BD%D0%B5%D0%BA%D0%BE%20%D0%B2%D1%8B%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D1%84%D0%BE%D1%82%D0%BE%20%D0%B2%20%D1%81%D0%B5%D0%BA%D1%81%D1%83%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%BC%20%D0%91%D0%94%D0%A1%D0%9C-%D0%BD%D0%B0%D1%80%D1%8F%D0%B4%D0%B5%20%D1%81%20%D0%BF%D0%BB%D1%91%D1%82%D0%BA%D0%BE%D0%B9%20%D0%B2%20%D0%B7%D1%83%D0%B1%D0%B0%D1%85&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/10/13/5qqC8AWRn2A4PjX_LpYGfA/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/10/13/5qqC8AWRn2A4PjX_LpYGfA/index.xml">
		<a  href="/shou-biznes/ital-janskij-millioner-stanceval-na-shpil-kah/Tpopjm---5qqC8AWRn2A4PjX_LpYGfA/"><div class="image"><img alt="Итальянский миллионер станцевал на шпильках" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$8t50hp5diau3j6bd68xsc3kbvkthjt8/jv12.jpeg" width="420" /><span class="badge"><span class="c">12</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Итальянский миллионер станцевал на шпильках</span></h4><div class="text"><div>"Танцующий миллионер" вновь блеснул хореографическим талантом
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/13/5qqC8AWRn2A4PjX_LpYGfA/index.xml" data-href="/shou-biznes/ital-janskij-millioner-stanceval-na-shpil-kah/Tpopjm---5qqC8AWRn2A4PjX_LpYGfA/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F10%2F13%2F5qqC8AWRn2A4PjX_LpYGfA%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Fital-janskij-millioner-stanceval-na-shpil-kah%2FTpopjm---5qqC8AWRn2A4PjX_LpYGfA%2F&#38;title=%D0%98%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D1%88%D0%BF%D0%B8%D0%BB%D1%8C%D0%BA%D0%B0%D1%85"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Fital-janskij-millioner-stanceval-na-shpil-kah%2FTpopjm---5qqC8AWRn2A4PjX_LpYGfA%2F&#38;text=%D0%98%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BC%D0%B8%D0%BB%D0%BB%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B5%D0%B2%D0%B0%D0%BB%20%D0%BD%D0%B0%20%D1%88%D0%BF%D0%B8%D0%BB%D1%8C%D0%BA%D0%B0%D1%85&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/10/14/i6gzwWfhm_JMZ6to4GTFAA/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/14/i6gzwWfhm_JMZ6to4GTFAA/index.xml">
		<a  href="/novosti/v-seti-obsuzhdajut-dvojnju-kotoruju-zhdjot-sobchak/Tpopjn---i6gzwWfhm_JMZ6to4GTFAA/"><div class="image"><img alt="Светлана Бондарчук, Ксения Собчак и подруга девушек Дина" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ix4m7zcv16hxoebc6ysmjyglws1nozt/screen-shot-2016-10-14-at-12-52-28.jpeg" width="201" /><span class="badge"><span class="c">15</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Сети обсуждают двойню, которую ждёт Собчак</span></h4><div class="text"><div>Светлана Бондарчук намекнула на то, что Ксения Собчак ждёт двойню. Главный редактор журнала "Hello!" опубликовала совместную фотографию с телеведущей и своей подругой Диной. – По взгляду можно понять, кто ждёт, – написала Светлана, дополнив фото двумя парами глаз и двумя изображениями детей.</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/14/i6gzwWfhm_JMZ6to4GTFAA/index.xml" data-href="/novosti/v-seti-obsuzhdajut-dvojnju-kotoruju-zhdjot-sobchak/Tpopjn---i6gzwWfhm_JMZ6to4GTFAA/#comments"> </section></div>
	      </div>


          <span></span></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix  " id="article-3">
            
          <span></span></div><div class="middle-box  " id="article-1">
            

<div class="column-item  p1"><div class="teaser-component clearfix one-col"><div class="teaser-component-inner "><div class="white"><div class="image">
		<img alt="" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pbo1ujwvgur1l6dxqedvbpawy1yl5tn/12367.jpeg" width="201" />
	</div><h4 class="teaser-title">
		Новый раздел на сайте: "БЫЛО/НЕ БЫЛО"
	</h4><div class="text first-text"><div>Проверяем слухи в сети
</div></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/26/CadhXbaAWgEgxJXB5_CQ/index.xml"><span class="date date-title">26 сен </span><div class="text-inline">
		<a  href="/novosti/net-post-v-socsetjah-so-ssylkoj-na-bernskuju-konvenciju-ne-zashhishhaet-avtorskie-prava/Tpopiz---CadhXbaAWgEgxJXB5_CQ/">Нет, пост в соцсетях со ссылкой на Бернскую конвенцию не защищает авторские права</a>
	 <span class="mediatype">4 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/21/VPcQzEszXoCv5gGwuz25YA/index.xml"><span class="date date-title">21 сен </span><div class="text-inline">
		<a  href="/novosti/net-na-koncerte-riki-martina-v-moskve-ne-razdavali-besplatnye-bilety/Tpopiu---VPcQzEszXoCv5gGwuz25YA/">Нет, на концерте Рики Мартина в Москве не раздавали бесплатные билеты</a>
	 <span class="mediatype">15 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/20/tLgYEcSeXW94NsljIyDgkw/index.xml"><span class="date date-title">20 сен </span><div class="text-inline">
		<a  href="/novosti/net-za-zhenit-bu-na-islandkah-migrantam-ne-stanut-vyplachivat-ogromnoe-posobie/Tpopit---tLgYEcSeXW94NsljIyDgkw/">Нет, за женитьбу на исландках мигрантам не станут выплачивать огромное пособие</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/12/al4C1IQEslqaW3vzo4Jmdg/index.xml"><span class="date date-title">12 сен </span><div class="text-inline">
		<a  href="/novosti/net-shvecija-ne-planiruet-oficial-no-vvodit-6-chasovoj-rabochij-den/Tpopil---al4C1IQEslqaW3vzo4Jmdg/">Нет, Швеция не планирует официально вводить 6-часовой рабочий день</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/03/oXvI0newQ7WNnpu5ZblUw/index.xml"><span class="date date-title"> 3 сен </span><div class="text-inline">
		<a  href="/novosti/net-ogromnyj-asteroid-ne-upadjot-na-zemlju-4-sentjabrja-2016/Tpopic---oXvI0newQ7WNnpu5ZblUw/">Нет, огромный астероид не упадёт на Землю 4 сентября 2016</a>
	 <span class="mediatype">4 Фото</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><ul class="teaser-footer-link white"><li class="teaser-li" cms-path=""><div class="text-inline">
		<a  href="/checkrumors/">Перейти в рубрику</a>
	</div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 1 BN: 11 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=11&target=top&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/09/16/cDvTibyH3RttSOCyYkzg1g/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/16/cDvTibyH3RttSOCyYkzg1g/index.xml">
		<a  href="/sport/5-bogachej-kubka-mira-samye-dorogie-hokkeisty-turnira/Tpopip---cDvTibyH3RttSOCyYkzg1g/"><div class="image"><img alt="5 богачей Кубка мира: самые &#34;дорогие&#34; хоккеисты турнира" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$3r4ptde45owa45eu88xkyapuj6yh04a/Top5No1.jpeg" width="201" /><span class="badge"><span class="c">5</span><span class="bt">Фото</span></span></div><h4  class="title"><span>5 богачей Кубка мира: самые "дорогие" хоккеисты турнира</span></h4><div class="text"><div>В Канаде в субботу, 17 сентября, стартует главное спортивное событие года – Кубок мира
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/16/cDvTibyH3RttSOCyYkzg1g/index.xml" data-href="/sport/5-bogachej-kubka-mira-samye-dorogie-hokkeisty-turnira/Tpopip---cDvTibyH3RttSOCyYkzg1g/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/08/17/q1oSxMpyea1hA/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/08/17/q1oSxMpyea1hA/index.xml">
		<a  href="/novosti/metro-vspominaet-samye-interesnye-vysotnye-zdanija-mira/Tpophq---q1oSxMpyea1hA/"><div class="image"><img alt="Metro вспоминает самые интересные высотные здания мира" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$qd0a08t3hj6nq1enufwq6ua7rgiyps6/2016-08-17-2.jpeg" width="201" /></div><h4  class="title"><span>Metro вспоминает самые интересные высотные здания мира</span></h4><div class="text"><div>1. Бурдж-Халифа Небоскрёб расположен в Дубае, высота 828 метров, носит звание самого высокого сооружения в мире. Внутри комплекса размещены отель, квартиры, офисы и торговые центры. Здание имеет 3 отдельных входа: вход в отель, вход в апартаменты и вход в офисные помещения. Кстати, в Дубае насчитывается больше всего небоскрёбов в мире. 2. Шанхайская башня Находится в районе Пудун города Шанхай в Китае. Высота здания составляет 632 метра. Здание разделено на девять вертикальных зон и облачено в...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/08/17/q1oSxMpyea1hA/index.xml" data-href="/novosti/metro-vspominaet-samye-interesnye-vysotnye-zdanija-mira/Tpophq---q1oSxMpyea1hA/#comments"> </section></div>
	      </div>



























<div class="html-component"><!-- ЯД Start
<div id="yandex_ad"></div>-->
<script type="text/javascript">
	(function(){
		var main = document.getElementById("yandex_ad");
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
					f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(153098, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 4,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div id='YD'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- ЯД End --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Последние новости</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml">
		<a  href="/novosti/velosipedist-popal-pod-koljosa-gruzovika-na-ligovskom-v-peterburge/Tpopjn---Hqwht0JAOgxym5_HV3LYoQ/"><div class="image"><img alt="Велосипедист попал под колёса грузовика на Лиговском в Петербурге" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ry0o004gqqszqag45z98734cewid39b/doz0tphttj4.jpeg" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Велосипедист попал под колёса грузовика на Лиговском в Петербурге</span></h4><div class="text"><div><span class="date">Сегодня 21:00 </span>Вечером в пятницу, 14 октября, на Лиговском проспекте в Петербурге напротив дома № 281 мужчина на велосипеде попал под колеса грузовой машины. Об этом сообщили очевидцы в паблике "ДТП и ЧП / Петербург" и выложили фото в Сеть. - Около 16:00 грузовик сбил велосипедиста, — уточнили свидетели в комментариях. — Мы с другими автомобилистами вызвали скорую, помогли погрузить. По словам очевидцев ДТП, состояние велосипедиста крайне тяжёлое. Обстоятельства случившегося выясняются.</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml" data-href="/novosti/velosipedist-popal-pod-koljosa-gruzovika-na-ligovskom-v-peterburge/Tpopjn---Hqwht0JAOgxym5_HV3LYoQ/#comments"> </section></div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/_xawwTKKbEv0mTcq9hVGgA/index.xml"><span class="date date-title">20:19 </span><div class="text-inline">
		<a  href="/novosti/gradozashhitniki-pridumali-kak-postroit-sernyj-most-i-ne-snosit-dom-v-peterburge/Tpopjn---_xawwTKKbEv0mTcq9hVGgA/">Градозащитники придумали, как построить Серный мост и не сносить дом в Петербурге</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/jvsLNi5kGlpyNM86Sr9CWA/index.xml"><span class="date date-title">19:08 </span><div class="text-inline">
		<a  href="/novosti/na-teatral-nom-festivale-baltijskij-dom-vruchili-prizy/Tpopjn---jvsLNi5kGlpyNM86Sr9CWA/">На театральном фестивале &#34;Балтийский дом&#34; вручили призы</a>
	</div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Самое популярное</h4></div></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-read-1"><div class="column-item p1 " cms-path="/x/metro/2016/10/14/bkI3ONm3Om0iN6nX7eOoQA/index.xml">
	      <div class="image"><img alt="Школьница сбежала из больницы в Подмосковье с двумя малолетними детьми." src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$tu9hli3z4nkloo4geeejpiha8fu8fcy/andrey-img-1517.jpeg" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/10/14/bkI3ONm3Om0iN6nX7eOoQA/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/v-podmoskov-e-devochka-sbezhala-iz-bol-nicy-s-dvumja-mladencami-na-rukah/Tpopjn---bkI3ONm3Om0iN6nX7eOoQA/">В Подмосковье девочка сбежала из больницы с двумя младенцами на руках</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/10/13/uudKNqvhSjDXpBOswsCwug/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/kejt-middlton-priehala-na-vystavku-bez-bel-ja/Tpopjm---uudKNqvhSjDXpBOswsCwug/">Кейт Миддлтон приехала на выставку без белья</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/10/14/zTE_PhqpROcziIXCZhFFQ/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/perehod-v-belgorode-zaminirovali-kotjatami/Tpopjn---zTE_PhqpROcziIXCZhFFQ/">Переход в Белгороде &#34;заминировали&#34; котятами</a>
	</div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-commented-1"><div class="column-item p1 " cms-path="/x/metro/2016/10/14/E4z_T2ZCYx1zaLYHxRiY0Q/index.xml">
	      <div class="image"><img alt="На Донбассе украинские силовики на танке раздавили семью" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6aig2zaca47vymmnakpmjisjrtj6lay/GettyImages-490494631.jpeg" /></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/10/14/E4z_T2ZCYx1zaLYHxRiY0Q/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/na-donbasse-ukrainskie-siloviki-na-tanke-razdavili-sem-ju/Tpopjn---E4z_T2ZCYx1zaLYHxRiY0Q/">На Донбассе украинские силовики на танке раздавили семью</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/10/14/rkmVLuwm4QQz73G7Gn6zA/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/moskovskij-fotograf-sozdal-kartu-nalichnikov/Tpopjn---rkmVLuwm4QQz73G7Gn6zA/">Московский фотограф создал карту наличников</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/10/14/JuDtIelj3rhvydg8Dstxg/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/pticy-sankt-peterburga-nuzhdajutsja-v-pomoshhi/Tpopjn---JuDtIelj3rhvydg8Dstxg/">Птицы Санкт-Петербурга нуждаются в помощи</a>
	</div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:3 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=3&tail256=');
</script>
<!--  AdRiver code END  -->
<span></span></div>

<div class="keyline-component"><div class="text"><h4>Галереи и видео</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-1"><div class="column-item p1 " cms-path="/x/metro/2016/10/12/C76ZvCB1KfEnSHtPizY8yQ/index.xml">
	      <div class="image"><img alt="Фото Анны Семенович с маленькой грудью взорвало Интернет" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$o4z3o9fim3l4u58uausjkcm0e3fcc66/screen-shot-2016-10-12-at-2-53-14-pm.jpeg" width="201" /><span class="badge"><span class="c">18</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/10/12/C76ZvCB1KfEnSHtPizY8yQ/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/shou-biznes/foto-anny-semenovich-s-malen-koj-grud-ju-vzorvalo-internet/Tpopjl---C76ZvCB1KfEnSHtPizY8yQ/">Фото Анны Семенович с маленькой грудью взорвало Интернет</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/10/14/bkI3ONm3Om0iN6nX7eOoQA/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/v-podmoskov-e-devochka-sbezhala-iz-bol-nicy-s-dvumja-mladencami-na-rukah/Tpopjn---bkI3ONm3Om0iN6nX7eOoQA/">В Подмосковье девочка сбежала из больницы с двумя младенцами на руках</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/10/13/uudKNqvhSjDXpBOswsCwug/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/kejt-middlton-priehala-na-vystavku-bez-bel-ja/Tpopjm---uudKNqvhSjDXpBOswsCwug/">Кейт Миддлтон приехала на выставку без белья</a>
	</div><div class="clear"><span></span></div></li>
            </ul></div></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1  " id="margin-5">
            

<div class="html-component"><script type="text/javascript" src="//pix.sniperlog.ru/js/pix_o_0ad6465143ed4baf3ff2266781ea9d2c.js?3"></script><span></span></div>

<div class="html-component"><!-- can be removed lateron css cache wait time START. --> 
<style> 
/************************************************************************************ CUSTOM SEARCH *************************************************************************************/ div.customs-title { border-bottom: 1px dashed #B2B2B2; display: block; width: 100%; margin: 0; padding: 0; } 
div.customs-title > a { font-weight: 400; color: #ED8522 !important; font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: none;
} 
#nav_custom_search { background: #f4f2ee; padding:4px; margin:4px 0 30px 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 0; } 
#nav_custom_search #custom-header-search-form .search-field-nav {
border:solid #edebe8 1px; height:44px; width:250px; float:left; padding:0 0 0 4px; outline:0; } 
#nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/search1-icon.png) 0 0 no-repeat; width:36px; height:44px; float:left; } </style> 

<!-- can be removed lateron css cache wait time END --> 

<script type="text/javascript">
	$(function(){
		if($('body').hasClass('gallery')) $('#nav_custom_search').css({'margin-top':'100px'});
        });
</script>

<div class="customs-title"><a href="/search/" target="_self" onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Title', 'gtmLabel': 'Clicked'});"></a></div> <div id="nav_custom_search"> 

<form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="Поиск" type="text" value="" 
onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Field', 'gtmLabel': 'Filled'});"> 

<a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> 

<div style="clear:both;"></div> </form> 

</div>
<span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-18"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="adadcomp-18_rectangle"><div id="adadcomp-18_expander"> 
	    <!--AdFox START-->
<!--metronews.ru-->
<script type="text/javascript">
	<!--
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = escape(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();
	var ad_src = 'http://ads.adfox.ru/170745/prepareCode?pp=g&ps=ufx&p2=elot&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer;
	document.write('<scr' + 'ipt type="text/javascript" src="' + ad_src + '"><\/scr' + 'ipt>');
	// -->
	//if (typeof wib_ads != "undefined") wib_ads.set_reloadable_ad("adfox", "adcomp-18", ad_src, "240", "400");
	//config
	var wa_ht = "400";
	var wa_interval = 30000;
	var wa_pos = "adcomp-18";
	var wa_prov = "adfox";
	var wa_reload = true;//always true
	var wa_reload_geo_rule = "skip";//"proc" or "skip" (default)
	var wa_reload_regions = [];//"Санкт-Петербург", "Ленинград"
	var wa_tm_hack = false;//timeout hack enabled or disabled
	var wa_tm_hack_geo_rule = "skip";//or "proc"
	var wa_tm_hack_regions = [];
	var wa_wid = "240";
	//creating ad object
	var wa_ad = {
		height: wa_ht,
		ival: wa_interval,
		pos: wa_pos,
		provider: wa_prov,
		reload: wa_reload,
		reload_geo_rule: wa_reload_geo_rule,
		reload_regions: wa_reload_regions,
		src: ad_src,
		tm_hack: wa_tm_hack,
		tm_hack_geo_rule: wa_tm_hack_geo_rule,
		tm_hack_regions: wa_tm_hack_regions,
		width: wa_wid
	};
	//checking custom instance of WibAds...
	if (typeof window.wib_ads_thirdparty == "undefined") {
		window.wib_ads_thirdparty = {};
		window.wib_ads_thirdparty.got = false;
		window.wib_ads_thirdparty.ads = [];
		window.wib_ads_thirdparty.ads.push(wa_ad);
		//seeding original (if loaded) instance with the reloadable ad cause custom instance maybe not loaded later
		if (typeof window.wib_ads != "undefined") window.wib_ads.set_reloadable_ad(wa_prov, wa_pos, ad_src, wa_wid, wa_ht);
	} else {
		var wa_tp = window.wib_ads_thirdparty;//shortcut
		if (wa_tp.instance) wa_tp.instance.set_reloadable_ad(wa_ad);
		else wa_tp.ads.push(wa_ad);
	}
</script>
<!--AdFox END-->
	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image"></div><h4 class="teaser-title">
		<a  href="/news/">Последние новости</a>
	</h4><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml"><span class="date date-title">20:54 </span><div class="text-inline">
		<a  href="/novosti/velosipedist-popal-pod-koljosa-gruzovika-na-ligovskom-v-peterburge/Tpopjn---Hqwht0JAOgxym5_HV3LYoQ/">Велосипедист попал под колёса грузовика на Лиговском в Петербурге</a>
	 <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/_xawwTKKbEv0mTcq9hVGgA/index.xml"><span class="date date-title">20:19 </span><div class="text-inline">
		<a  href="/novosti/gradozashhitniki-pridumali-kak-postroit-sernyj-most-i-ne-snosit-dom-v-peterburge/Tpopjn---_xawwTKKbEv0mTcq9hVGgA/">Градозащитники придумали, как построить Серный мост и не сносить дом в Петербурге</a>
	 <span class="mediatype">16 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/SQVEZy3SM7CPFQyEA2BKzw/index.xml"><span class="date date-title">19:55 </span><div class="text-inline">
		<a  href="/shou-biznes/elena-letuchaja-vozvrashhaetsja-v-revizorro/Tpopjn---SQVEZy3SM7CPFQyEA2BKzw/">Елена Летучая возвращается в &#34;Ревизорро&#34;</a>
	 <span class="mediatype">19 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/jvsLNi5kGlpyNM86Sr9CWA/index.xml"><span class="date date-title">19:08 </span><div class="text-inline">
		<a  href="/novosti/na-teatral-nom-festivale-baltijskij-dom-vruchili-prizy/Tpopjn---jvsLNi5kGlpyNM86Sr9CWA/">На театральном фестивале &#34;Балтийский дом&#34; вручили призы</a>
	 <span class="mediatype">6 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/E4z_T2ZCYx1zaLYHxRiY0Q/index.xml"><span class="date date-title">18:51 </span><div class="text-inline">
		<a  href="/novosti/na-donbasse-ukrainskie-siloviki-na-tanke-razdavili-sem-ju/Tpopjn---E4z_T2ZCYx1zaLYHxRiY0Q/">На Донбассе украинские силовики на танке раздавили семью</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/P_IoOb99w_cD4Lu53wBrNA/index.xml"><span class="date date-title">18:30 </span><div class="text-inline">
		<a  href="/novosti/aeroport-pulkovo-v-peterburge-vozobnovil-rabotu-posle-proverki/Tpopjn---P_IoOb99w_cD4Lu53wBrNA/">Аэропорт Пулково в Петербурге возобновил работу после проверки</a>
	 <span class="mediatype">10 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/rkmVLuwm4QQz73G7Gn6zA/index.xml"><span class="date date-title">18:19 </span><div class="text-inline">
		<a  href="/novosti/moskovskij-fotograf-sozdal-kartu-nalichnikov/Tpopjn---rkmVLuwm4QQz73G7Gn6zA/">Московский фотограф создал карту наличников</a>
	 <span class="mediatype">5 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/JuDtIelj3rhvydg8Dstxg/index.xml"><span class="date date-title">18:13 </span><div class="text-inline">
		<a  href="/novosti/pticy-sankt-peterburga-nuzhdajutsja-v-pomoshhi/Tpopjn---JuDtIelj3rhvydg8Dstxg/">Птицы Санкт-Петербурга нуждаются в помощи</a>
	 <span class="mediatype">1 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/FBz1f_Q6AOveSL_eBywdXQ/index.xml"><span class="date date-title">17:59 </span><div class="text-inline">
		<a  href="/novosti/organizaciej-matcha-spartak-rostov-15-oktjabrja-zajmutsja-volontjory-chm-2018/Tpopjn---FBz1f_Q6AOveSL_eBywdXQ/">Организацией матча &#34;Спартак&#34; – &#34;Ростов&#34; 15 октября займутся волонтёры ЧМ-2018</a>
	 <span class="mediatype">7 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/14/34Tat8tGf0oCQdo0wag4UA/index.xml"><span class="date date-title">17:49 </span><div class="text-inline">
		<a  href="/novosti/vse-rejsy-iz-pulkovo-vremenno-otmeneny/Tpopjn---34Tat8tGf0oCQdo0wag4UA/">Все рейсы из &#34;Пулково&#34; временно отменены</a>
	 <span class="mediatype">5 Фото</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><ul class="teaser-footer-link white"><li class="teaser-li" cms-path=""><div class="text-inline">
		<a  href="/news/">ВСЕ НОВОСТИ</a>
	</div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><span class="ad-msg">реклама</span><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews BN:7 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=7&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:1 -->
<!--<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=1&target=blank&bt=43&pz=2&tail256=');
</script>-->
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:5 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=5&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=6&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:7 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=7&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:8 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=8&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="inpage_VI-170164-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-170164-0',
                renderTo: 'inpage_VI-170164-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- -------------- 2 pushes (noMSK) ------------------- -->
<div id="no_msk_1" style="display:none;"></div>
<script type="text/javascript">
	var partners_right_obj;
	(function(){
		partners_right_obj = document.getElementById("no_msk_1");
		if (partners_right_obj === null) return;
		var tm = 100;
		var t = 100;
		var tc = 0;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if (d.region != "Москва") {
					var script = document.createElement("SCRIPT");
					script.type = "text/javascript";
					script.async = true;
					script.src = "http://mint-widgets.s3.amazonaws.com/partners-right-column.js?v=" + Math.random();
					script.charset = "utf8";
					var h = document.getElementsByTagName("HEAD")[0];
					if (h.childNodes.length) h.insertBefore(script, h.childNodes[0]);
					else h.appendChild(script);
					partners_right_obj.style.display = "block";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- -------------- /2 pushes (noMSK) ------------------- --><span></span></div>

<div class="html-component"><script type="text/javascript">
    if (typeof (turboRn) == "undefined") {
        turboRn = Math.floor(Math.random() * 99999999999);
    }
    turboRn2 = Math.floor(Math.random() * 99999999999);
    document.write('<div id="turbo' + turboRn2 + '"></div>');
    var turboScript = document.createElement('script');
    turboScript.type = 'text/javascript';
    turboScript.async = true;
    turboScript.src = 'http://engine.turboroller.ru/Route?place=metronews.ru-5650' + '&ctx=' + escape(document.title) + '&r=' + turboRn + '&r2=' + turboRn2 + '&ct1=' + document.defaultCharset + '&ct2=' + document.characterSet;
    if (typeof (turboScripts) == "undefined") {
        turboScripts = [turboScript];
        setTimeout(function () {
            var s = document.getElementsByTagName('script')[0];
            for (var i = 0; i < turboScripts.length; i++) s.parentNode.insertBefore(turboScripts[i], s);
        }, 10);
    } else {
        turboScripts.push(turboScript);
    }
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 5 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=5&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 8 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=8&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><script>

window.tqAsyncInit = function() {
    window.TQ.load({
        appId: '84954354-612d-4d4c-b722-bd86e2c408e6'
    });
};

(function (d, s, id) {
    var js, tjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
        return;
    }
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = 'https://widget.thequestion.ru/static/sdk.js';
    tjs.parentNode.insertBefore(js, tjs);
})(document, 'script', 'thequestion-jssdk');
</script>
<div class="th-embed__share" type="full"></div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="thirparty-turboroller-4067" style="display:none;text-align:center;">
	<div style="display:inline-block;">
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var el = document.getElementById("thirparty-turboroller-4067");
		var tm = 100;
		var t = 100;
		var tc = 0;
		if (!el) return;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if ((d.region == "Москва") || (d.region.indexOf("Москов") != -1)) el.style.display = "block";
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 12 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=12&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Мы Вконтакте</h4></div></div>



<div class="html-component"><script type="text/javascript" src="//vk.com/js/api/openapi.js?75"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "300"}, 27433357);
</script><span></span></div>

<div class="keyline-component"><div class="text"><h4>Мы в Facebook</h4></div></div>



<div class="html-component"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=231752120270493";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/metronews.ru" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- Otclick 300x300(3257)MSK--> <div style="text-align:center;" id="_mt_ot_container_3257" class="otk"></div><script language="JavaScript"> 
(function(w){ var wd = w.document; w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000); w._mt_referrer = w._mt_referrer || escape(wd.referrer || ''); try { w._mt_location = w._mt_location || escape(w.top.location.href) } catch (e) { w._mt_location = escape(w.location.href) } w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script"); d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1; a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){ if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&& this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}; w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=3257&rid=' + w._mt_rnd + '&rl=' + w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' + w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top == w ? 0 : 1)); })(window); </script> <!-- END Otclick Banner --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:poster Site: metronews PZ:2 BN:9 -->
<script type="text/javascript">
function adriverPoster(L){
    if(typeof(ar_cn)=="undefined")ar_cn=1;
    var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
        X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
        Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
    function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
    function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
    function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
    function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
    A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
    D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
    ar_cn++;
}
adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=9&target=blank&bt=49&pz=2');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:10 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=10&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><div style="margin-top:20px; margin-bottom:20px;">
<table width="300px">
<tbody><tr>
<td width="70"><img src="http://yandex.st/lego/_/X31pO5JJJKEifJ7sfvuf3mGeD_8.png" width="62" height="24"></td>
<td style="padding: 10px 26px 10px 8px; background: url(http://img.yandex.net/i/arr.png) no-repeat 100% 50% #FC0;">
<a href="http://www.yandex.ru/?add=91816&amp;from=promocode" target="_new" style="font-size: 12px; font-family: arial, sans-serif; font-weight: normal; line-height: 140%; color:#000;">Добавить Metro на Яндекс</a>
</td></tr></tbody></table>
</div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- Soloway 240x400 code START-->
<script language="javascript" type="text/javascript"><!--
if(typeof(ar_cn)=="undefined") var ar_cn=1;
var ar_Tail=document.referrer ? escape(document.referrer) : 'unknown';
var ar_link="//ad.adriver.ru/cgi-bin/erle.cgi?sid=213692&bt=49&target=blank&tail256=" + ar_Tail;
document.write('<div style="visibility:hidden;height:0px;"><iframe id="ar_container_'+ar_cn+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div style="text-align:center;width:100%;" id="ad_ph_'+ar_cn+'"><\/div>');
function ar_getDoc(t,n,l){var doc;if(t<100){if(document.all && !window.opera){doc = window.frames['ar_container_'+n].document}
else if(document.getElementById){doc=document.getElementById('ar_container_'+n).contentDocument}
if(!doc){setTimeout('ar_getDoc('+(++t)+','+n+',"'+l+'")', 100)}else {var RndNum4NoCash = Math.round(Math.random() * 1000000000);
doc.write ('<sc'+'ript language="JavaScript" type="text/javascript">var ar_bnum='+n+';<\/sc'+'ript>');
doc.write ('<sc'+'ript language="JavaScript" type="text/javascript" src="'+l+'&rnd='+RndNum4NoCash+'"><\/sc'+'ript>');}}}
(function(num,link){function addEvent(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
function removeEvent(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
var BannerLoader={top:0,height:400,cm:document.compatMode=="CSS1Compat",
scroll:function(){var ch=self.innerHeight||this.cm&&document.documentElement.clientHeight||document.body.clientHeight;
var st=self.pageYOffset||this.cm&&document.documentElement.scrollTop||document.body.scrollTop;
var sh=self.scrollHeight||this.cm&&document.documentElement.scrollHeight||document.body.scrollHeight;
if((st-this.top<=this.height*0.2&&st+ch-this.top>=this.height*0.8)||(sh-this.top<=this.height*0.8&&(sh-st-ch<1||sh<ch))){
removeEvent(window,'scroll',this.sfunc);ar_getDoc(0,num,link)}},
sfunc: function(){BannerLoader.scroll()},init:function(){var t=this,obj=document.getElementById('ad_ph_'+num);
if(obj){while(obj.offsetParent){t.top += obj.offsetTop; obj = obj.offsetParent}
addEvent(window,'scroll',this.sfunc);t.scroll()}}};addEvent(window, 'load', function(){BannerLoader.init()})})(ar_cn++,ar_link);
//--></script>
<!-- Soloway 240x400 code END --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Новости партнеров</h4></div></div>

<div class="html-component"><div id="smi_teaser_2811">
    <center><a href="http://ex.24smi.org">новости</a></center>
    </div>
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/2/2/2811.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>
<span></span></div>

<div class="html-component"><div id="_mt_ot_container_98" class="otk" style="text-align:center;width:100%;"></div>
<script language="JavaScript">
(function(w){
var wd = w.document;
w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
try { w._mt_location = w._mt_location || escape(w.top.location.href) }
catch (e) { w._mt_location = escape(w.location.href) }
w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=98&rid=' + w._mt_rnd + '&rl=' +
w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth,
function(){ w._MT_OtclickRun(98) }, '_MT_OT_CODE_98');
})(window)
</script>
<!--END Otclick--><span></span></div>

<div class="html-component"><div id="unit_83330"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83330.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="n4p_31201">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31201.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31201.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:javascript Site: metronews PZ: 0 BN: 10 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=10&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"><\/sc' + 'ript>');
//--></script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:17 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=17&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><div class="text"><h4><a href="/partners/" title="Пресс-релизы">Пресс-релизы</a></h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image"></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/12/_ZILh5S1jX71FqUlnx3whw/index.xml"><span class="date date-title">12 окт </span><div class="text-inline">
		<a  href="/press/internet-magazin-megafona-otkryvaet-pervyj-punkt-vydachi-zakazov/Tpopjl---_ZILh5S1jX71FqUlnx3whw/">Интернет-магазин «МегаФона» открывает первый пункт выдачи заказов</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/10/12/EjBho4T5ypHyQqHgWQi0eg/index.xml"><span class="date date-title">12 окт </span><div class="text-inline">
		<a  href="/press/eurofoto-i-fotoboom-zapustili-onlajn-redaktor-fotoknig/xZQpjl---EjBho4T5ypHyQqHgWQi0eg/">EUROFOTO и FotoBOOM запустили онлайн-редактор фотокниг</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/11/fTRdpifW1dzGLOmB57P_w/index.xml"><span class="date date-title">11 окт </span><div class="text-inline">
		<a  href="/press/kompanija-l1-kommercheskie-pomeshhenija-v-novyh-domah-vozmozhnosti-dlja-vashego-biznesa/Tpopjk---fTRdpifW1dzGLOmB57P_w/">Компания Л1: коммерческие помещения в новых домах: возможности для вашего бизнеса</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/11/lpUTtc7dEFdE8WMX9vR3Jw/index.xml"><span class="date date-title">11 окт </span><div class="text-inline">
		<a  href="/press/kompanija-l1-kommercheskie-pomeshhenija-v-novyh-domah-vozmozhnosti-dlja-vashego-biznesa/Tpopjk---lpUTtc7dEFdE8WMX9vR3Jw/">Компания Л1: коммерческие помещения в новых домах: возможности для вашего бизнеса</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/10/10/YBzuueXtSkaSf4xCWwdcWQ/index.xml"><span class="date date-title">10 окт </span><div class="text-inline">
		<a  href="/press/mili-za-procedury-telo-s-beauty-sovmestno-s-aeroflotom-predstavila-novuju-akciju/xZQpjj---YBzuueXtSkaSf4xCWwdcWQ/">Мили за процедуры: Telo’s Beauty совместно с Аэрофлотом представила новую акцию</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/07/xYwJCwW7QgMqOk6hui4uKA/index.xml"><span class="date date-title"> 7 окт </span><div class="text-inline">
		<a  href="/press/bankovskaja-karta-megafona-teper-dostupna-po-vsej-rossii/Tpopjg---xYwJCwW7QgMqOk6hui4uKA/">Банковская карта «МегаФона» теперь доступна по всей России</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/10/07/kOmlRjOSudFPw6fe2M5dng/index.xml"><span class="date date-title"> 7 окт </span><div class="text-inline">
		<a  href="/press/2-goda-raboty-stomatologija-telo-s-beauty-prazdnuet-vtoruju-godovshhinu/xZQpjg---kOmlRjOSudFPw6fe2M5dng/">2 года работы: стоматология Telo’s Beauty празднует вторую годовщину</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/10/07/HR6jjbVc7439ild3PjRw4Q/index.xml"><span class="date date-title"> 7 окт </span><div class="text-inline">
		<a  href="/press/fabrika-makaronnyh-izdelij-camp-oro-vhodit-na-rossijskij-rynok/xZQpjg---HR6jjbVc7439ild3PjRw4Q/">Фабрика макаронных изделий Camp’Oro входит на российский рынок</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/10/07/vErbpz0eELsN5bQh_YE1HA/index.xml"><span class="date date-title"> 7 окт </span><div class="text-inline">
		<a  href="/press/sponsorom-pobeditelej-chempionata-rf-po-trofi-rejdam-vystupil-dalion-avto/xZQpjg---vErbpz0eELsN5bQh_YE1HA/">Спонсором победителей чемпионата РФ по трофи-рейдам выступил Далион.Авто</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/06/LO7jgllOlwpMeqV6PTN2Gw/index.xml"><span class="date date-title"> 5 окт </span><div class="text-inline">
		<a  href="/press/den-rozhdenija-u-nas-a-podarki-vam/Tpopjf---LO7jgllOlwpMeqV6PTN2Gw/">День рождения – у нас, а подарки – вам</a>
	</div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!-- ЯД - MSK-->
<!--<script type="text/javascript">
yandex_partner_id = 153098;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');-->
</script><span></span></div>

<div class="html-component"><!-- LentaInformNews Code Start -->
<div id="thirdparty-lenta-inform" style="margin:0 auto;width:300px;padding:10px 0;"></div>
<script type="text/javascript">
	(function(){
		var name = "lenta-inform";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var tm = 100;
		var t = 100;
		var tc = 0;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
					var el = document.createElement("DIV");
					el.id = "LentaInformScriptRootN2863";
					el.className = "news-block-magick";
					var el1 = document.createElement("DIV");
					el1.id = "LentaInformPreloadN2863";
					el.appendChild(el1);
					var a = document.createElement("A");
					a.href = "http://lentainform.com/";
					a.target = "_blank";
					a.innerHTML = "Загрузка...";
					el1.appendChild(a);
					main.appendChild(el);
					(function(){
					    var D = new Date(),d = document,b = 'body',ce = 'createElement',ac = 'appendChild',st = 'style',ds = 'display',n = 'none',gi = 'getElementById';
					    var i = d[ce]('iframe');
					    i[st][ds] = n;
					    d[gi]("LentaInformScriptRootN2863")[ac](i);
					    try{
					        var iw=i.contentWindow.document;
					        iw.open();
					        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
					        iw.close();
					        var c = iw[b];
					    } catch(e) {
					        var iw = d;
					        var c = d[gi]("LentaInformScriptRootN2863");
					    }
					    var dv = iw[ce]('div');
					    dv.id = "MG_ID";
					    dv[st][ds] = n;
					    dv.innerHTML = 2863;
					    c[ac](dv);
					    var s = iw[ce]('script');
					    s.async = 'async';
					    s.defer = 'defer';
					    s.charset = 'utf-8';
					    s.src = "http://jsn.lentainform.com/m/e/metronews.ru.2863.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
					    c[ac](s);
					})();
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- LentaInformNews Code End --><span></span></div>


          <span></span></div><div class="right-box clearfix box-2  " id="margin-1"><span></span></div><div class="right-box clearfix box-4  " id="margin-2">
            

<div class="html-component"><html>
<head>
<script type="text/javascript">(function(){var f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http"+("https:"==e.location.protocol?"s":"")+"://s.luxadv.com/t/lb195754_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script></head>
<body><div id="lx_581277"></div>
</body>
</html> <span></span></div>


          <span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer"><div class="texts-0">

<div class="html-component"><script type="text/JavaScript" encoding="utf8">
(function () {
var sm = document.createElement("script");
sm.type = "text/javascript";
sm.async = true;
sm.src = "http://counter.24smi.info/counter.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sm, s);
})();
</script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=6&target=blank&bt=43&pz='+ar_duo1+'&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!-- make facebook comment box to fit --->
<script>

$( document ).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

});

</script><span></span></div>

<div class="html-component"><strong>© Copyright 2016 Metro International</strong><br />
При использовании материалов гиперссылка обязательна. Адрес для юридически значимых сообщений: metroblog@metronews.ru
<span></span></div>

<div class="html-component"><!---FOR DESKTOP WWW SITE---!>
<script type="text/javascript" language="javascript">
<!-- New code to send Click Events --->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicBarLink', 'gtmAction': 'TopicBarLink Click', 'gtmLabel': $(this).attr('href')});
    });
 /** SuperNav Popup Menu links when enabled **/   
    $('#menu-navigation a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNavLink Click', 'gtmLabel': $(this).attr('href')});
    });
    $('#menu-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Open SuperMenu'});
    });
    $('#close-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Close SuperMenu'});
    });
      
});
</script><span></span></div>

<div class="html-component"><script type="text/javascript">
$(document).ready(function(){
    var social_icons = '<a href="https://vk.com/metro_online" target="_blank"><span class="ir" id="header-vkontakte">Vkontakte</span></a><a href="http://twitter.com/metrorussia" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="http://www.facebook.com/metronews.ru" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="https://www.instagram.com/gazetametro/" target="_blank"><span class="ir" id="instagram-plus">Instagram</span></a><a href="http://ok.ru/group/53727196807276" target="_blank"><span class="ir" id="header-ok-ru">OK.RU</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Подписаться</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

<div class="html-component"><script>
    baseurl="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl="
    function buildURL(item)
    {
      item.href=baseurl+window.location.href;
      return true;
    }
    $(document).ready(function(){
      $( ".share-tools .tools" ).append( '<div class="ok-ru header-ok-ru"><a target="_blank" href="" onclick="return buildURL(this)"> <img src="/templates/v3/img/icons/ok-ru.png"/></a></div>');
      $( ".share-tools-top .tools" ).append( '<div class="ok-ru"><a target="_blank" href="" onclick="return buildURL(this)"> <img src="/templates/v3/img/icons/ok-ru.png"/></a></div>');
    });
 </script><span></span></div>

<div class="html-component"><!-- (SMART SCREEN)-->
<script type="text/javascript">
var _ga3_channel='2372';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = document.location.protocol + '//files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
</script>
<!-- GoodADVERT --><span></span></div>

<div class="html-component"><script type='text/javascript'>
var wamid = '3575';
var typ = '3';
var Wvar=[];
Wvar.push("domain",location.host);
(function(){
var w = document.createElement("script");
w.type = "text/javascript";
w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
w.async = true;
var body = document.getElementsByTagName('script')[0];
body.parentNode.insertBefore(w,body);
})();
</script><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.metronews.ru/micro.php?action=view&#38;rx_id=/x/metro/2016/10/14/Hqwht0JAOgxym5_HV3LYoQ/index.xml&amp;article_id=300555&#38;country=ru" type="text/javascript"> </script><!--Crazy Egg--><script type="text/javascript">
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName("script")[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/0274.js?"+Math.floor(new Date().getTime()/3600000);
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script><!--Rambler Top 100--><script id="top100Counter" src="http://counter.rambler.ru/top100.jcn?1585523" type="text/javascript"><span></span></script><noscript><a href="http://top100.rambler.ru/navi/1585523/"><img alt="Rambler&#39;s Top100" border="0" src="http://counter.rambler.ru/top100.cnt?1585523"></a></noscript><div  class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script><script>
        $(document).ready(function () {
			$(".fb-comment-wrapper").each(function(index,ele){
				var comment_text = 'комментарий';
				var comments_text = 'комментариев';
				var site_domain = 'http://www.metronews.ru';
				var article_cms_path = $(ele).data('cmspath');
        var article_href = $(ele).data('href');
				var gurl= site_domain + escape(article_cms_path);
				var count = 0;
				var selfele = $(this);
				
				/*Do not call ajax for empty path*/
				if(article_cms_path !='')
				{
					/* show facebox comments count by ajax */
					$.ajax({
						url: 'https://graph.facebook.com/' + gurl,
						dataType: 'jsonp',
						success: function(data) {
						    count = parseInt(data.comments);
						    if(count>0)
						    {
							    if(count>1)
								comment_text = comments_text;
                var anchor = $('<a></a>').attr('href', article_href);
                anchor.html('<i class="icon-commentBox"></i><strong>' + count + '</strong> ' + comment_text);
                selfele.html(anchor).css('display', 'block');
						    }
					   }
					});
				}
			});
          });
      </script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    </div></body></html>