<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>В Москве эксгибиционист напал на американку – Metro</title><link href="/(16.13)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.13)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Metro - Последние новости" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7ssusgxev5h2s4an71ng6pe5rbhlyqc/screen-shot-2016-12-22-at-1-26-44-pm.jpeg" rel="image_src"><!--VKontakte api--><script charset="windows-1251" src="http://vkontakte.ru/js/api/openapi.js" type="text/javascript"><span></span></script><meta content="Gallery" name="mediatype"><meta content="Столичная полиция разыскивает мужчину, напавшего на гражданку США в подъезде дома на северо-востоке Москвы." name="description"><meta content="Станислав Купцов" name="author"><meta content="2016-12-22" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="В Москве эксгибиционист напал на американку" property="og:title"><meta content="article" property="og:type"><meta content="2016-12-22T12:28:00Z" property="article:published_time"><meta content="2016-12-22T12:30:17Z" property="article:modified_time"><meta content="/news" property="article:section"><meta content="Gallery Automatic" name="article:contentgroup"><meta content="http://www.metronews.ru/novosti/v-moskve-eksgibicionist-napal-na-amerikanku/Tpoplv---o6FV_C_ngswQ5RNaYujHQ/" property="og:url"><meta content="http://www.metronews.ru/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/screen-shot-2016-12-22-at-1-26-44-pm.png" property="og:image"><meta content="Metro" property="og:site_name"><meta content="Столичная полиция разыскивает мужчину, напавшего на гражданку США в подъезде дома на северо-востоке Москвы." property="og:description"><meta content="175059495850059" property="fb:app_id"><meta content="2795867" property="vk:app_id"><script src="http://vk.com/js/api/openapi.js?79" type="text/javascript"></script><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.13)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.13)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
          var article_cmspath = "/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml";
          var article_furl = "/novosti/v-moskve-eksgibicionist-napal-na-amerikanku/Tpoplv---o6FV_C_ngswQ5RNaYujHQ/";
          var readMoreLinkText = "Read More:"; 
	</script><meta content="summary_large_image" name="twitter:card"><meta content="@MetroRussia" name="twitter:site"><meta content="В Москве эксгибиционист напал на американку" name="twitter:title"><meta content="Столичная полиция разыскивает мужчину, напавшего на гражданку США в подъезде дома на северо-востоке Москвы." name="twitter:description"><meta content="Станислав Купцов" name="twitter:creator"><meta content="http://www.metronews.ru/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7ssusgxev5h2s4an71ng6pe5rbhlyqc/screen-shot-2016-12-22-at-1-26-44-pm.jpeg" name="twitter:image:src"><meta content="metronews.ru" name="twitter:domain"><meta content="163704690333277" property="fb:pages"><meta content="/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml" name="page-cms-path"><script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-10753-0/CT-269');
</script><script async="async" src="https://relap.io/api/v6/head.js?token=GmIaNrI2MrFMPFVQ" type="text/javascript"></script></head><body class="article gallery"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/novosti/v-moskve-eksgibicionist-napal-na-amerikanku/Tpoplv---o6FV_C_ngswQ5RNaYujHQ/',
'gaPagetitle': 'В Москве эксгибиционист напал на американку',
'gaSection': '/news',
'gaLayout': 'v3',
'gaMarket': 'ru',
'gaType': 'photo',
'gaCmspath': '/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml',
'gaSource': 'Gallery Automatic',
'gaAuthor': 'Станислав Купцов',
'gaPubTime': 'D22M12Y16H12:28',
'gaPubTimeFriendly': '2016-12-22 12:28',
'gaPubTimeGMT': '2016-12-22T11:28:00Z',
'gaFeedSource': 'gallery'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5DGR9J&gaUrl=/novosti/v-moskve-eksgibicionist-napal-na-amerikanku/Tpoplv---o6FV_C_ngswQ5RNaYujHQ/&gaPagetitle=В Москве эксгибиционист напал на американку&gaSection=/news&gaLayout=v3&gaMarket=ru&gaType=photo&gaCmspath=/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml&gaSource=Gallery Automatic&gaAuthor=Станислав Купцов&gaPubTime=D22M12Y16H12:28&gaPubTimeFriendly=2016-12-22 12:28&gaPubTimeGMT=2016-12-22T11:28:00Z&gaFeedSource=gallery" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DGR9J');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
        //  funtion to call the FB comment count API
        var fb_comment_callback = function(response) {
              var fbcount = 0;
              var gurl = escape(response.href);
              $.ajax({
                url: 'http://graph.facebook.com/' + gurl,
                dataType: 'jsonp',
                success: function(data) {
                  if(data && data.share != undefined && data.share.comment_count != undefined) {
                    fbcount = parseInt(data.share.comment_count);
                    storeCommentCount(fbcount, '/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml', 'fb');
                  } 
                  else { console.log(" FB comments count API response error "); }         
                }
              });     
            }
        window.fbAsyncInit = function() {
          
          FB.Event.subscribe( 'comment.create', fb_comment_callback);
          FB.Event.subscribe( 'comment.remove', fb_comment_callback );       
        };

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=175059495850059";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"> 
	    <script type="text/javascript">
(function() {
	if (typeof window.thirdparty_shared == "undefined") {
		window.thirdparty_shared = {};
		var ts = window.thirdparty_shared;
		ts.core = {};
		ts.core._loaded = false;
		ts.core._obj = null;
		ts.waiting = [];
		ts.waitingProtos = [];
		ts.waitingInstances = [];
	}
	var	s, seq = [],
		h = document.head || document.getElementsByTagName("HEAD")[0];
		r = h.childNodes.length ? h.childNodes[0] : false;
	seq.push("/thirdparty-v2/_core/core.js?ver=1.0.38");
	//seq.push("/thirdparty-v2/_core/adriver.core.2.js");
	seq.push("/thirdparty-v2/_plugins/iptogeo/iptogeo.js?ver=1.0.11");
	seq.push("/thirdparty-v2/_plugins/wibads_tmhack/wibads-tmhack.js?ver=1.0.21");
	seq.push("/thirdparty-v2/_plugins/menu-ext/menu-ext.js?ver=1.0.13");
	seq.push("/thirdparty-v2/_plugins/home-section/home-section.js?ver=1.0.26");
	for (var c = 0; c < seq.length; c++) {
		s = document.createElement("SCRIPT");
		s.type = "text/javascript";
		s.async = true;
		s.src = seq[c];
		if (!r) h.appendChild(s);
		else h.insertBefore(s, r);
	}
})();
</script>
	  </div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    
<!--AdFox START-->
<script type="text/javascript">
<!--
if (typeof(pr) == "undefined") var pr = Math.floor(Math.random() * 1000000);
if (typeof(document.referrer) != "undefined") {
	if (typeof(afReferrer) == "undefined") afReferrer = escape(document.referrer);
} else afReferrer = "";
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/170745/prepareCode?pp=g&ps=ufx&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=175059495850059";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Меню<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Поиск" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"><td valign="top" width="26.6666666666667%"><p><a href="/" target="_top"><b>Главная</b></a></p>
<p><b><a href="http://www.metronews.ru/news/" target="_self">Новости</a></b></p>
<p><a href="/news/world/" target="_top">Мир</a></p>
<p><a href="/news/russia/" target="_top">Россия</a></p>
<p><a href="/news/moscow/" target="_top">Москва</a></p>
<p><a href="/news/peterbourg/" target="_top">Санкт-Петербург</a></p>
<p>         </p>
<p><b><a href="/region/" target="_top">Города Metro</a></b></p>
<p><a href="/region/voronezh" target="_self">Воронеж</a></p>
<p><a href="/region/kazan/" target="_top">Казань</a></p>
<p><a href="/region/omsk/" target="_top">Омск</a></p>
<p><a href="/region/chelyabinsk/" target="_top">Челябинск</a></p>
<p>       </p>
<p><b><a href="http://www.readmetro.com/en/russia/" target="_top">Выпуски Metro</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="26.6666666666667%"><p><b>Темы</b></p>
<p><a href="/topic/krushenie-samoljota-german-wings/" target="_self">Крушение самолёта German Wings</a></p>
<p><a href="http://www.metronews.ru/topic/evromajdan/" target="_self">Ситуация на Украине</a></p>
<p><a href="http://www.metronews.ru/topic/sankcii//" target="_self">Санкции</a></p>
<p>            </p>
<p><a href="/topic/" target="_top"><b>Горячие топики</b></a></p>
<p><a href="http://www.metronews.ru/topic/foto-dnja/" target="_self">Фото дня</a></p>
<p>           </p>
<p><b><a href="/visual/" target="_top">Галереи и видео</a></b></p>
<p><a href="/visual/gallery/" target="_top">Фотогалереи</a></p>
<p><a href="/visual/video/" target="_top">Видео</a></p>
<p><b>                                                                  </b></p>
<p><b><a href="/konkurs/" target="_top">Конкурсы</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="26.6666666666667%"><p><a href="/showbiz/" target="_top"><b>Шоу-бизнес</b></a></p>
<p><a href="/showbiz/star/" target="_top">Звезды</a></p>
<p><a href="/showbiz/kino/" target="_top">Кино</a></p>
<p><b> <a href="/weekend/" target="_top"><br>
Metro Weekend</a></b></p>
<p>                   <br>
<a href="http://events.metronews.ru/moscow" target="_self"><b>Афиша</b></a>       </p>
<p>    </p>
<p><b><a href="/lifestyle/" target="_top">Стиль жизни</a></b></p>
<p><a href="http://modmod.ru" target="_top">Мода</a></p>
<p><a href="/lifestyle/auto/" target="_top">Авто</a></p>
<p><a href="/lifestyle/health/" target="_top">Здоровье</a></p>
<p><a href="/lifestyle/money/" target="_top">Деньги</a></p>
<p>            </p>
<p><b><a href="/sport/" target="_top">Спорт</a></b></p></td></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="/about/" target="_self">О metro</a></li><li><a href="http://twitter.com/metrorussia" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/metronews.ru" target="_blank">Facebook</a></li><li><a href="http://vkontakte.ru/metro_online" target="_blank">VK</a></li><li><a href="/about/vacancies/" target="_self">Вакансии</a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a></div><div id="promos"><div class="promo-1" data-delay="3" id="columnist-1" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-1"><a href="http://www.metronews.ru/novosti/aktjor-p-er-rishar-stal-gostem-redakcii-metro-moskva/Tpopbc---CNTNOhBZsz6sY/" target="_self"><img alt="" src="/12-1.png"></a><span></span></div><div class="text" id="columnist-text-1"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/aktjor-p-er-rishar-stal-gostem-redakcii-metro-moskva/Tpopbc---CNTNOhBZsz6sY/" target="_self"><span class="title">Пьер Ришар<br></span><span class="body">Бывает так, что трусливые люди становятся смелыми в сложной ситуации</span></a></div></div></div></div></div><div class="promo-1" id="columnist-2" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-2"><a href="http://www.metronews.ru/novosti/antonio-banderas-prishjol-v-gosti-k-metro-v-kurtke-kotoruju-sshil-sam/Tpopip---BKwyHMX4O5uGPE7zKKuLA/" target="_self"><img alt="" src="/12-3.png"></a><span></span></div><div class="text" id="columnist-text-2"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/antonio-banderas-prishjol-v-gosti-k-metro-v-kurtke-kotoruju-sshil-sam/Tpopip---BKwyHMX4O5uGPE7zKKuLA/" target="_self"><span class="title">Антонио Бандерас<br></span><span class="body">Меня не очень легко обидеть</span></a></div></div></div></div></div><div class="promo-1" id="columnist-3" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-3"><a href="http://www.metronews.ru/novosti/ivan-ohlobystin-zagljanul-v-redakciju-metro-pered-jubilejnym-koncertom/Tpopjj---sQvU8Ih_e_wFWyK_y4b7Aw/" target="_self"><img alt="" src="/12-6.png"></a><span></span></div><div class="text" id="columnist-text-3"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/ivan-ohlobystin-zagljanul-v-redakciju-metro-pered-jubilejnym-koncertom/Tpopjj---sQvU8Ih_e_wFWyK_y4b7Aw/" target="_self"><span class="title">Иван Охлобыстин<br></span><span class="body">Мой папа был неистовый герой</span></a></div></div></div></div></div><div class="promo-1" id="columnist-4" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-4"><a href="http://www.metronews.ru/novosti/leonid-jarmol-nik-prishjol-v-moskovskuju-redakciju-metro-s-rasskazami-ob-upyrjah-i-vampirah/Tpophr---moOOLml3QiPHg/" target="_self"><img alt="" src="/12-4.png"></a><span></span></div><div class="text" id="columnist-text-4"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/leonid-jarmol-nik-prishjol-v-moskovskuju-redakciju-metro-s-rasskazami-ob-upyrjah-i-vampirah/Tpophr---moOOLml3QiPHg/" target="_self"><span class="title">Леонид Ярмольник<br></span><span class="body">Читая хорошую книгу и смотря хорошее кино, человек должен уставать</span></a></div></div></div></div></div><div class="promo-1" id="columnist-5" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-5"><a href="http://www.metronews.ru/novosti/oleg-gazmanov-kogda-zloj-ulybajus/Tpopgv---uHHLwpnFzF3NE/" target="_self"><img alt="" src="/12-7.png"></a><span></span></div><div class="text" id="columnist-text-5"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/oleg-gazmanov-kogda-zloj-ulybajus/Tpopgv---uHHLwpnFzF3NE/" target="_self"><span class="title">Олег Газманов<br></span><span class="body">Когда злой, улыбаюсь</span></a></div></div></div></div></div><div class="promo-1" id="columnist-6" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-6"><a href="http://www.metronews.ru/shou-biznes/svetlana-surganova-v-gostjah-u-metro-rasskazala-o-spasenii-mira-i-stala-zhurnalistom/TpopaE---vgGcVqU1urvY/" target="_self"><img alt="" src="/12-2.png"></a><span></span></div><div class="text" id="columnist-text-6"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/shou-biznes/svetlana-surganova-v-gostjah-u-metro-rasskazala-o-spasenii-mira-i-stala-zhurnalistom/TpopaE---vgGcVqU1urvY/" target="_self"><span class="title">Светлана Сурганова<br></span><span class="body">У каждого должны быть минуты уединения</span></a></div></div></div></div></div><div align="center" class="promo-2"><div class="image"><a href="http://www.metronews.ru/apps/" target="_blank"><img alt="" src="/mobmetro.PNG"></a></div><div class="text"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/apps/" target="_blank"><span class="title">Скачай мобильное приложение Metro!<br></span><span class="body"></span></a></div></div></div></div><span></span></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Главная">Главная</a></li>

<li><a>&gt;</a></li>

<li class=" selected"><a href="/news/">Новости</a></li>

</ul>

<ul id="b-nav-2">

<li><a href="/news/world/">Мировые новости</a></li>

<li><a href="/news/moscow/">Москва</a></li>

<li><a href="/news/russia/">Россия</a></li>

<li><a href="/news/peterbourg/">С.Петербург</a></li>

<li><a href="/top/" target="_blank">Картина дня</a></li>
<div class="clear"><span /></div>
</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class=" " id="fullwidth-3">
            

<div class="html-component"><nav class="clearfix" id="custom-main-menu"> 
<ul class="myMenu">

<div  id="logo" style="display: none;float: left;margin-right: 11px; width: 130px; padding: 2px;">
    <a href="http://www.metronews.ru/">
         <img src="/templates/v3/img/global/metro-220x79.png" width="245" border="0">
    </a>
</div>

<li><a href="http://www.metronews.ru/news/"  id="selected">Новости</a>
	<ul>
		<li><a href="/news/world/">Мир</a></li>
		<li><a href="/news/russia/">Россия</a></li>
		<li><a href="/news/moscow/">Москва</a></li>
		<li><a href="/news/peterbourg/">Санкт-Петербург</a></li>
		<li><a href="/topic/proisshestvija/">Происшествия</a></li>
		<li><a href="/lifestyle/money/">Деньги</a></li>
		<li><a href="/sport/">Спорт</a></li>
		<li><a href="/funnynews/">Funny news</a></li>
	</ul>
</li>

<li> <a href="/visual/" id="selected">Фото и видео</a>
	<ul>
		<li><a href="/visual/gallery/">Галереи</a></li>
		<li><a href="/visual/video/">Видео</a></li>
	</ul>
</li>

<li><a href="/showbiz/"  id="selected">Развлечения</a>
	<ul>
		<li><a href="http://modmod.ru/">Мода</a></li>
	</ul>
</li>

<li><a href="http://www.metronews.ru/about/"  id="selected">О Metro</a>
	<ul>
		<li><a href="http://www.metronews.ru/about/print-ad/">Реклама в газете Metro</a></li>
		<li><a href="http://www.metronews.ru/about/web_ad/">Реклама на сайте Metro</a></li>
		<li><a href="http://www.metronews.ru/about/contacts/">Контакты</a></li>
	</ul>
</li>

<li><a href="http://www.readmetro.com/en/russia/" id="selected">Скачай Metro</a>
	<ul> 
		<li><a href="http://www.readmetro.com/en/russia/moscow/">Metro Москва</a></li>
		<li><a href="http://www.readmetro.com/en/russia/petersburg/">Metro Петербург</a></li>
		<li><a href="http://www.readmetro.com/en/russia/voronezh/">Metro Воронеж</a></li>
	        <li><a href="http://www.readmetro.com/en/russia/ekaterinburg/">Metro Екатеринбург</a></li>
		<li><a href="http://www.readmetro.com/en/russia/metrokazan/">Metro Казань</a></li>
		<li><a href="http://www.readmetro.com/en/russia/novosibirsk/">Metro Новосибирск</a></li>
		<li><a href="http://www.readmetro.com/en/russia/omsk/">Metro Омск</a></li>
		<li><a href="http://www.readmetro.com/en/russia/chelyabinsk/">Metro Челябинск</a></li>
	        <li><a href="http://www.readmetro.com/en/russia/rostov/">Metro Ростов-на-Дону</a></li>
		<li><a href="http://www.readmetro.com/en/russia/nizhniy-novgorod/">Metro Нижний Новгород</a></li>
		<li><a href="http://www.readmetro.com/en/russia/ufa/">Metro Уфа</a></li>
                <li><a href="http://www.readmetro.com/en/russia/tolyatti/">Metro Тольятти</a></li>
		<li><a href="http://www.readmetro.com/en/russia/smolensk/">Metro Смоленск</a></li>
	</ul>
</li>
<li> <a href="/checkrumors/">Было/Не было</a>
</ul>
</nav>
<div id="stickyalias"></div> 
<script src="/rucustom-js.js?=v1"></script> <span></span></div>

<div class="html-component"><script src="/thirdparty-v2/_core/adriver.core.2.js"></script><span></span></div>

<div class="html-component"><div style="text-align:center;width:100%;"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:3 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=3&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --></div><span></span></div>

<div class="html-component"><div id="topicmfp" style="padding-bottom:10px;">
<ul>
<li class="topic-title"><span>Темы</span></li>
<li><a href="/topic/ubijstvo-posla-rf-v-turcii/">Убийство посла в Турции</a></li>
<li><a href="/topic/naezd-gruzovika-na-ljudej-v-centre-berlina/">Теракт в Берлине</a></li>
<li><a href="/topic/novyj-god-2017/">Новый год-2017</a></li>
<li><a href="/voices/">Колумнисты</a></li>
<li><a href="/konkursi/metro/">Конкурсы Metro</a></li>
<!--<li><a href="/beeline/"><img src="/beeline/173301.jpg"></a></li>-->
</ul>
</div>






<span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  -->
<span></span></div>

<div class="html-component"><!-- Otclick 728x90(1-105)(top)MSK -->
<div id="thirdparty-ad-labs" style="margin:0 auto;text-align:center;width:100%;"></div>
<script type="text/javascript">
	(function(){
		var name = "ad-labs";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(w){ var wd = w.document; w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000); w._mt_referrer = w._mt_referrer || escape(wd.referrer || ''); try { w._mt_location = w._mt_location || escape(w.top.location.href) } catch (e) { w._mt_location = escape(w.location.href) } w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script"); d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1; a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){ if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&& this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}; w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=105&rid=' + w._mt_rnd + '&rl=' + w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' + w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top == w ? 0 : 1)); })(window); 			
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div id='_mt_ot_container_105' class='otk'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- END Otclick Banner --><span></span></div>

<div class="html-component"><div id="soltop" style="text-align:center;width:100%;"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:5 -->
<!--<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=5&target=blank&bt=43&pz=1&tail256=');
</script>-->
<!--  AdRiver code END  -->
</div><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 18 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject && window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=18&target=blank&bt=43&pz=0&tail256=');
</script>



<!--  AdRiver code END  -->
<span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:javascript Site: metronews PZ: 0 BN: 10 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=10&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"><\/sc' + 'ript>');
//--></script>
<!--  AdRiver code END  --><span></span></div>



<div class="html-component"><script type="text/javascript">
<!--
 var N = 2;
 var ar_duo1 = Math.floor(Math.random()*N+1); 
 -->
 </script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:AjaxJS Site: metronews PZ: 0 BN: 5 -->
<div id="adriver_banner_2037176322"></div>

<script type="text/javascript">
new adriver("adriver_banner_2037176322", {sid:171744, bt:52, bn:5, pz:ar_duo1});
</script>

<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><script>
    !function(p,u,s,h,m,e){p.__cmbk=p.__cmbk||function(){(p.__cmbk.q=p.__cmbk.q||[]).push(arguments)};m=u.createElement(s);e=u.getElementsByTagName(s)[0];m.async=!0;m.src=h;e.parentNode.insertBefore(m,e);}(window,document,'script','//metronews.bestpush.ru/js/integration.js');
</script><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top title-on-top"><div id="date-fullwidth">
      Сегодня 14:30
    </div><h1  class="title" itemprop="name"><span>В Москве эксгибиционист напал на американку</span></h1><div class="article-byline-date"><ul><li class="byline-name">Станислав Купцов</li></ul></div><h2 class="subtitle" itemprop="alternativeHeadline">Полиция разыскивает злоумышленника</h2><div class="share-tools-top"><ul class="social-share-icons"></ul></div><div id="galleria">
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$kim52njuolfc8r400zvvxle1mc07oyo/screen-shot-2016-12-22-at-1-26-44-pm.jpeg' 
          data-big='/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/screen-shot-2016-12-22-at-1-26-44-pm.png' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: yandex.ru/maps&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$56x7lwwtmhtwivnqdtt1g8f9j742qe4/vas-04-1.jpeg' 
          data-big='/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/vas-04-1.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Василий Кузьмичёнок&lt;/span&gt;'
        />
      </div><div class="gallery-ad" data-target="galleria"><div  class="ad" id="adgallery"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="adgallery_rectangle"><div id="adgallery_expander"> 
	    <!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 16 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=16&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  -->
	  </div></div></div></div><script>

		// Load the Azur theme
		Galleria.loadTheme('/templates/v3/javascript/vendor/galleria.azur.min.js');

		Galleria.configure({
			transition: 'slide',
			initialTransition: 'fade', 
			imageCrop: 'landscape', 
			fullscreenCrop: false, 
			clicknext: true,
      debug: false,
      wait: true, 
			touchTransition: 'slide', 
			
			_locale: {
                show_captions: "Показать описание",
                hide_captions: "Убрать описание",
                play: "Запустить слайд-шоу",
                pause: "Приостановить слайд-шоу",
                enter_fullscreen: "Вкл. полный экран",
                exit_fullscreen: "Выкл. полный экран",
                next: "Следующее фото",
                prev: "Предыдущее фото",
                showing_image: "Фото %s из %s"
            }
		});
    
      
        // Notify listeners on gallery prev and next image click
        Galleria.ready(function(options) {

          var trackingFlag = false; // Flag used to prevent first call on gallery load
          
          this.bind('image', function(e) {
            // lets make galleria called the tracking function when image changed
            if(trackingFlag) {
              wib_gallery_paging_slideshow_event.notify();
            }
            trackingFlag = true; // Mark this flag true after gallery loaded

          });


          (function($) {

            var galleryAd, galleryAdWrapper, galleryID, cacheDocumentWrite;

            cacheDocumentWrite = document.write;
            document.write = function() {};

            galleryAd = $('.gallery-ad');
            galleryID = $('#' + galleryAd.data('target'));
            galleryID.find('.galleria-info').wrap('<div class="galleria-info-wrapper"></div>');
            galleryAdWrapper = galleryID.find('.galleria-info-wrapper');
            galleryAdWrapper.append(galleryAd.clone().show());

            setTimeout(function() {
              document.write = cacheDocumentWrite;
              delete cacheDocumentWrite;
            }, 100);

            window.addPositionAdgalleria = function() {
              galleryAdWrapper.find('.gallery-ad').remove()
              galleryAdWrapper.css('bottom', 0);
              galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', 10);
              galleryID.removeClass('has-advertise');
            }

            $(function() {
              var adHeight = galleryAdWrapper.find('.gallery-ad').height();

              // If ad position is active and running
              if(adHeight > 36) {
                galleryAdWrapper.find('.gallery-ad').css('height', adHeight);
                galleryAdWrapper.css('bottom', adHeight);
                galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', adHeight + 5);
                galleryID.addClass('has-advertise');
              }
              else {
                addPositionAdgalleria();
              }
            });
          })(jQuery);

        });

$(document).on('click', '#menu-button', function() {
if(addPositionAdgalleria) {
  addPositionAdgalleria();
}
});
      
		
      // Initialize Galleria
      Galleria.run('#galleria');

    </script></div><div class="article-main-wrapper"><div class="article-left-wrapper title-on-top"><div class="article-full-width"><div><meta content="Новости" itemprop="articleSection"><meta content="http://www.metronews.ru/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7ssusgxev5h2s4an71ng6pe5rbhlyqc/screen-shot-2016-12-22-at-1-26-44-pm.jpeg" itemprop="image"><div class="body-area"><div  class="article-body" itemprop="articleBody"><p>Столичная полиция разыскивает мужчину, напавшего на гражданку США в подъезде дома на северо-востоке Москвы.</p><p>Как стало известно <a href="http://ren.tv/" target="_self">RenTV</a>, инцидент произошёл поздно вечером в минувший понедельник в одном из домов на улице Кибальчича. </p><p>Сотрудница одной из крупных столичный компаний Данбар возвращалась домой после вечерней пробежки. У подъезда её заприметил какой-то мужчина, а когда девушка вошла в парадное, тот юркнул за ней и попытался схватить. При этом нападавший действовал как эксгибиционист, демонстрируя свои половые органы. </p><p>К счастью, 24-летняя американка сумела вырваться и забежала в свою квартиру. </p><p>У полиции есть приметы нападавшего. Это мужчина ростом 170-175 см, нормального телосложения, волосы короткие черные, брови – густые. Насильник был одет в коричневую куртку и синие джинсы. Поиски преступника по горячим следам и с помощью служебной собаки-ищейки результата не дали, хотя к поимке были подключены 14 патрульных экипажей из близлежащих районов.</p><p>
</p></div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><ul class="social-share-icons"></ul></div><div class="clear"><span></span></div><div class="fact-related-box"></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"> 
	      <div id="inpage_VI-168222-0"></div>
 <script type="text/javascript">
     (function(w, d, n, s, t) {
         w[n] = w[n] || [];
         w[n].push(function() {
             Ya.Context.AdvManager.render({
                 blockId: 'VI-168222-0',
                 renderTo: 'inpage_VI-168222-0',
                 inpage: {
                     /* &#x412;&#x43f;&#x438;&#x448;&#x438;&#x442;&#x435; &#x434;&#x43e;&#x43f;&#x43e;&#x43b;&#x43d;&#x438;&#x442;&#x435;&#x43b;&#x44c;&#x43d;&#x44b;&#x435; &#x43f;&#x430;&#x440;&#x430;&#x43c;&#x435;&#x442;&#x440;&#x44b; */
                 },
             }, function callback (params) {
                 // callback
             });
         });
         t = d.getElementsByTagName("script")[0];
         s = d.createElement("script");
         s.type = "text/javascript";
         s.src = "//an.yandex.ru/system/context.js";
         s.async = true;
         t.parentNode.insertBefore(s, t);
     })(this, this.document, "yandexContextAsyncCallbacks");
 </script>

	    </div></div><div class="comments" id="comments"><!--Vkontakte comments--><script type="text/javascript">
              VK.init({
                apiId: '2795867', 
                onlyWidgets: true
              });
              //  function to call the VK comment count API
              var vk_comment_callback = function(num,last_comment,date,sign) {
                if( typeof num != 'undefined' )  { storeCommentCount(num, '/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml', 'vk'); }
                else { console.log(" VK comments count API response error "); }        
              }
            </script><div id="vk_comments"><span></span></div><script type="text/javascript">
              VK.Widgets.Comments('vk_comments', {limit: '5', width: '373', attach: 'photo,link'});
              VK.Observer.subscribe("widgets.comments.new_comment", vk_comment_callback);
              VK.Observer.subscribe("widgets.comments.delete_comment", vk_comment_callback);
            </script><div class="fb-comments" data-href="http://www.metronews.ru/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml" data-num-posts="12" data-width="420"> </div></div></div></div><!--noindex--><div class="article-box clearfix " id="gallery-1">
            

<div class="keyline-component"><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 13 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=13&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><div class="keyline-component" style="

"><div class="text"><h4><a title="Самое популярное" style="
    font-size: 20px;
    font-weight: 100;
    ">Самое популярное</a></h4></div></div><span></span></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image">
		<a  href="/beeline/"><img alt="" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$n6rligzaqnh6porfmzi7g8n7zccqzck/guys-medium.jpeg" width="420" /></a>      
  </div><h4 class="teaser-title">
		<a  href="/beeline/">Как платить 1 рубль в месяц за Домашний интернет и цифровое ТВ?</a>      
  </h4><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/12/22/Pe6MA2lbJubqXj5nP4PLg/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/22/Pe6MA2lbJubqXj5nP4PLg/index.xml">
		<a  href="/novosti/v-strashnom-dtp-na-kad-s-perevjortyshem-pogib-rebjonok-podrobnosti-rasskazali-ochevidcy/Tpoplv---Pe6MA2lbJubqXj5nP4PLg/"><div class="image"><img alt="В страшном ДТП на КАД с перевёртышем погиб ребёнок" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$lenom25exw4zr5z68o6rlcdwqqny44r/zzX_Cr46Dsk.jpeg" width="201" /><span class="badge"><span class="c">8</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В страшном ДТП на КАД с перевёртышем погиб ребёнок: подробности рассказали очевидцы</span></h4></a>      
  </div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/21/fMeEYvzL3S_ax974p3EQvw/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/21/fMeEYvzL3S_ax974p3EQvw/index.xml">
		<a  href="/novosti/foto-smertel-nogo-dtp-na-suzdal-skom-prospekte-v-peterburge-pojavilos-v-seti/Tpoplu---fMeEYvzL3S_ax974p3EQvw/"><div class="image"><img alt="Фото смертельного ДТП на Суздальском проспекте в Петербурге появилось в Сети" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$v4jr87anrltydzopzbiwc8jiduwgok/ahzxhdmvotg.jpeg" width="420" /><span class="badge"><span class="c">8</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Фото смертельного ДТП на Суздальском проспекте в Петербурге появилось в Сети</span></h4><div class="text"><div>Вечером в среду, 21 декабря, в Калининском районе Петербурга произошло смертельное ДТП с участием двух иномарок. По словам очевидцев, на пересечении Суздальского проспекта и улицы Демьяна Бедного столкнулись две машины марки Hyundai: Accent и Solaris. К месту аварии прибыли 3 скорые и один пожарный расчёт для оказания технической помощи - надо было деблокировать пассажирку Accent.  Как рассказывают очевидцы, черный HyundaiAccent разворачивался на Суздальском проспекте в тот момент, когда в него...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F12%2F21%2FfMeEYvzL3S_ax974p3EQvw%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Ffoto-smertel-nogo-dtp-na-suzdal-skom-prospekte-v-peterburge-pojavilos-v-seti%2FTpoplu---fMeEYvzL3S_ax974p3EQvw%2F&#38;title=%D0%A4%D0%BE%D1%82%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%94%D0%A2%D0%9F%20%D0%BD%D0%B0%20%D0%A1%D1%83%D0%B7%D0%B4%D0%B0%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B5%20%D0%B2%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%20%D0%A1%D0%B5%D1%82%D0%B8"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Ffoto-smertel-nogo-dtp-na-suzdal-skom-prospekte-v-peterburge-pojavilos-v-seti%2FTpoplu---fMeEYvzL3S_ax974p3EQvw%2F&#38;text=%D0%A4%D0%BE%D1%82%D0%BE%20%D1%81%D0%BC%D0%B5%D1%80%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%94%D0%A2%D0%9F%20%D0%BD%D0%B0%20%D0%A1%D1%83%D0%B7%D0%B4%D0%B0%D0%BB%D1%8C%D1%81%D0%BA%D0%BE%D0%BC%20%D0%BF%D1%80%D0%BE%D1%81%D0%BF%D0%B5%D0%BA%D1%82%D0%B5%20%D0%B2%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20%D0%BF%D0%BE%D1%8F%D0%B2%D0%B8%D0%BB%D0%BE%D1%81%D1%8C%20%D0%B2%20%D0%A1%D0%B5%D1%82%D0%B8&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/12/21/VkFITjtrctcOwPf9PeMdw/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/21/VkFITjtrctcOwPf9PeMdw/index.xml">
		<a  href="/novosti/zimnee-solncestojanie-2016-nastupil-samyj-korotkij-den-v-godu/Tpoplu---VkFITjtrctcOwPf9PeMdw/"><div class="image"><img alt="Зимнее солнцестояние в 2016 году: в России наступил самый короткий день в году   " height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$b4jav1w7tpwb8ui2wcqfihth6icwgv9/winter-solstice-fairbanks-alaska-fairbanks-got-3-hours-and-42-minutes-picture-id128616393.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Зимнее солнцестояние-2016: наступил самый короткий день в году   </span></h4><div class="text"><div>Зимнее солнцестояние в 2016 году выпадает на 21 декабря. В 13.45 по московскому времени Солнце, двигаясь по эклиптике, достигнет самого удалённого положения от небесного экватора в сторону Южного полюса мира. В День зимнего солнцестояния в Северном полушарии наступает астрономическая зима, а в Южном - лето. В заполярных районах 21 декабря 2016 года наступает полярная ночь, когда солнце не выходит из-за горизонта.  А самое главное - День зимнего солнцестояния - самый короткий в году, после...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/15/PjAI3YqhVDnTKRxqOivrOg/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/15/PjAI3YqhVDnTKRxqOivrOg/index.xml">
		<a  href="/novosti/novyj-eroticheskij-kalendar-s-obnazhjonnymi-sotrudnicami-vypustit-kranovyj-zavod-v-chelnah/Tpoplo---PjAI3YqhVDnTKRxqOivrOg/"><div class="image"><img alt="Новый эротический календарь с обнажёнными сотрудницами выпустит крановый завод в Челнах" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$g38d34xo6xfp5i1rgpnxcq4u5e4ihs8/13.jpeg" width="420" /><span class="badge"><span class="c">16</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Новый эротический календарь с обнажёнными сотрудницами выпустит крановый завод в Челнах</span></h4><div class="text"><div>Metro поговорило с фотографом, работавшим над созданием юбилейного выпуска корпоративного календаря
</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F12%2F15%2FPjAI3YqhVDnTKRxqOivrOg%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fnovyj-eroticheskij-kalendar-s-obnazhjonnymi-sotrudnicami-vypustit-kranovyj-zavod-v-chelnah%2FTpoplo---PjAI3YqhVDnTKRxqOivrOg%2F&#38;title=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9%20%D1%8D%D1%80%D0%BE%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D1%8C%20%D1%81%20%D0%BE%D0%B1%D0%BD%D0%B0%D0%B6%D1%91%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%20%D0%BA%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%20%D0%B2%20%D0%A7%D0%B5%D0%BB%D0%BD%D0%B0%D1%85"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fnovyj-eroticheskij-kalendar-s-obnazhjonnymi-sotrudnicami-vypustit-kranovyj-zavod-v-chelnah%2FTpoplo---PjAI3YqhVDnTKRxqOivrOg%2F&#38;text=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9%20%D1%8D%D1%80%D0%BE%D1%82%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D1%8C%20%D1%81%20%D0%BE%D0%B1%D0%BD%D0%B0%D0%B6%D1%91%D0%BD%D0%BD%D1%8B%D0%BC%D0%B8%20%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D0%B8%D1%82%20%D0%BA%D1%80%D0%B0%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4%20%D0%B2%20%D0%A7%D0%B5%D0%BB%D0%BD%D0%B0%D1%85&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/12/22/uRxJhdSlYROlRupx5vwTag/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/22/uRxJhdSlYROlRupx5vwTag/index.xml">
		<a  href="/novosti/v-peterburge-zaderzhali-bandu-vymogatelej-pytavshih-zhertvu-radi-600-tysjach-rublej/Tpoplv---uRxJhdSlYROlRupx5vwTag/"><div class="image"><img alt="В Петербурге задержали банду вымогателей, пытавших жертву ради 600 тысяч рублей" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$gzatr858gfovqv19pbsn1crkuus4j5g/police.jpeg" width="201" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Петербурге задержали банду вымогателей, пытавших жертву ради 600 тысяч рублей</span></h4><div class="text"><div>В Петербурге трое злоумышленников вымогали у жителя Невского района крупную сумму якобы в счёт долга, сообщает ГУ МВД по Петербургу. Трое мужчин напали на 29-летнего петербуржца. Вымогая 600 тысяч рублей, они выстрелили в него три раза из огнестрельного оружия ограниченного поражения. Угрожая расправой, преступники заставили мужчину отправиться к его знакомой, где отняли у него 100 тысяч рублей, ключи и документы от его автомобиля "Киа Сид" и заставили написать расписку на сумму 500 тысяч...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2015/12/21/vIzOag5ZjAIyk/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2015/12/21/vIzOag5ZjAIyk/index.xml">
		<a  href="/novosti/nastupajut-samaja-dlinnaja-noch-i-samyj-korotkij-den-v-godu-znachit-skoro-leto/Tpoolu---vIzOag5ZjAIyk/"><div class="image"><img alt="Самая длинная ночь в году - с 21 на 22 декабря" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$3ufc0rkge4izz15z6mgu8lcubyygs44/141299609-midnight-snowstorm-gettyimages.jpeg" width="420" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Наступают самая длинная ночь и самый короткий день в году: значит, скоро лето</span></h4></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2015%2F12%2F21%2FvIzOag5ZjAIyk%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fnastupajut-samaja-dlinnaja-noch-i-samyj-korotkij-den-v-godu-znachit-skoro-leto%2FTpoolu---vIzOag5ZjAIyk%2F&#38;title=%D0%9D%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%B0%D1%8E%D1%82%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BD%D0%BE%D1%87%D1%8C%20%D0%B8%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D1%82%D0%BA%D0%B8%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%B2%20%D0%B3%D0%BE%D0%B4%D1%83%3A%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D1%82%2C%20%D1%81%D0%BA%D0%BE%D1%80%D0%BE%20%D0%BB%D0%B5%D1%82%D0%BE"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fnastupajut-samaja-dlinnaja-noch-i-samyj-korotkij-den-v-godu-znachit-skoro-leto%2FTpoolu---vIzOag5ZjAIyk%2F&#38;text=%D0%9D%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%B0%D1%8E%D1%82%20%D1%81%D0%B0%D0%BC%D0%B0%D1%8F%20%D0%B4%D0%BB%D0%B8%D0%BD%D0%BD%D0%B0%D1%8F%20%D0%BD%D0%BE%D1%87%D1%8C%20%D0%B8%20%D1%81%D0%B0%D0%BC%D1%8B%D0%B9%20%D0%BA%D0%BE%D1%80%D0%BE%D1%82%D0%BA%D0%B8%D0%B9%20%D0%B4%D0%B5%D0%BD%D1%8C%20%D0%B2%20%D0%B3%D0%BE%D0%B4%D1%83%3A%20%D0%B7%D0%BD%D0%B0%D1%87%D0%B8%D1%82%2C%20%D1%81%D0%BA%D0%BE%D1%80%D0%BE%20%D0%BB%D0%B5%D1%82%D0%BE&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2016/12/21/8cETosYFijuTKEMKRBA85Q/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/21/8cETosYFijuTKEMKRBA85Q/index.xml">
		<a  href="/novosti/skol-ko-stoit-novogodnjaja-el-v-peterburge/Tpoplu---8cETosYFijuTKEMKRBA85Q/"><div class="image"><img alt="Сколько стоит новогодняя ель в Петербурге" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6g00sw74sw2sh80860ozt26es2715h5/AKM_7652.jpeg" width="420" /><span class="badge"><span class="c">7</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Сколько стоит новогодняя ель в Петербурге</span></h4><div class="text"><div>В городе открылись ёлочные базары
</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F12%2F21%2F8cETosYFijuTKEMKRBA85Q%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fskol-ko-stoit-novogodnjaja-el-v-peterburge%2FTpoplu---8cETosYFijuTKEMKRBA85Q%2F&#38;title=%D0%A1%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%D1%8F%20%D0%B5%D0%BB%D1%8C%20%D0%B2%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fskol-ko-stoit-novogodnjaja-el-v-peterburge%2FTpoplu---8cETosYFijuTKEMKRBA85Q%2F&#38;text=%D0%A1%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%20%D1%81%D1%82%D0%BE%D0%B8%D1%82%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F%D1%8F%20%D0%B5%D0%BB%D1%8C%20%D0%B2%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/04/18/vUYNI1Xrf1My2/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/04/18/vUYNI1Xrf1My2/index.xml">
		<a  href="/novosti/leonid-jakubovich-vmeste-s-zhenoj-i-vnuchkoj-popal-v-dtp/Tpopdr---vUYNI1Xrf1My2/"><div class="image"><img alt="Леонид Якубович попал в ДТП" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$hgl414kefqyfz9wmakx67x3ohbgefir/rian-00568635-lr-ru.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Леонид Якубович вместе с женой и внучкой попал в ДТП</span></h4><div class="text"><div>Леонид Якубович попал в аварию в Москве. Помимо известного телеведущего в машине также находились его жена и внучка. О том, что Леонид Якубович попал в ДТП стало известно накануне. Как сообщают СМИ, около 16:00 по московскому времени на 21-ом километре Рублёво-Успенского шоссе Mercedes ведущего капитал-шоу "Поле Чудес" столкнулся с легковым автомобилем Peugeot. Новость о том, что Якубович попал в аварию и,возможно, пострадал - мгновенно стала одной из самых популярных в интернет-СМИ. Однако,...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/12/21/jcqcgcKNqUVjUYVjixQpw/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/21/jcqcgcKNqUVjUYVjixQpw/index.xml">
		<a  href="/novosti/v-peterburge-ajvazovskij-gotov-k-ljubym-ocheredjam/Tpoplu---jcqcgcKNqUVjUYVjixQpw/"><div class="image"><img alt="В Петербурге Айвазовский готов к любым очередям" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$qecl9ztwdwpy53dvuhzeg92vkccviwd/_DSF2537.jpeg" width="201" /><span class="badge"><span class="c">17</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Петербурге Айвазовский готов к любым очередям</span></h4><div class="text"><div>В корпусе Бенуа Русского музея открывается выставка к 200-летию со дня рождения Айвазовского
</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/12/21/0FaEWb4SXunvBb24C2TJA/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/12/21/0FaEWb4SXunvBb24C2TJA/index.xml">
		<a  href="/novosti/pochtovyj-kur-er-vernul-moskvichke-otpravlennuju-ej-posylku-s-zapiskoj-umri-mraz/Tpoplu---0FaEWb4SXunvBb24C2TJA/"><div class="image"><img alt="Почтовый курьер вернул москвичке отправленную ей посылку с запиской &#34;умри мразь&#34;" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$cpyaon4xrm3mwl4m5uck7oijdewh2u4/Screen-shot-2016-12-21-at-4.jpeg" width="201" /></div><h4  class="title"><span>Почтовый курьер вернул москвичке отправленную ей посылку с запиской "умри мразь"</span></h4><div class="text"><div>Москвичка Олеся Огарёва (Воронова – девичья фамилия) отправила в подарок другу на день рождения девятикилограммовую посылку с конфетами в Азербайджан почтовой компанией Pony Express. Через несколько дней Олесе перезвонили из компании и попросили сертификат на сладости. Женщина ответила, что её об этом не предупреждали, и попросила оформить возврат. Чтобы сласти не пропали, Олеся решила подарить их на Новый год друзьям. Когда женщина открыла коробку, сверху на конфетах она увидела листок с...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/22/knM0xaUreNGK_ZyPxIMXZg/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/22/knM0xaUreNGK_ZyPxIMXZg/index.xml">
		<a  href="/novosti/strel-ba-v-restorane-kapuletti-v-petrogradskom-rajone-stali-izvestny-podrobnosti/Tpoplv---knM0xaUreNGK_ZyPxIMXZg/"><div class="image"><img alt="Стрельба была в ресторане Капулетти" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$jyk9sj5grvde8ww1beycmb2evqt2abk/2.jpeg" width="201" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Стрельба в ресторане "Капулетти" в Петроградском районе: стали известны подробности</span></h4><div class="text"><div>Сотрудники полиции в Петербурге выясняют обстоятельства конфликта с применением травматического оружия между посетителями ресторана на Петроградской стороне. Инцидент произошел 21 декабря 2016 года около 15 часов между несколькими посетителями ресторана, сообщили в пресс-службе ГУВД города.  В какой-то момент конфликта один из его участников применил травматический пистолет. После этого мужчины выбежали на улицу и скрылись с места происшествия. Позже в полицию Петроградского района из больницы...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/12/21/8vO0kr3mmNPEfHHI91Bg/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/21/8vO0kr3mmNPEfHHI91Bg/index.xml">
		<a  href="/novosti/v-vyborge-prepodavatel-pohitil-studentku-iz-za-nerazdeljonnoj-ljubvi/Tpoplu---8vO0kr3mmNPEfHHI91Bg/"><div class="image"><img alt="По задумке организатора похищения, он должен был предстать героем и спасти возлюбленную" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$eu073z1tyzyxijmohoejzcql7ty7i4n/542036449.jpeg" width="420" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Выборге преподаватель похитил студентку из-за неразделённой любви</span></h4></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F12%2F21%2F8vO0kr3mmNPEfHHI91Bg%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-vyborge-prepodavatel-pohitil-studentku-iz-za-nerazdeljonnoj-ljubvi%2FTpoplu---8vO0kr3mmNPEfHHI91Bg%2F&#38;title=%D0%92%20%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D0%B3%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%D0%BF%D0%BE%D1%85%D0%B8%D1%82%D0%B8%D0%BB%20%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%BA%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%91%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-vyborge-prepodavatel-pohitil-studentku-iz-za-nerazdeljonnoj-ljubvi%2FTpoplu---8vO0kr3mmNPEfHHI91Bg%2F&#38;text=%D0%92%20%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D0%B3%D0%B5%20%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D0%B4%D0%B0%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%D0%BF%D0%BE%D1%85%D0%B8%D1%82%D0%B8%D0%BB%20%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D0%BA%D1%83%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D0%BD%D0%B5%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%91%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BB%D1%8E%D0%B1%D0%B2%D0%B8&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/12/22/AKRyowHdsBUYOp_etiJNJw/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/12/22/AKRyowHdsBUYOp_etiJNJw/index.xml">
		<a  href="/novosti/fotografija-s-zamjorzshim-shlangom-na-zapravke-v-jugre-stala-hitom-v-internete/Tpoplv---AKRyowHdsBUYOp_etiJNJw/"><div class="image"><img alt="Фотография с замёрзшим шлангом на заправке в Югре стала хитом в Интернете" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$gi1ogkuikapdkhzi37g2y7kqyytejbw/tbcol8l-3yi.jpeg" width="420" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Фотография с замёрзшим шлангом на заправке в Югре стала хитом в Интернете</span></h4><div class="text"><div>На неё обратил внимание известный российский музыкант Павел Кашин 
</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F12%2F22%2FAKRyowHdsBUYOp_etiJNJw%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Ffotografija-s-zamjorzshim-shlangom-na-zapravke-v-jugre-stala-hitom-v-internete%2FTpoplv---AKRyowHdsBUYOp_etiJNJw%2F&#38;title=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F%20%D1%81%20%D0%B7%D0%B0%D0%BC%D1%91%D1%80%D0%B7%D1%88%D0%B8%D0%BC%20%D1%88%D0%BB%D0%B0%D0%BD%D0%B3%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B5%20%D0%B2%20%D0%AE%D0%B3%D1%80%D0%B5%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D1%85%D0%B8%D1%82%D0%BE%D0%BC%20%D0%B2%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B5"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Ffotografija-s-zamjorzshim-shlangom-na-zapravke-v-jugre-stala-hitom-v-internete%2FTpoplv---AKRyowHdsBUYOp_etiJNJw%2F&#38;text=%D0%A4%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D1%8F%20%D1%81%20%D0%B7%D0%B0%D0%BC%D1%91%D1%80%D0%B7%D1%88%D0%B8%D0%BC%20%D1%88%D0%BB%D0%B0%D0%BD%D0%B3%D0%BE%D0%BC%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D0%BF%D1%80%D0%B0%D0%B2%D0%BA%D0%B5%20%D0%B2%20%D0%AE%D0%B3%D1%80%D0%B5%20%D1%81%D1%82%D0%B0%D0%BB%D0%B0%20%D1%85%D0%B8%D1%82%D0%BE%D0%BC%20%D0%B2%20%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82%D0%B5&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/12/22/SZLKAylxppASfdl46MfTQ/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/22/SZLKAylxppASfdl46MfTQ/index.xml">
		<a  href="/novosti/solistka-folk-gruppy-mel-nica-helavisa-v-interv-ju-metro-u-arfistok-stervoznyj-harakter/Tpoplv---SZLKAylxppASfdl46MfTQ/"><div class="image"><img alt="Солистка фолк-группы &#34;Мельница&#34; Хелависа в интервью Metro: У арфисток стервозный характер" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$lkyoqlyw9z5to3ywryqqr6x1hy3mij9/vas-3206.jpeg" width="201" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Солистка фолк-группы "Мельница" Хелависа в интервью Metro: У арфисток стервозный характер</span></h4><div class="text"><div>15 и 16 января в Доме музыки группа «Мельница» даст два больших концерта
</div></div></a>      
  </div>
	      </div>

<div class="html-component"><!-- Widget Code Start -->
<!--<div id="thirdparty-ad-labs-1" style="margin:0 auto;width:auto;padding:10px 0;"></div>-->
<script type="text/javascript">
	(function(){
		var name = "ad-labs-1";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);} }({     "publickey": "bb83f5f403604650dab9cc32",     "origin": "ru" }));				
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div data-widget='plista_widget_belowArticle'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- Widget Code End --><span></span></div>


          <span></span></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix " id="article-3">
            
          <span></span></div><div class="middle-box " id="article-1">
            

<div class="column-item  p1"><div class="teaser-component clearfix one-col"><div class="teaser-component-inner "><div class="white"><div class="image">
		<img alt="" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pbo1ujwvgur1l6dxqedvbpawy1yl5tn/12367.jpeg" width="201" />      
  </div><h4 class="teaser-title">
		Новый раздел на сайте: "БЫЛО/НЕ БЫЛО"      
  </h4><div class="text first-text"><div>Проверяем слухи в сети
</div></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/19/XKTjXmOWYFsfp9oXQ0RvbQ/index.xml"><span class="date date-title">19 дек </span><div class="text-inline">
		<a  href="/novosti/net-pozner-ne-bral-interv-ju-u-zhurnalistki-pervogo-kanala-kazahstana/Tpopls---XKTjXmOWYFsfp9oXQ0RvbQ/">Нет, Познер не брал интервью у журналистки Первого канала Казахстана</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/11/30/JclAD_S_sIFSE3jNWTErag/index.xml"><span class="date date-title">30 ноя </span><div class="text-inline">
		<a  href="/novosti/net-lionel-messi-ne-fotografirovalsja-v-razbivshemsja-v-kolumbii-samoljote/TpopkD---JclAD_S_sIFSE3jNWTErag/">Нет, Лионель Месси не фотографировался в разбившемся в Колумбии самолёте</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/11/14/kSwZhGk5YPk_nTxEp4njmg/index.xml"><span class="date date-title">14 ноя </span><div class="text-inline">
		<a  href="/novosti/net-hillari-klinton-ne-sobiraetsja-razvodit-sja-s-muzhem/Tpopkn---kSwZhGk5YPk_nTxEp4njmg/">Нет, Хиллари Клинтон не собирается разводиться с мужем</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/11/11/z8giCsFAhZYTJ5rE6TpgWA/index.xml"><span class="date date-title">11 ноя </span><div class="text-inline">
		<a  href="/novosti/da-tramp-pobedil-no-nekotorye-mify-o-prezidentskih-vyborah-ostalis/Tpopkk---z8giCsFAhZYTJ5rE6TpgWA/">Да, Трамп победил, но некоторые мифы о президентских выборах остались</a>      
   <span class="mediatype">12 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/17/Dl_AK1U94HVnHFxTkHRmKw/index.xml"><span class="date date-title">17 окт </span><div class="text-inline">
		<a  href="/novosti/net-zhitel-omska-prodajot-zhiguli-ne-radi-vosstanovlenija-potencii-kota/Tpopjq---Dl_AK1U94HVnHFxTkHRmKw/">Нет, житель Омска продаёт &#34;Жигули&#34; не ради восстановления потенции кота</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><ul class="teaser-footer-link white"><li class="teaser-li" cms-path=""><div class="text-inline">
		<a  href="/checkrumors/">Перейти в рубрику</a>      
  </div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 1 BN: 11 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=11&target=top&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/09/16/cDvTibyH3RttSOCyYkzg1g/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/16/cDvTibyH3RttSOCyYkzg1g/index.xml">
		<a  href="/sport/5-bogachej-kubka-mira-samye-dorogie-hokkeisty-turnira/Tpopip---cDvTibyH3RttSOCyYkzg1g/"><div class="image"><img alt="5 богачей Кубка мира: самые &#34;дорогие&#34; хоккеисты турнира" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$3r4ptde45owa45eu88xkyapuj6yh04a/Top5No1.jpeg" width="201" /><span class="badge"><span class="c">5</span><span class="bt">Фото</span></span></div><h4  class="title"><span>5 богачей Кубка мира: самые "дорогие" хоккеисты турнира</span></h4><div class="text"><div>В Канаде в субботу, 17 сентября, стартует главное спортивное событие года – Кубок мира
</div></div></a>      
  </div>
	      </div>





























<div class="html-component"><!-- ЯД Start
<div id="yandex_ad"></div>-->
<script type="text/javascript">
	(function(){
		var main = document.getElementById("yandex_ad");
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
					f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(153098, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 4,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div id='YD'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- ЯД End --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Последние новости</h4></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml">
		<a  href="/novosti/v-moskve-eksgibicionist-napal-na-amerikanku/Tpoplv---o6FV_C_ngswQ5RNaYujHQ/"><div class="image"><img alt="В Москве эксгибиционист напал на американку" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$3jquau53ubap6kt2r9b5l0297fhi2tf/screen-shot-2016-12-22-at-1-26-44-pm.jpeg" width="201" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Москве эксгибиционист напал на американку</span></h4><div class="text"><div><span class="date">Сегодня 14:30 </span>Полиция разыскивает злоумышленника 
</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/p3TQS1hiC0vnYKDOHHUbQ/index.xml"><span class="date date-title">14:19 </span><div class="text-inline">
		<a  href="/novosti/rekrutery-rasskazali-kto-poterjaet-rabotu-v-2017-godu/Tpoplv---p3TQS1hiC0vnYKDOHHUbQ/">Рекрутеры рассказали, кто потеряет работу в 2017 году</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/Mb30KjOTe2IR6u6dQ1oAvQ/index.xml"><span class="date date-title">14:10 </span><div class="text-inline">
		<a  href="/novosti/nemeckie-policejskie-zaderzhala-chetveryh-podozrevaemyh-v-prichastnosti-k-teraktu-v-berline/Tpoplv---Mb30KjOTe2IR6u6dQ1oAvQ/">Немецкие полицейские задержала четверых подозреваемых в причастности к теракту в Берлине</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Самое популярное</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-1"><div class="column-item p1 " cms-path="/x/metro/2016/04/18/vUYNI1Xrf1My2/index.xml">
	      <div class="image"><img alt="Леонид Якубович попал в ДТП" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$hgl414kefqyfz9wmakx67x3ohbgefir/rian-00568635-lr-ru.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/04/18/vUYNI1Xrf1My2/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/leonid-jakubovich-vmeste-s-zhenoj-i-vnuchkoj-popal-v-dtp/Tpopdr---vUYNI1Xrf1My2/">Леонид Якубович вместе с женой и внучкой попал в ДТП</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/12/21/0FaEWb4SXunvBb24C2TJA/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/pochtovyj-kur-er-vernul-moskvichke-otpravlennuju-ej-posylku-s-zapiskoj-umri-mraz/Tpoplu---0FaEWb4SXunvBb24C2TJA/">Почтовый курьер вернул москвичке отправленную ей посылку с запиской &#34;умри мразь&#34;</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/12/21/O1WZA8VBVczDwsVSzDPq4g/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/shou-biznes/anna-sedokova-shokirovala-slishkom-glubokim-dekol-te/Tpoplu---O1WZA8VBVczDwsVSzDPq4g/">Анна Седокова шокировала слишком глубоким декольте</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-commented-1"><div class="column-item p1 " cms-path="/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml">
	      <div class="image"><img alt="В Москве эксгибиционист напал на американку" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$3jquau53ubap6kt2r9b5l0297fhi2tf/screen-shot-2016-12-22-at-1-26-44-pm.jpeg" width="201" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/v-moskve-eksgibicionist-napal-na-amerikanku/Tpoplv---o6FV_C_ngswQ5RNaYujHQ/">В Москве эксгибиционист напал на американку</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/12/22/Mb30KjOTe2IR6u6dQ1oAvQ/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/nemeckie-policejskie-zaderzhala-chetveryh-podozrevaemyh-v-prichastnosti-k-teraktu-v-berline/Tpoplv---Mb30KjOTe2IR6u6dQ1oAvQ/">Немецкие полицейские задержала четверых подозреваемых в причастности к теракту в Берлине</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/12/22/x8DI7rD8w97XExud4KAOUA/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/sbornaja-rossii-po-futbolu-opustilas-na-rekordno-nizkoe-mesto/Tpoplv---x8DI7rD8w97XExud4KAOUA/">Сборная России по футболу опустилась на рекордно низкое место</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:3 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=3&tail256=');
</script>
<!--  AdRiver code END  -->
<span></span></div>

<div class="keyline-component"><div class="text"><h4>Галереи и видео</h4></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-read-1"><div class="column-item p1 " cms-path="/x/metro/2016/12/22/Pe6MA2lbJubqXj5nP4PLg/index.xml">
	      <div class="image"><img alt="В страшном ДТП на КАД с перевёртышем погиб ребёнок" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$lenom25exw4zr5z68o6rlcdwqqny44r/zzX_Cr46Dsk.jpeg" width="201" /><span class="badge"><span class="c">8</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/12/22/Pe6MA2lbJubqXj5nP4PLg/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/v-strashnom-dtp-na-kad-s-perevjortyshem-pogib-rebjonok-podrobnosti-rasskazali-ochevidcy/Tpoplv---Pe6MA2lbJubqXj5nP4PLg/">В страшном ДТП на КАД с перевёртышем погиб ребёнок: подробности рассказали очевидцы</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/12/21/fMeEYvzL3S_ax974p3EQvw/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/foto-smertel-nogo-dtp-na-suzdal-skom-prospekte-v-peterburge-pojavilos-v-seti/Tpoplu---fMeEYvzL3S_ax974p3EQvw/">Фото смертельного ДТП на Суздальском проспекте в Петербурге появилось в Сети</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/12/21/VkFITjtrctcOwPf9PeMdw/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/zimnee-solncestojanie-2016-nastupil-samyj-korotkij-den-v-godu/Tpoplu---VkFITjtrctcOwPf9PeMdw/">Зимнее солнцестояние-2016: наступил самый короткий день в году</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1 " id="margin-5">
            

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews BN:19 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=19&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><script type="text/javascript" src="//pix.sniperlog.ru/js/pix_o_0ad6465143ed4baf3ff2266781ea9d2c.js?3"></script><span></span></div>

<div class="html-component"><!-- can be removed lateron css cache wait time START. --> 
<style> 
/************************************************************************************ CUSTOM SEARCH *************************************************************************************/ div.customs-title { border-bottom: 1px dashed #B2B2B2; display: block; width: 100%; margin: 0; padding: 0; } 
div.customs-title > a { font-weight: 400; color: #ED8522 !important; font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: none;
} 
#nav_custom_search { background: #f4f2ee; padding:4px; margin:4px 0 30px 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 0; } 
#nav_custom_search #custom-header-search-form .search-field-nav {
border:solid #edebe8 1px; height:44px; width:250px; float:left; padding:0 0 0 4px; outline:0; } 
#nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/search1-icon.png) 0 0 no-repeat; width:36px; height:44px; float:left; } </style> 

<!-- can be removed lateron css cache wait time END --> 

<script type="text/javascript">
	$(function(){
		if($('body').hasClass('gallery')) $('#nav_custom_search').css({'margin-top':'100px'});
        });
</script>

<div class="customs-title"><a href="/search/" target="_self" onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Title', 'gtmLabel': 'Clicked'});"></a></div> <div id="nav_custom_search"> 

<form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="Поиск" type="text" value="" 
onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Field', 'gtmLabel': 'Filled'});"> 

<a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> 

<div style="clear:both;"></div> </form> 

</div>
<span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-18"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="adadcomp-18_rectangle"><div id="adadcomp-18_expander"> 
	    <!--AdFox START-->
<!--metronews.ru-->
<script type="text/javascript">
	<!--
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = escape(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();
	var ad_src = 'http://ads.adfox.ru/170745/prepareCode?pp=g&ps=ufx&p2=elot&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer;
	document.write('<scr' + 'ipt type="text/javascript" src="' + ad_src + '"><\/scr' + 'ipt>');
	// -->
	//if (typeof wib_ads != "undefined") wib_ads.set_reloadable_ad("adfox", "adcomp-18", ad_src, "240", "400");
	//config
	var wa_ht = "400";
	var wa_interval = 30000;
	var wa_pos = "adcomp-18";
	var wa_prov = "adfox";
	var wa_reload = true;//always true
	var wa_reload_geo_rule = "skip";//"proc" or "skip" (default)
	var wa_reload_regions = [];//"Санкт-Петербург", "Ленинград"
	var wa_tm_hack = false;//timeout hack enabled or disabled
	var wa_tm_hack_geo_rule = "skip";//or "proc"
	var wa_tm_hack_regions = [];
	var wa_wid = "240";
	//creating ad object
	var wa_ad = {
		height: wa_ht,
		ival: wa_interval,
		pos: wa_pos,
		provider: wa_prov,
		reload: wa_reload,
		reload_geo_rule: wa_reload_geo_rule,
		reload_regions: wa_reload_regions,
		src: ad_src,
		tm_hack: wa_tm_hack,
		tm_hack_geo_rule: wa_tm_hack_geo_rule,
		tm_hack_regions: wa_tm_hack_regions,
		width: wa_wid
	};
	//checking custom instance of WibAds...
	if (typeof window.wib_ads_thirdparty == "undefined") {
		window.wib_ads_thirdparty = {};
		window.wib_ads_thirdparty.got = false;
		window.wib_ads_thirdparty.ads = [];
		window.wib_ads_thirdparty.ads.push(wa_ad);
		//seeding original (if loaded) instance with the reloadable ad cause custom instance maybe not loaded later
		if (typeof window.wib_ads != "undefined") window.wib_ads.set_reloadable_ad(wa_prov, wa_pos, ad_src, wa_wid, wa_ht);
	} else {
		var wa_tp = window.wib_ads_thirdparty;//shortcut
		if (wa_tp.instance) wa_tp.instance.set_reloadable_ad(wa_ad);
		else wa_tp.ads.push(wa_ad);
	}
</script>
<!--AdFox END-->
	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image"></div><h4 class="teaser-title">
		<a  href="/news/">Последние новости</a>      
  </h4><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml"><span class="date date-title">14:28 </span><div class="text-inline">
		<a  href="/novosti/v-moskve-eksgibicionist-napal-na-amerikanku/Tpoplv---o6FV_C_ngswQ5RNaYujHQ/">В Москве эксгибиционист напал на американку</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/p3TQS1hiC0vnYKDOHHUbQ/index.xml"><span class="date date-title">14:19 </span><div class="text-inline">
		<a  href="/novosti/rekrutery-rasskazali-kto-poterjaet-rabotu-v-2017-godu/Tpoplv---p3TQS1hiC0vnYKDOHHUbQ/">Рекрутеры рассказали, кто потеряет работу в 2017 году</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/Mb30KjOTe2IR6u6dQ1oAvQ/index.xml"><span class="date date-title">14:10 </span><div class="text-inline">
		<a  href="/novosti/nemeckie-policejskie-zaderzhala-chetveryh-podozrevaemyh-v-prichastnosti-k-teraktu-v-berline/Tpoplv---Mb30KjOTe2IR6u6dQ1oAvQ/">Немецкие полицейские задержала четверых подозреваемых в причастности к теракту в Берлине</a>      
   <span class="mediatype">22 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/x8DI7rD8w97XExud4KAOUA/index.xml"><span class="date date-title">14:02 </span><div class="text-inline">
		<a  href="/novosti/sbornaja-rossii-po-futbolu-opustilas-na-rekordno-nizkoe-mesto/Tpoplv---x8DI7rD8w97XExud4KAOUA/">Сборная России по футболу опустилась на рекордно низкое место</a>      
   <span class="mediatype">7 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/l5f_ENRDEcxZIvXajGPE_g/index.xml"><span class="date date-title">13:41 </span><div class="text-inline">
		<a  href="/novosti/v-socsetjah-rasskazali-ob-ocheredjah-na-vystavku-ajvazovskogo-v-peterburge/Tpoplv---l5f_ENRDEcxZIvXajGPE_g/">В соцсетях рассказали об очередях на выставку Айвазовского в Петербурге</a>      
   <span class="mediatype">8 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/IL02JFwSCoS5wn_6K6BCg/index.xml"><span class="date date-title">13:30 </span><div class="text-inline">
		<a  href="/novosti/gruzovik-protaranil-mashinu-dorozhnoj-sluzhby-v-tonnele-na-kanonerskij-ostrov/Tpoplv---IL02JFwSCoS5wn_6K6BCg/">Грузовик протаранил машину дорожной службы в тоннеле на Канонерский остров</a>      
   <span class="mediatype">4 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/q9ktT9Fhz14o21OSHFgIg/index.xml"><span class="date date-title">13:28 </span><div class="text-inline">
		<a  href="/novosti/peterburgskie-smi-rodstvenniki-ne-sobirajutsja-iskat-sbezhavshuju-beremennuju-shkol-nicu/Tpoplv---q9ktT9Fhz14o21OSHFgIg/">Петербургские СМИ: родственники не собираются искать сбежавшую беременную школьницу</a>      
   <span class="mediatype">3 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/EvGLN1L5FST5Oacsr4BGA/index.xml"><span class="date date-title">13:23 </span><div class="text-inline">
		<a  href="/novosti/v-moskve-mal-chik-popal-v-bol-nicu-s-sotrjaseniem-mozga-posle-igry-v-snezhki/Tpoplv---EvGLN1L5FST5Oacsr4BGA/">В Москве мальчик попал в больницу с сотрясением мозга после игры в снежки</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/uRxJhdSlYROlRupx5vwTag/index.xml"><span class="date date-title">13:01 </span><div class="text-inline">
		<a  href="/novosti/v-peterburge-zaderzhali-bandu-vymogatelej-pytavshih-zhertvu-radi-600-tysjach-rublej/Tpoplv---uRxJhdSlYROlRupx5vwTag/">В Петербурге задержали банду вымогателей, пытавших жертву ради 600 тысяч рублей</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/22/MCZi1IaUzrCCSHf5pgT0Sw/index.xml"><span class="date date-title">12:28 </span><div class="text-inline">
		<a  href="/novosti/posle-vzryva-gazovogo-ballona-na-kolomenskoj-stanciju-zavoloklo-dymom/Tpoplv---MCZi1IaUzrCCSHf5pgT0Sw/">После взрыва газового баллона на &#34;Коломенской&#34; станцию заволокло дымом</a>      
   <span class="mediatype">5 Фото</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><ul class="teaser-footer-link white"><li class="teaser-li" cms-path=""><div class="text-inline">
		<a  href="/news/">ВСЕ НОВОСТИ</a>      
  </div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews BN:7 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=7&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><span class="ad-msg">реклама</span><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:1 -->
<!--<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=1&target=blank&bt=43&pz=2&tail256=');
</script>-->
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:5 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=5&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=6&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:7 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=7&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:8 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=8&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="inpage_VI-170164-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-170164-0',
                renderTo: 'inpage_VI-170164-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- -------------- 2 pushes (noMSK) ------------------- -->
<div id="no_msk_1" style="display:none;"></div>
<script type="text/javascript">
	var partners_right_obj;
	(function(){
		partners_right_obj = document.getElementById("no_msk_1");
		if (partners_right_obj === null) return;
		var tm = 100;
		var t = 100;
		var tc = 0;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if (d.region != "Москва") {
					var script = document.createElement("SCRIPT");
					script.type = "text/javascript";
					script.async = true;
					script.src = "http://mint-widgets.s3.amazonaws.com/partners-right-column.js?v=" + Math.random();
					script.charset = "utf8";
					var h = document.getElementsByTagName("HEAD")[0];
					if (h.childNodes.length) h.insertBefore(script, h.childNodes[0]);
					else h.appendChild(script);
					partners_right_obj.style.display = "block";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- -------------- /2 pushes (noMSK) ------------------- --><span></span></div>

<div class="html-component"><script type="text/javascript">
    if (typeof (turboRn) == "undefined") {
        turboRn = Math.floor(Math.random() * 99999999999);
    }
    turboRn2 = Math.floor(Math.random() * 99999999999);
    document.write('<div id="turbo' + turboRn2 + '"></div>');
    var turboScript = document.createElement('script');
    turboScript.type = 'text/javascript';
    turboScript.async = true;
    turboScript.src = 'http://engine.turboroller.ru/Route?place=metronews.ru-5650' + '&ctx=' + escape(document.title) + '&r=' + turboRn + '&r2=' + turboRn2 + '&ct1=' + document.defaultCharset + '&ct2=' + document.characterSet;
    if (typeof (turboScripts) == "undefined") {
        turboScripts = [turboScript];
        setTimeout(function () {
            var s = document.getElementsByTagName('script')[0];
            for (var i = 0; i < turboScripts.length; i++) s.parentNode.insertBefore(turboScripts[i], s);
        }, 10);
    } else {
        turboScripts.push(turboScript);
    }
</script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 5 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=5&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 8 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=8&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><script>

window.tqAsyncInit = function() {
    window.TQ.load({
        appId: '84954354-612d-4d4c-b722-bd86e2c408e6'
    });
};

(function (d, s, id) {
    var js, tjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
        return;
    }
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = 'https://widget.thequestion.ru/static/sdk.js';
    tjs.parentNode.insertBefore(js, tjs);
})(document, 'script', 'thequestion-jssdk');
</script>
<div class="th-embed__share" type="full"></div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="thirparty-turboroller-4067" style="display:none;text-align:center;">
	<div style="display:inline-block;">
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var el = document.getElementById("thirparty-turboroller-4067");
		var tm = 100;
		var t = 100;
		var tc = 0;
		if (!el) return;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if ((d.region == "Москва") || (d.region.indexOf("Москов") != -1)) el.style.display = "block";
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 12 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=12&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Мы Вконтакте</h4></div></div>



<div class="html-component"><script type="text/javascript" src="//vk.com/js/api/openapi.js?75"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "300"}, 27433357);
</script><span></span></div>

<div class="keyline-component"><div class="text"><h4>Мы в Facebook</h4></div></div>



<div class="html-component"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=231752120270493";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/metronews.ru" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- Otclick 300x300(3257)MSK--> <div style="text-align:center;" id="_mt_ot_container_3257" class="otk"></div><script language="JavaScript"> 
(function(w){ var wd = w.document; w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000); w._mt_referrer = w._mt_referrer || escape(wd.referrer || ''); try { w._mt_location = w._mt_location || escape(w.top.location.href) } catch (e) { w._mt_location = escape(w.location.href) } w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script"); d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1; a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){ if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&& this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}; w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=3257&rid=' + w._mt_rnd + '&rl=' + w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' + w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top == w ? 0 : 1)); })(window); </script> <!-- END Otclick Banner --><span></span></div>

<div class="html-component"><!-- Soloway 240x400 code START-->
<script language="javascript" type="text/javascript"><!--
if(typeof(ar_cn)=="undefined") var ar_cn=1;
var ar_Tail=document.referrer ? escape(document.referrer) : 'unknown';
var ar_link="//ad.adriver.ru/cgi-bin/erle.cgi?sid=213692&bt=49&target=blank&tail256=" + ar_Tail;
document.write('<div style="visibility:hidden;height:0px;"><iframe id="ar_container_'+ar_cn+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div style="text-align:center;width:100%;" id="ad_ph_'+ar_cn+'"><\/div>');
function ar_getDoc(t,n,l){var doc;if(t<100){if(document.all && !window.opera){doc = window.frames['ar_container_'+n].document}
else if(document.getElementById){doc=document.getElementById('ar_container_'+n).contentDocument}
if(!doc){setTimeout('ar_getDoc('+(++t)+','+n+',"'+l+'")', 100)}else {var RndNum4NoCash = Math.round(Math.random() * 1000000000);
doc.write ('<sc'+'ript language="JavaScript" type="text/javascript">var ar_bnum='+n+';<\/sc'+'ript>');
doc.write ('<sc'+'ript language="JavaScript" type="text/javascript" src="'+l+'&rnd='+RndNum4NoCash+'"><\/sc'+'ript>');}}}
(function(num,link){function addEvent(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
function removeEvent(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
var BannerLoader={top:0,height:400,cm:document.compatMode=="CSS1Compat",
scroll:function(){var ch=self.innerHeight||this.cm&&document.documentElement.clientHeight||document.body.clientHeight;
var st=self.pageYOffset||this.cm&&document.documentElement.scrollTop||document.body.scrollTop;
var sh=self.scrollHeight||this.cm&&document.documentElement.scrollHeight||document.body.scrollHeight;
if((st-this.top<=this.height*0.2&&st+ch-this.top>=this.height*0.8)||(sh-this.top<=this.height*0.8&&(sh-st-ch<1||sh<ch))){
removeEvent(window,'scroll',this.sfunc);ar_getDoc(0,num,link)}},
sfunc: function(){BannerLoader.scroll()},init:function(){var t=this,obj=document.getElementById('ad_ph_'+num);
if(obj){while(obj.offsetParent){t.top += obj.offsetTop; obj = obj.offsetParent}
addEvent(window,'scroll',this.sfunc);t.scroll()}}};addEvent(window, 'load', function(){BannerLoader.init()})})(ar_cn++,ar_link);
//--></script>
<!-- Soloway 240x400 code END --><span></span></div>

<div class="html-component"><div style="margin-top:20px; margin-bottom:20px;">
<table width="300px">
<tbody><tr>
<td width="70"><img src="http://yandex.st/lego/_/X31pO5JJJKEifJ7sfvuf3mGeD_8.png" width="62" height="24"></td>
<td style="padding: 10px 26px 10px 8px; background: url(http://img.yandex.net/i/arr.png) no-repeat 100% 50% #FC0;">
<a href="http://www.yandex.ru/?add=91816&amp;from=promocode" target="_new" style="font-size: 12px; font-family: arial, sans-serif; font-weight: normal; line-height: 140%; color:#000;">Добавить Metro на Яндекс</a>
</td></tr></tbody></table>
</div><span></span></div>

<div class="html-component"><div id="_mt_ot_container_98" class="otk" style="text-align:center;width:100%;"></div>
<script language="JavaScript">
(function(w){
var wd = w.document;
w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
try { w._mt_location = w._mt_location || escape(w.top.location.href) }
catch (e) { w._mt_location = escape(w.location.href) }
w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=98&rid=' + w._mt_rnd + '&rl=' +
w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth,
function(){ w._MT_OtclickRun(98) }, '_MT_OT_CODE_98');
})(window)
</script>
<!--END Otclick--><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:poster Site: metronews PZ:2 BN:9 -->
<script type="text/javascript">
function adriverPoster(L){
    if(typeof(ar_cn)=="undefined")ar_cn=1;
    var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
        X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
        Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
    function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
    function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
    function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
    function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
    A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
    D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
    ar_cn++;
}
adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=9&target=blank&bt=49&pz=2');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:10 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=10&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="keyline-component"><div class="text"><h4>Новости партнеров</h4></div></div>

<div class="html-component"><div id="smi_teaser_2811">
    <center><a href="http://ex.24smi.org">новости</a></center>
    </div>
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/2/2/2811.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>
<span></span></div>

<div class="html-component"><div id="unit_83330"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83330.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="n4p_31201">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31201.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31201.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:javascript Site: metronews PZ: 0 BN: 10 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=10&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"><\/sc' + 'ript>');
//--></script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:17 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=17&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><div class="text"><h4><a href="/partners/" title="Пресс-релизы">Пресс-релизы</a></h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image"></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/21/4ez5yr7sinB7swto5ynGvQ/index.xml"><span class="date date-title">Вчера 16:27 </span><div class="text-inline">
		<a  href="/press/lajfhak-kak-vmesto-rutiny-poluchat-jarkie-orgazmy/Tpoplu---4ez5yr7sinB7swto5ynGvQ/">Лайфхак: как вместо рутины получать яркие оргазмы?</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/21/gYTCFKpscU0mst1dzcQSA/index.xml"><span class="date date-title">Вчера 15:28 </span><div class="text-inline">
		<a  href="/press/dom-ru-interzet-priglashaet-na-festival-konstruktoromanija/Tpoplu---gYTCFKpscU0mst1dzcQSA/">&#34;Дом.ru InterZet&#34; приглашает на фестиваль &#34;Конструкторомания&#34;</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/21/EmaZAlaBkzEpP1D3LEFacQ/index.xml"><span class="date date-title">Вчера 14:50 </span><div class="text-inline">
		<a  href="/novosti-partnerov70/remont-elitnyh-chasov-v-sankt-peterburge/Tpoplu---EmaZAlaBkzEpP1D3LEFacQ/">Ремонт элитных часов - не стоит экономить!</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/21/OJYbRHL4yF2y3M2_CKXa9Q/index.xml"><span class="date date-title">Вчера 14:29 </span><div class="text-inline">
		<a  href="/press/stolbushinskij-sbiten-carskij-napitok/Tpoplu---OJYbRHL4yF2y3M2_CKXa9Q/">Столбушинский сбитень – Царский напиток!</a>      
   <span class="mediatype">6 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/21/3yIMZQjtXsVywHX8DNpZRQ/index.xml"><span class="date date-title">Вчера 14:29 </span><div class="text-inline">
		<a  href="/novosti-partnerov70/sajty-agregatory-pomogajut-ekonomit-na-tovarah/Tpoplu---3yIMZQjtXsVywHX8DNpZRQ/">Сайты-агрегаторы помогают экономить на товарах</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/20/XtZqT0usrP9XeLMMFi5XWw/index.xml"><span class="date date-title">20 дек </span><div class="text-inline">
		<a  href="/novosti-partnerov70/kol-ca-spasi-i-sohrani-kollekcija-ohrannyh-kolec-ot-vladimira-mihajlova/Tpoplt---XtZqT0usrP9XeLMMFi5XWw/">Коллекция охранных колец с драгоценными вставками от Владимира Михайлова</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/20/FLjdx7X7jAsTRI1xmDRcIQ/index.xml"><span class="date date-title">20 дек </span><div class="text-inline">
		<a  href="/novosti-partnerov70/kvartira-ili-sobstvennyj-dom-vo-chto-vlozhit-den-gi/Tpoplt---FLjdx7X7jAsTRI1xmDRcIQ/">Квартира или собственный дом: во что вложить деньги</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/20/WhG4P2hGZ48Mtvbj47TvOQ/index.xml"><span class="date date-title">20 дек </span><div class="text-inline">
		<a  href="/novosti-partnerov70/chernye-belye-svoi-chego-zhdat-ot-kollektorov-v-novom-godu/Tpoplt---WhG4P2hGZ48Mtvbj47TvOQ/">«Черные», «белые», «свои»: чего ждать от коллекторов в новом году?</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/20/aqVhawltgD6d3RXIqj9EtQ/index.xml"><span class="date date-title">20 дек </span><div class="text-inline">
		<a  href="/novosti-partnerov70/produkty-povyshajushhie-immunitet-kakie-produkty-povyshajut-immunitet-chem-mozhno-ego-povysit/Tpoplt---aqVhawltgD6d3RXIqj9EtQ/">Продукты, укрепляющие иммунитет</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/20/1AL0DUZRY6NRBlLuFOdldA/index.xml"><span class="date date-title">20 дек </span><div class="text-inline">
		<a  href="/novosti-partnerov70/preimushhestva-oformlenija-ekvajringa/Tpoplt---1AL0DUZRY6NRBlLuFOdldA/">В чем выгода оформления эквайринга</a>      
  </div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!-- ЯД - MSK-->
<!--<script type="text/javascript">
yandex_partner_id = 153098;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');-->
</script><span></span></div>

<div class="html-component"><!-- LentaInformNews Code Start -->
<div id="thirdparty-lenta-inform" style="margin:0 auto;width:300px;padding:10px 0;"></div>
<script type="text/javascript">
	(function(){
		var name = "lenta-inform";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var tm = 100;
		var t = 100;
		var tc = 0;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
					var el = document.createElement("DIV");
					el.id = "LentaInformScriptRootN2863";
					el.className = "news-block-magick";
					var el1 = document.createElement("DIV");
					el1.id = "LentaInformPreloadN2863";
					el.appendChild(el1);
					var a = document.createElement("A");
					a.href = "http://lentainform.com/";
					a.target = "_blank";
					a.innerHTML = "Загрузка...";
					el1.appendChild(a);
					main.appendChild(el);
					(function(){
					    var D = new Date(),d = document,b = 'body',ce = 'createElement',ac = 'appendChild',st = 'style',ds = 'display',n = 'none',gi = 'getElementById';
					    var i = d[ce]('iframe');
					    i[st][ds] = n;
					    d[gi]("LentaInformScriptRootN2863")[ac](i);
					    try{
					        var iw=i.contentWindow.document;
					        iw.open();
					        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
					        iw.close();
					        var c = iw[b];
					    } catch(e) {
					        var iw = d;
					        var c = d[gi]("LentaInformScriptRootN2863");
					    }
					    var dv = iw[ce]('div');
					    dv.id = "MG_ID";
					    dv[st][ds] = n;
					    dv.innerHTML = 2863;
					    c[ac](dv);
					    var s = iw[ce]('script');
					    s.async = 'async';
					    s.defer = 'defer';
					    s.charset = 'utf-8';
					    s.src = "http://jsn.lentainform.com/m/e/metronews.ru.2863.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
					    c[ac](s);
					})();
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- LentaInformNews Code End --><span></span></div>


          <span></span></div><div class="right-box clearfix box-2 " id="margin-1"><span></span></div><div class="right-box clearfix box-4 " id="margin-2">
            


          <span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer"><div class="texts-0">

<div class="html-component"><script type="text/JavaScript" encoding="utf8">
(function () {
var sm = document.createElement("script");
sm.type = "text/javascript";
sm.async = true;
sm.src = "http://counter.24smi.info/counter.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sm, s);
})();
</script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=6&target=blank&bt=43&pz='+ar_duo1+'&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!-- make facebook comment box to fit --->
<script>

$( document ).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

});

</script><span></span></div>

<div class="html-component"><strong>© Copyright 2016 Metro International</strong><br />
При использовании материалов гиперссылка обязательна. Адрес для юридически значимых сообщений: metroblog@metronews.ru
<span></span></div>

<div class="html-component"><!---FOR DESKTOP WWW SITE---!>
<script type="text/javascript" language="javascript">
<!-- New code to send Click Events --->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicBarLink', 'gtmAction': 'TopicBarLink Click', 'gtmLabel': $(this).attr('href')});
    });
 /** SuperNav Popup Menu links when enabled **/   
    $('#menu-navigation a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNavLink Click', 'gtmLabel': $(this).attr('href')});
    });
    $('#menu-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Open SuperMenu'});
    });
    $('#close-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Close SuperMenu'});
    });
      
});
</script><span></span></div>

<div class="html-component"><script type="text/javascript">
$(document).ready(function(){
    var social_icons = '<a href="https://vk.com/metro_online" target="_blank"><span class="ir" id="header-vkontakte">Vkontakte</span></a><a href="http://twitter.com/metrorussia" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="http://www.facebook.com/metronews.ru" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="https://www.instagram.com/gazetametro/" target="_blank"><span class="ir" id="instagram-plus">Instagram</span></a><a href="http://ok.ru/group/53727196807276" target="_blank"><span class="ir" id="header-ok-ru">OK.RU</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Подписаться</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

<div class="html-component"><script>
    baseurl="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl="
    function buildURL(item)
    {
      item.href=baseurl+window.location.href;
      return true;
    }
    $(document).ready(function(){
      $( ".share-tools .tools" ).append( '<div class="ok-ru header-ok-ru"><a target="_blank" href="" onclick="return buildURL(this)"> <img src="/templates/v3/img/icons/ok-ru.png"/></a></div>');
      $( ".share-tools-top .tools" ).append( '<div class="ok-ru"><a target="_blank" href="" onclick="return buildURL(this)"> <img src="/templates/v3/img/icons/ok-ru.png"/></a></div>');
    });
 </script><span></span></div>

<div class="html-component"><!-- (SMART SCREEN)-->
<script type="text/javascript">
var _ga3_channel='2372';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = document.location.protocol + '//files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
</script>
<!-- GoodADVERT --><span></span></div>

<div class="html-component"><script type='text/javascript'>
var wamid = '3575';
var typ = '3';
var Wvar=[];
Wvar.push("domain",location.host);
(function(){
var w = document.createElement("script");
w.type = "text/javascript";
w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
w.async = true;
var body = document.getElementsByTagName('script')[0];
body.parentNode.insertBefore(w,body);
})();
</script><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.metronews.ru/micro.php?action=view&#38;rx_id=/x/metro/2016/12/22/o6FV_C_ngswQ5RNaYujHQ/index.xml&amp;article_id=309556&#38;country=ru" type="text/javascript"> </script><!--Crazy Egg--><script type="text/javascript">
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName("script")[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/0274.js?"+Math.floor(new Date().getTime()/3600000);
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script><!--Rambler Top 100--><script id="top100Counter" src="http://counter.rambler.ru/top100.jcn?1585523" type="text/javascript"><span></span></script><noscript><a href="http://top100.rambler.ru/navi/1585523/"><img alt="Rambler&#39;s Top100" border="0" src="http://counter.rambler.ru/top100.cnt?1585523"></a></noscript><div  class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    </div></body></html>