<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>Эксперт рассказал, почему сёстры Уильямс принимали допинг легально – Metro</title><link href="/(16.9)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.9)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Metro - Последние новости" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$9hq4izsumjblslza2o1z5vekdq9v60p/gettyimages-460481071.jpeg" rel="image_src"><!--VKontakte api--><script charset="windows-1251" src="http://vkontakte.ru/js/api/openapi.js" type="text/javascript"><span></span></script><meta content="Gallery" name="mediatype"><meta content="Американские сёстры Серена и Винус Уильямс, выигравшие в теннисе всё, что только можно, принимали запрещённые препараты с одобрения Всемирного антидопингового агентства (WADA). Как и спортивная гимнастка, четырёхкратная олимпийская чемпионка Рио Симона Байлз. Как заявил Metro эксперт в спортивной медицине, профессор Евгений Ачкасов, раздувать из произошедшего допинговый скандал смысла нет – скорее всего, спортсмены принимали допинг легально, в терапевтических целях." name="description"><meta content="Станислав Купцов" name="author"><meta content="2016-09-14" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="Эксперт рассказал, почему сёстры Уильямс принимали допинг легально" property="og:title"><meta content="article" property="og:type"><meta content="2016-09-14T12:45:00Z" property="article:published_time"><meta content="2016-09-14T12:49:27Z" property="article:modified_time"><meta content="/news" property="article:section"><meta content="Gallery Automatic,topic:Главные новости" name="article:contentgroup"><meta content="http://www.metronews.ru/novosti/ekspert-rasskazal-pochemu-sjostry-uil-jams-prinimali-doping-legal-no/Tpopin---6O_ilVKslxp1y8L_bVdSTA/" property="og:url"><meta content="http://www.metronews.ru/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-460481071.jpeg" property="og:image"><meta content="Metro" property="og:site_name"><meta content="Американские сёстры Серена и Винус Уильямс, выигравшие в теннисе всё, что только можно, принимали запрещённые препараты с одобрения Всемирного антидопингового агентства (WADA). Как и спортивная гимнастка, четырёхкратная олимпийская чемпионка Рио Симона Байлз. Как заявил Metro эксперт в спортивной медицине, профессор Евгений Ачкасов, раздувать из произошедшего допинговый скандал смысла нет – скорее всего, спортсмены принимали допинг легально, в терапевтических целях." property="og:description"><meta content="175059495850059" property="fb:app_id"><meta content="2795867" property="vk:app_id"><script src="http://vk.com/js/api/openapi.js?79" type="text/javascript"></script><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.9)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.9)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
      var article_cmspath = "/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/index.xml";
	</script><meta content="summary_large_image" name="twitter:card"><meta content="@MetroRussia" name="twitter:site"><meta content="Эксперт рассказал, почему сёстры Уильямс принимали допинг легально" name="twitter:title"><meta content="Американские сёстры Серена и Винус Уильямс, выигравшие в теннисе всё, что только можно, принимали запрещённые препараты с одобрения Всемирного антидопингового агентства (WADA). Как и спортивная гимнастка, четырёхкратная олимпийская чемпионка Рио Симона Байлз. Как заявил Metro эксперт в спортивной медицине, профессор Евгений Ачкасов, раздувать из произошедшего допинговый скандал смысла нет – скорее всего, спортсмены принимали допинг легально, в терапевтических целях." name="twitter:description"><meta content="Станислав Купцов" name="twitter:creator"><meta content="http://www.metronews.ru/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$9hq4izsumjblslza2o1z5vekdq9v60p/gettyimages-460481071.jpeg" name="twitter:image:src"><meta content="metronews.ru" name="twitter:domain"><meta content="163704690333277" property="fb:pages"><meta content="/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/index.xml" name="page-cms-path"><script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-10753-0/CT-269');
</script><script async="async" src="https://relap.io/api/v6/head.js?token=GmIaNrI2MrFMPFVQ" type="text/javascript"></script></head><body class="article gallery"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/novosti/ekspert-rasskazal-pochemu-sjostry-uil-jams-prinimali-doping-legal-no/Tpopin---6O_ilVKslxp1y8L_bVdSTA/',
'gaPagetitle': 'Эксперт рассказал, почему сёстры Уильямс принимали допинг легально',
'gaSection': '/news',
'gaLayout': 'v3',
'gaMarket': 'ru',
'gaType': 'photo',
'gaCmspath': '/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/index.xml',
'gaSource': 'Gallery Automatic,topic:Главные новости',
'gaAuthor': 'Станислав Купцов',
'gaPubTime': 'D14M09Y16H12:45',
'gaPubTimeFriendly': '2016-09-14 12:45',
'gaPubTimeGMT': '2016-09-14T10:45:00Z',
'gaFeedSource': 'gallery'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5DGR9J&gaUrl=/novosti/ekspert-rasskazal-pochemu-sjostry-uil-jams-prinimali-doping-legal-no/Tpopin---6O_ilVKslxp1y8L_bVdSTA/&gaPagetitle=Эксперт рассказал, почему сёстры Уильямс принимали допинг легально&gaSection=/news&gaLayout=v3&gaMarket=ru&gaType=photo&gaCmspath=/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/index.xml&gaSource=Gallery Automatic,topic:Главные новости&gaAuthor=Станислав Купцов&gaPubTime=D14M09Y16H12:45&gaPubTimeFriendly=2016-09-14 12:45&gaPubTimeGMT=2016-09-14T10:45:00Z&gaFeedSource=gallery" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DGR9J');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
      
  
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=175059495850059";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"> 
	    <script type="text/javascript">
(function() {
	if (typeof window.thirdparty_shared == "undefined") {
		window.thirdparty_shared = {};
		var ts = window.thirdparty_shared;
		ts.core = {};
		ts.core._loaded = false;
		ts.core._obj = null;
		ts.waiting = [];
		ts.waitingProtos = [];
		ts.waitingInstances = [];
	}
	var	s, seq = [],
		h = document.head || document.getElementsByTagName("HEAD")[0];
		r = h.childNodes.length ? h.childNodes[0] : false;
	seq.push("/thirdparty-v2/_core/core.js?ver=1.0.38");
	//seq.push("/thirdparty-v2/_core/adriver.core.2.js");
	seq.push("/thirdparty-v2/_plugins/iptogeo/iptogeo.js?ver=1.0.11");
	seq.push("/thirdparty-v2/_plugins/wibads_tmhack/wibads-tmhack.js?ver=1.0.21");
	seq.push("/thirdparty-v2/_plugins/menu-ext/menu-ext.js?ver=1.0.13");
	seq.push("/thirdparty-v2/_plugins/home-section/home-section.js?ver=1.0.26");
	for (var c = 0; c < seq.length; c++) {
		s = document.createElement("SCRIPT");
		s.type = "text/javascript";
		s.async = true;
		s.src = seq[c];
		if (!r) h.appendChild(s);
		else h.insertBefore(s, r);
	}
})();
</script>
	  </div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    
<!--AdFox START-->
<script type="text/javascript">
<!--
if (typeof(pr) == "undefined") var pr = Math.floor(Math.random() * 1000000);
if (typeof(document.referrer) != "undefined") {
	if (typeof(afReferrer) == "undefined") afReferrer = escape(document.referrer);
} else afReferrer = "";
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/170745/prepareCode?pp=g&ps=ufx&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=175059495850059";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Меню<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Поиск" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"><td valign="top" width="26.6666666666667%"><p><a href="/" target="_top"><b>Главная</b></a></p>
<p><b><a href="http://www.metronews.ru/news/" target="_self">Новости</a></b></p>
<p><a href="/news/world/" target="_top">Мир</a></p>
<p><a href="/news/russia/" target="_top">Россия</a></p>
<p><a href="/news/moscow/" target="_top">Москва</a></p>
<p><a href="/news/peterbourg/" target="_top">Санкт-Петербург</a></p>
<p>         </p>
<p><b><a href="/region/" target="_top">Города Metro</a></b></p>
<p><a href="/region/voronezh" target="_self">Воронеж</a></p>
<p><a href="/region/kazan/" target="_top">Казань</a></p>
<p><a href="/region/omsk/" target="_top">Омск</a></p>
<p><a href="/region/chelyabinsk/" target="_top">Челябинск</a></p>
<p>       </p>
<p><b><a href="http://www.readmetro.com/en/russia/" target="_top">Выпуски Metro</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="26.6666666666667%"><p><b>Темы</b></p>
<p><a href="/topic/krushenie-samoljota-german-wings/" target="_self">Крушение самолёта German Wings</a></p>
<p><a href="http://www.metronews.ru/topic/evromajdan/" target="_self">Ситуация на Украине</a></p>
<p><a href="http://www.metronews.ru/topic/sankcii//" target="_self">Санкции</a></p>
<p>            </p>
<p><a href="/topic/" target="_top"><b>Горячие топики</b></a></p>
<p><a href="http://www.metronews.ru/topic/foto-dnja/" target="_self">Фото дня</a></p>
<p>           </p>
<p><b><a href="/visual/" target="_top">Галереи и видео</a></b></p>
<p><a href="/visual/gallery/" target="_top">Фотогалереи</a></p>
<p><a href="/visual/video/" target="_top">Видео</a></p>
<p><b>                                                                  </b></p>
<p><b><a href="/konkurs/" target="_top">Конкурсы</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="26.6666666666667%"><p><a href="/showbiz/" target="_top"><b>Шоу-бизнес</b></a></p>
<p><a href="/showbiz/star/" target="_top">Звезды</a></p>
<p><a href="/showbiz/kino/" target="_top">Кино</a></p>
<p><b> <a href="/weekend/" target="_top"><br>
Metro Weekend</a></b></p>
<p>                   <br>
<a href="http://events.metronews.ru/moscow" target="_self"><b>Афиша</b></a>       </p>
<p>    </p>
<p><b><a href="/lifestyle/" target="_top">Стиль жизни</a></b></p>
<p><a href="http://modmod.ru" target="_top">Мода</a></p>
<p><a href="/lifestyle/auto/" target="_top">Авто</a></p>
<p><a href="/lifestyle/health/" target="_top">Здоровье</a></p>
<p><a href="/lifestyle/money/" target="_top">Деньги</a></p>
<p>            </p>
<p><b><a href="/sport/" target="_top">Спорт</a></b></p></td></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="/about/" target="_self">О metro</a></li><li><a href="http://twitter.com/metrorussia" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/metronews.ru" target="_blank">Facebook</a></li><li><a href="http://vkontakte.ru/metro_online" target="_blank">VK</a></li><li><a href="/about/vacancies/" target="_self">Вакансии</a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a></div><div id="promos"><div class="promo-1" data-delay="3" id="columnist-1" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-1"><a href="http://www.metronews.ru/bylone-bylo/da-v-arhangel-ske-pojavilsja-departament-deportacii-inoplanetjan/Tpopbs---2cW0kRdFinkU/" target="_self"><img alt="" src="/inopla.png"></a><span></span></div><div class="text" id="columnist-text-1"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/bylone-bylo/da-v-arhangel-ske-pojavilsja-departament-deportacii-inoplanetjan/Tpopbs---2cW0kRdFinkU/" target="_self"><span class="title">Было/не было<br></span><span class="body">Да, в Архангельске появился департамент депортации инопланетян</span></a></div></div></div></div></div><div class="promo-1" id="columnist-2" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-2"><a href="http://www.metronews.ru/bylone-bylo/da-v-ssha-prodajut-tualetnyj-jorshik-v-vide-hillari-klinton/Tpopbj---98wSnrWckbYBA/" target="_self"><img alt="" src="/eha.png"></a><span></span></div><div class="text" id="columnist-text-2"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/bylone-bylo/da-v-ssha-prodajut-tualetnyj-jorshik-v-vide-hillari-klinton/Tpopbj---98wSnrWckbYBA/" target="_self"><span class="title">Было/не было<br></span><span class="body">Да, в США продают туалетный ёршик в виде Хиллари Клинтон</span></a></div></div></div></div></div><div class="promo-1" id="columnist-3" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-3"><a href="http://www.metronews.ru/novosti/v-adidas-oprovergli-informaciju-o-mjache-kolobke-k-chm-2018/Tpopbc---873EOeyyjGE/" target="_self"><img alt="" src="/kol.png"></a><span></span></div><div class="text" id="columnist-text-3"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/v-adidas-oprovergli-informaciju-o-mjache-kolobke-k-chm-2018/Tpopbc---873EOeyyjGE/" target="_self"><span class="title">Было/не было<br></span><span class="body">В Adidas опровергли информацию о мяче-колобке к ЧМ-2018</span></a></div></div></div></div></div><div class="promo-1" id="columnist-4" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-4"><a href="http://www.metronews.ru/bylone-bylo/v-internete-spekulirujut-poslednimi-slovami-stiva-dzhobsa/Tpoolt---qWRGMbPsLaQFs/" target="_self"><img alt="" src="/jobs.png"></a><span></span></div><div class="text" id="columnist-text-4"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/bylone-bylo/v-internete-spekulirujut-poslednimi-slovami-stiva-dzhobsa/Tpoolt---qWRGMbPsLaQFs/" target="_self"><span class="title">Было/не было<br></span><span class="body">В Интернете спекулируют "последними словами Стива Джобса"</span></a></div></div></div></div></div><div class="promo-1" id="columnist-5" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-5"><a href="http://www.metronews.ru/bylone-bylo/radiofobija-bojat-sja-radioizluchenija-ne-stoit/Tpoolr---EpJIPBdNxx2JY/" target="_self"><img alt="" src="/radio.png"></a><span></span></div><div class="text" id="columnist-text-5"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/bylone-bylo/radiofobija-bojat-sja-radioizluchenija-ne-stoit/Tpoolr---EpJIPBdNxx2JY/" target="_self"><span class="title">Было/не было<br></span><span class="body">Радиофобия: бояться радиоизлучения не стоит</span></a></div></div></div></div></div><div align="center" class="promo-2"><div class="image"><a href="http://www.metronews.ru/apps/" target="_blank"><img alt="" src="/mobmetro.PNG"></a></div><div class="text"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/apps/" target="_blank"><span class="title">Скачай мобильное приложение Metro!<br></span><span class="body"></span></a></div></div></div></div><span></span></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Главная">Главная</a></li>

<li><a>&gt;</a></li>

<li class=" selected"><a href="/news/">Новости</a></li>

</ul>

<ul id="b-nav-2">

<li><a href="/news/world/">Мировые новости</a></li>

<li><a href="/news/moscow/">Москва</a></li>

<li><a href="/news/russia/">Россия</a></li>

<li><a href="/news/peterbourg/">С.Петербург</a></li>

<li><a href="/top/" target="_blank">Картина дня</a></li>
<div class="clear"><span /></div>
</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class="  " id="fullwidth-3">
            

<div class="html-component"><nav class="clearfix" id="custom-main-menu"> 
<ul class="myMenu">

<div  id="logo" style="display: none;float: left;margin-right: 11px; width: 130px; padding: 2px;">
    <a href="http://www.metronews.ru/">
         <img src="/templates/v3/img/global/metro-220x79.png" width="245" border="0">
    </a>
</div>

<li><a href="http://www.metronews.ru/news/"  id="selected">Новости</a>
	<ul>
		<li><a href="/news/world/">Мир</a></li>
		<li><a href="/news/russia/">Россия</a></li>
		<li><a href="/news/moscow/">Москва</a></li>
		<li><a href="/news/peterbourg/">Санкт-Петербург</a></li>
		<li><a href="/topic/proisshestvija/">Происшествия</a></li>
		<li><a href="/lifestyle/money/">Деньги</a></li>
		<li><a href="/sport/">Спорт</a></li>
		<li><a href="/funnynews/">Funny news</a></li>
	</ul>
</li>

<li> <a href="/visual/" id="selected">Фото и видео</a>
	<ul>
		<li><a href="/visual/gallery/">Галереи</a></li>
		<li><a href="/visual/video/">Видео</a></li>
	</ul>
</li>

<li><a href="/showbiz/"  id="selected">Развлечения</a>
	<ul>
		<li><a href="http://modmod.ru/">Мода</a></li>
	</ul>
</li>

<li><a href="http://www.metronews.ru/about/"  id="selected">О Metro</a>
	<ul>
		<li><a href="http://www.metronews.ru/about/print-ad/">Реклама в газете Metro</a></li>
		<li><a href="http://www.metronews.ru/about/web_ad/">Реклама на сайте Metro</a></li>
		<li><a href="http://www.metronews.ru/about/contacts/">Контакты</a></li>
	</ul>
</li>

<li><a href="http://www.readmetro.com/en/russia/" id="selected">Скачай Metro</a>
	<ul> 
		<li><a href="http://www.readmetro.com/en/russia/moscow/">Metro Москва</a></li>
		<li><a href="http://www.readmetro.com/en/russia/petersburg/">Metro Петербург</a></li>
		<li><a href="http://www.readmetro.com/en/russia/voronezh/">Metro Воронеж</a></li>
	        <li><a href="http://www.readmetro.com/en/russia/ekaterinburg/">Metro Екатеринбург</a></li>
		<li><a href="http://www.readmetro.com/en/russia/metrokazan/">Metro Казань</a></li>
		<li><a href="http://www.readmetro.com/en/russia/novosibirsk/">Metro Новосибирск</a></li>
		<li><a href="http://www.readmetro.com/en/russia/omsk/">Metro Омск</a></li>
		<li><a href="http://www.readmetro.com/en/russia/chelyabinsk/">Metro Челябинск</a></li>
	        <li><a href="http://www.readmetro.com/en/russia/rostov/">Metro Ростов-на-Дону</a></li>
		<li><a href="http://www.readmetro.com/en/russia/nizhniy-novgorod/">Metro Нижний Новгород</a></li>
		<li><a href="http://www.readmetro.com/en/russia/ufa/">Metro Уфа</a></li>
                <li><a href="http://www.readmetro.com/en/russia/tolyatti/">Metro Тольятти</a></li>
		<li><a href="http://www.readmetro.com/en/russia/smolensk/">Metro Смоленск</a></li>
	</ul>
</li>
<li> <a href="/checkrumors/">Было/Не было</a>
</ul>
</nav>
<div id="stickyalias"></div> 
<script src="/rucustom-js.js?=v1"></script> <span></span></div>

<div class="html-component"><script src="/thirdparty-v2/_core/adriver.core.2.js"></script><span></span></div>

<div class="html-component"><div style="text-align:center;width:100%;"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:3 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=3&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --></div><span></span></div>

<div class="html-component"><div id="topicmfp" style="padding-bottom:10px;">
<ul>
<li class="topic-title"><span>Темы</span></li>
<li><a href="/topic/neft-i-rubl/">Нефть и рубль</a></li>
<li><a href="/voices/">Колумнисты</a></li>
<li><a href="/konkursi/metro/">Конкурсы Metro</a></li>
</ul>
</div>




<span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  -->
<span></span></div>

<div class="html-component"><!-- Otclick 728x90(1-105)(top)MSK -->
<div id="thirdparty-ad-labs" style="margin:0 auto;text-align:center;width:100%;"></div>
<script type="text/javascript">
	(function(){
		var name = "ad-labs";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(w){ var wd = w.document; w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000); w._mt_referrer = w._mt_referrer || escape(wd.referrer || ''); try { w._mt_location = w._mt_location || escape(w.top.location.href) } catch (e) { w._mt_location = escape(w.location.href) } w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script"); d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1; a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){ if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&& this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}; w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=105&rid=' + w._mt_rnd + '&rl=' + w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' + w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top == w ? 0 : 1)); })(window); 			
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div id='_mt_ot_container_105' class='otk'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- END Otclick Banner --><span></span></div>

<div class="html-component"><div id="soltop" style="text-align:center;width:100%;"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:5 -->
<!--<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=5&target=blank&bt=43&pz=1&tail256=');
</script>-->
<!--  AdRiver code END  -->
</div><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 18 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject && window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=18&target=blank&bt=43&pz=0&tail256=');
</script>



<!--  AdRiver code END  -->
<span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:javascript Site: metronews PZ: 0 BN: 10 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=10&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"><\/sc' + 'ript>');
//--></script>
<!--  AdRiver code END  --><span></span></div>



<div class="html-component"><script type="text/javascript">
<!--
 var N = 2;
 var ar_duo1 = Math.floor(Math.random()*N+1); 
 -->
 </script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:AjaxJS Site: metronews PZ: 0 BN: 5 -->
<div id="adriver_banner_2037176322"></div>

<script type="text/javascript">
new adriver("adriver_banner_2037176322", {sid:171744, bt:52, bn:5, pz:ar_duo1});
</script>

<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><script>
    !function(p,u,s,h,m,e){p.__cmbk=p.__cmbk||function(){(p.__cmbk.q=p.__cmbk.q||[]).push(arguments)};m=u.createElement(s);e=u.getElementsByTagName(s)[0];m.async=!0;m.src=h;e.parentNode.insertBefore(m,e);}(window,document,'script','//metronews.bestpush.ru/js/integration.js');
</script><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top title-on-top"><div id="date-fullwidth"><div class="updated-date-text"><span class="date-text">Обновлено  : </span>Сегодня 13:49</div><span class="publish-inline"> - </span><span class="date-text">Опубликовано : </span>Сегодня 13:45</div><h1  class="title" itemprop="name"><span >Эксперт рассказал, почему сёстры Уильямс принимали допинг легально </span></h1><div class="article-byline-date"><ul><li class="byline-name">Станислав Купцов</li></ul></div><h2 class="subtitle" itemprop="alternativeHeadline">Репортёр Metro поговорил с профессором Евгением Ачкасовым</h2><div class="share-tools-top"><ul class="social-share-icons"></ul></div><div id="galleria">
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$mhaiy2g6x6o2zes055kipd7tevt2bbi/gettyimages-460481071.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-460481071.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt;Серена Уильямс &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$31ngb6bim9puh8y0vnc0p462up9jgkf/gettyimages-522174628.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-522174628.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$3gsb4zdgetaznun8zg5qmtrh7jwb6t0/gettyimages-72562296.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-72562296.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$5ajleaaonsdtaremtnajghjkivwklha/gettyimages-137327467.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-137327467.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$9b8xlbotgicus5fpsd60xl2ygnwgzgb/gettyimages-453392936.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-453392936.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt;Сёстры Уильямс &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$m6och7c7nyma2dhnfqg4kva6v5umqw8/gettyimages-461257724.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-461257724.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$rdknes9fkk9yi0peecyggiovyhnrg8j/gettyimages-462561006.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-462561006.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$6si3p66j9ma5wa1m8keyjgl7wwcg8p0/gettyimages-480371870.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-480371870.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$as7orq7fiswqqekz7npe8h4fvqgw1dd/gettyimages-487315576.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-487315576.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$3iy2sushkui7y2ss4zvjztjiw4xkwqw/gettyimages-590220178.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-590220178.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt;Байлз &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$fgwh4f5cx5s8artkrxddm3a9qmtygn/gettyimages-456842584.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-456842584.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt;Байлз &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$ila0dyzuwa6lhmi9bile60395ard93u/gettyimages-588555050.jpeg' 
          data-big='/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/gettyimages-588555050.jpeg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt;Байлз &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Фото: Getty&lt;/span&gt;'
        />
      </div><div class="gallery-ad" data-target="galleria"><div  class="ad" id="adgallery"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="adgallery_rectangle"><div id="adgallery_expander"> 
	    <!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 16 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=16&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  -->
	  </div></div></div></div><script>

		// Load the Azur theme
		Galleria.loadTheme('/templates/v3/javascript/vendor/galleria.azur.min.js');

		Galleria.configure({
			transition: 'slide',
			initialTransition: 'fade', 
			imageCrop: 'landscape', 
			fullscreenCrop: false, 
			clicknext: true,
      debug: false,
      wait: true, 
			touchTransition: 'slide', 
			
			_locale: {
                show_captions: "Показать описание",
                hide_captions: "Убрать описание",
                play: "Запустить слайд-шоу",
                pause: "Приостановить слайд-шоу",
                enter_fullscreen: "Вкл. полный экран",
                exit_fullscreen: "Выкл. полный экран",
                next: "Следующее фото",
                prev: "Предыдущее фото",
                showing_image: "Фото %s из %s"
            }
		});
    
      
        // Notify listeners on gallery prev and next image click
        Galleria.ready(function(options) {

          var trackingFlag = false; // Flag used to prevent first call on gallery load
          
          this.bind('image', function(e) {
            // lets make galleria called the tracking function when image changed
            if(trackingFlag) {
              wib_gallery_paging_slideshow_event.notify();
            }
            trackingFlag = true; // Mark this flag true after gallery loaded

          });


          (function($) {

            var galleryAd, galleryAdWrapper, galleryID, cacheDocumentWrite;

            cacheDocumentWrite = document.write;
            document.write = function() {};

            galleryAd = $('.gallery-ad');
            galleryID = $('#' + galleryAd.data('target'));
            galleryID.find('.galleria-info').wrap('<div class="galleria-info-wrapper"></div>');
            galleryAdWrapper = galleryID.find('.galleria-info-wrapper');
            galleryAdWrapper.append(galleryAd.clone().show());

            setTimeout(function() {
              document.write = cacheDocumentWrite;
              delete cacheDocumentWrite;
            }, 100);

            window.addPositionAdgalleria = function() {
              galleryAdWrapper.find('.gallery-ad').remove()
              galleryAdWrapper.css('bottom', 0);
              galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', 10);
              galleryID.removeClass('has-advertise');
            }

            $(function() {
              var adHeight = galleryAdWrapper.find('.gallery-ad').height();

              // If ad position is active and running
              if(adHeight > 36) {
                galleryAdWrapper.find('.gallery-ad').css('height', adHeight);
                galleryAdWrapper.css('bottom', adHeight);
                galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', adHeight + 5);
                galleryID.addClass('has-advertise');
              }
              else {
                addPositionAdgalleria();
              }
            });
          })(jQuery);

        });

$(document).on('click', '#menu-button', function() {
if(addPositionAdgalleria) {
  addPositionAdgalleria();
}
});
      
		
      // Initialize Galleria
      Galleria.run('#galleria');

    </script></div><div class="article-main-wrapper"><div class="article-left-wrapper title-on-top"><div class="article-full-width"><div><meta content="Новости" itemprop="articleSection"><meta content="http://www.metronews.ru/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$9hq4izsumjblslza2o1z5vekdq9v60p/gettyimages-460481071.jpeg" itemprop="image"><div class="body-area has-related"><div  class="article-body" itemprop="articleBody"><p>Американские сёстры Серена и Винус Уильямс, выигравшие в теннисе всё, что только можно, принимали запрещённые препараты с одобрения Всемирного антидопингового агентства (WADA). Как и спортивная гимнастка, четырёхкратная олимпийская чемпионка Рио Симона Байлз. Как заявил Metro эксперт в спортивной медицине, профессор Евгений Ачкасов, раздувать из произошедшего допинговый скандал смысла нет – скорее всего, спортсмены принимали допинг легально, в терапевтических целях.</p><p>О приёме запрещённых препаратов свидетельствую документы WADA, которые обнародовала хакерская группа Fancy Bear на своей страничке. В них говорится, что Серена Уильямс в 2010, 2014 и 2015 годах принимала оксикодон, гидроморфон, преднизон, преднизолон и метилпреднизолон. Её сестре Винус с 2010 по 2013 годы разрешили приём преднизона, преднизолона, триамцинолона и формотерола. Что касается Симоны Байлз, то ей позволили употреблять амфетамин/декстроамфетамин, а ещё в августе 2016 года она сдала положительную пробу на психостимулятор метилфенидат, что не помешало ей взять четыре золотые медали на Олимпиаде в Рио.</p><p>– В случае теннисисток речь идёт о трёх группах препаратов, – рассказывает Metro профессор Евгений Ачкасов. – Оксикодон и гидроморфон – наркотические препараты, которые находятся в запрещённом списке. Они могут использоваться как сильные обезболивающие. Какую-то фору в достижении спортивных результатов такие препараты не дают. Преднизол, преднизолон и метилпреднизолон относятся ко второй группе препаратов – кортикоидов, которые применяются в медицинских целях, оказывают противовоспалительный эффект – при артритах, травмах опорно-двигательного аппарата и ряде других заболеваний. Могут способствовать росту мышечной массы и повышению физической выносливости, работоспособности. Также упоминается формотерол, он входит в третью группу – препараты, которые используются при бронхиальной астме, при бронхоспазмах, улучшают функции лёгких, дыхания. </p><p>У Симоны Байлз, как она сама заявляет, диагностирован синдром дефицита внимания и гиперактивности. Ачкасов подчеркнул, что в таком случае применение запрещённых препаратов, о которых идёт речь в документах WADA, было оправданно.</p><p>– Амфетамин – псевдостимулятор, причём очень сильный, – говорит профессор. – Это синтетический аналог эфедрина, который способствует выработке в организме адреналина и дофамина, веществ, которые усиливают кровообращение, метаболические процессы, а это, в свою очередь, может влиять и на спортивные результаты. Также он вырабатывает гормон счастья, поэтому его часто употребляют наркоманы. В медицинских целях его назначают при синдроме децифита внимания и гиперактивности. Единственное, в медицинском сообществе сомневаются, что такой синдром действительно существует, поэтому ест вопросы в отношении назначения данного препарата. Метилфенидат – психостимулятор, который не относится к группе амфетаминов, но при этом стимулирует нервную деятельность.</p><p>По мнению Ачкасова, осуждать спортсменов нельзя, поскольку они принимали допинг легально – на то у них были медицинские показания, которые подкрепляются соответствующими документами.</p><p>– Это не допинговый скандал, не надо искать чёрную кошку в тёмной комнате, – считает эксперт. – С точки зрения законодательства ситуация абсолютно корректная. WADA никого не покрывало, это же достаточно серьёзные обвинения! Агентство разрешило применять препараты при наличии медицинских документов. Таких вот спортсменов на самом деле море в разных странах, как и случаев, когда используются запрещённые препараты для терапевтического эффекта. У нас в стране тоже достаточно много спортсменов, которые легально принимают запрещённые препараты, поскольку на это у них есть медицинские показания. </p><p>По мнению Ачкасова, проблема современного спорта заключается в том, что он "идёт по линии фальсификации диагнозов и легализации приёма запрещённых препаратов:</p><p>– Нужно пересматривать мировую систему антидопингового контроля, поскольку при использовании терапевтических препаратов лазейки находятся. Но вышеперечисленные спортсменки с точки зрения законы чисты, вопросов к ним нет. А вот к системе – есть.</p><p>
</p></div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><ul class="social-share-icons"></ul></div><div class="clear"><span></span></div><div class="fact-related-box"><div class="related-area clearfix">
            <div class="keyline-component"><div class="text"><h4><a href="/topic/karusel/" title="Еще на тему Главные новости">Еще на тему Главные новости</a></h4></div></div><div class="push-component clearfix      small-low mt-article" cms-path="/x/metro/2016/09/14/xGSQsE2f4Kvojsq0F3fMWg/index.xml">
		<a  href="/novosti/prohladnaja-pogoda-okonchatel-no-ukorenilas-v-moskve/Tpopin---xGSQsE2f4Kvojsq0F3fMWg/"><div class="image"><img alt="Прохладная погода окончательно укоренилась в Москве" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$npwbw0yjxwdwkgwp0xr5tsqyonbjjm1/GettyImages-1390689.jpeg" width="201" /></div><h4  class="title"><span>Прохладная погода окончательно укоренилась в Москве</span></h4><div class="text"><div>Metro узнало у москвичей, что хорошего они видят в осени 
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="" data-href="/novosti/prohladnaja-pogoda-okonchatel-no-ukorenilas-v-moskve/Tpopin---xGSQsE2f4Kvojsq0F3fMWg/#comments"> </section></div><a class="only-link" href="/novosti/rossijskij-uchjonyj-reshil-eksperimental-no-ostanovit-svoj-process-starenija/Tpopim---izNa5LQ_SUHcGuWqa5Mt0A/">Российский учёный решил экспериментально остановить свой процесс старения <span class="media">[12 Фото]</span></a><a class="only-link" href="/novosti/smi-specialisty-uznali-tochnoe-mesto-zakladki-bomby-na-bortu-vzorvavshegosja-nad-sinaem-a321/Tpopim---c6FTsDMseoLU4h3Y6bRiLQ/">СМИ: Специалисты узнали точное место закладки бомбы на борту взорвавшегося над Синаем A321 <span class="media">[12 Фото]</span></a><a class="only-link" href="/novosti/oliver-stoun-uveren-chto-v-specsluzhbah-ssha-rabotajut-tupye-ljudi/Tpopil---XnDiHIspHSFHll5VMhYymA/">Оливер Стоун уверен, что в спецслужбах США работают тупые люди</a>
          </div></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"> 
	      <div id="inpage_VI-168222-0"></div>
 <script type="text/javascript">
     (function(w, d, n, s, t) {
         w[n] = w[n] || [];
         w[n].push(function() {
             Ya.Context.AdvManager.render({
                 blockId: 'VI-168222-0',
                 renderTo: 'inpage_VI-168222-0',
                 inpage: {
                     /* &#x412;&#x43f;&#x438;&#x448;&#x438;&#x442;&#x435; &#x434;&#x43e;&#x43f;&#x43e;&#x43b;&#x43d;&#x438;&#x442;&#x435;&#x43b;&#x44c;&#x43d;&#x44b;&#x435; &#x43f;&#x430;&#x440;&#x430;&#x43c;&#x435;&#x442;&#x440;&#x44b; */
                 },
             }, function callback (params) {
                 // callback
             });
         });
         t = d.getElementsByTagName("script")[0];
         s = d.createElement("script");
         s.type = "text/javascript";
         s.src = "//an.yandex.ru/system/context.js";
         s.async = true;
         t.parentNode.insertBefore(s, t);
     })(this, this.document, "yandexContextAsyncCallbacks");
 </script>

	    </div></div><div class="comments" id="comments"><!--Vkontakte comments--><script type="text/javascript">
	      VK.init({
	        apiId: 2795867,
	        onlyWidgets: true
		});
	    </script><div id="vk_comments"><span></span></div><script type="text/javascript">
	      VK.Widgets.Comments('vk_comments', {limit: 5, width: '373', attach: 'photo,link'});
	    </script><div class="fb-comments" data-href="http://www.metronews.ru/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/index.xml" data-num-posts="12" data-width="420"> </div></div></div></div><!--noindex--><div class="article-box clearfix  " id="gallery-1">
            

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- Widget Code Start -->
<div id="thirdparty-ad-labs-1" style="margin:0 auto;width:auto;padding:10px 0;"></div>
<script type="text/javascript">
	(function(){
		var name = "ad-labs-1";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);} }({     "publickey": "bb83f5f403604650dab9cc32","item": {"objectid": "","title": "","text": "","url": "","img": "","category": "News","published_at":"" ,"updated_at":"" },"origin": "ru","geo": "ru" })); 				
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div data-widget='plista_widget_belowArticle'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- Widget Code End -->
<span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 13 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=13&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><div class="keyline-component" style="

"><div class="text"><h4><a title="Самое популярное" style="
    font-size: 20px;
    font-weight: 100;
    ">Самое популярное</a></h4></div></div><span></span></div>

<div class="column-item  p1 " cms-path="/x/metro/2016/09/13/m2CJ3d5ODOkEsCNKz8xWOw/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/09/13/m2CJ3d5ODOkEsCNKz8xWOw/index.xml">
		<a  href="/shou-biznes/andzhelina-dzholi-zabyla-nadet-bel-jo-na-vstrechu-s-det-mi-bezhencami-i-vyzvala-shkval-kritiki/Tpopim---m2CJ3d5ODOkEsCNKz8xWOw/"><div class="image"><img alt="Анджелина Джоли &#34;забыла&#34; надеть бельё на встречу с детьми-беженцами и вызвала шквал критики" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$fa9a3lfny5debxztckl69dtrpfszmc5/GettyImages-601059866.jpeg" width="420" /><span class="badge"><span class="c">21</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Анджелина Джоли "забыла" надеть бельё на встречу с детьми-беженцами и вызвала шквал критики</span></h4></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/13/m2CJ3d5ODOkEsCNKz8xWOw/index.xml" data-href="/shou-biznes/andzhelina-dzholi-zabyla-nadet-bel-jo-na-vstrechu-s-det-mi-bezhencami-i-vyzvala-shkval-kritiki/Tpopim---m2CJ3d5ODOkEsCNKz8xWOw/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F09%2F13%2Fm2CJ3d5ODOkEsCNKz8xWOw%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Fandzhelina-dzholi-zabyla-nadet-bel-jo-na-vstrechu-s-det-mi-bezhencami-i-vyzvala-shkval-kritiki%2FTpopim---m2CJ3d5ODOkEsCNKz8xWOw%2F&#38;title=%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%94%D0%B6%D0%BE%D0%BB%D0%B8%20%22%D0%B7%D0%B0%D0%B1%D1%8B%D0%BB%D0%B0%22%20%D0%BD%D0%B0%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B1%D0%B5%D0%BB%D1%8C%D1%91%20%D0%BD%D0%B0%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D1%83%20%D1%81%20%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8-%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%88%D0%BA%D0%B2%D0%B0%D0%BB%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B8"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Fandzhelina-dzholi-zabyla-nadet-bel-jo-na-vstrechu-s-det-mi-bezhencami-i-vyzvala-shkval-kritiki%2FTpopim---m2CJ3d5ODOkEsCNKz8xWOw%2F&#38;text=%D0%90%D0%BD%D0%B4%D0%B6%D0%B5%D0%BB%D0%B8%D0%BD%D0%B0%20%D0%94%D0%B6%D0%BE%D0%BB%D0%B8%20%22%D0%B7%D0%B0%D0%B1%D1%8B%D0%BB%D0%B0%22%20%D0%BD%D0%B0%D0%B4%D0%B5%D1%82%D1%8C%20%D0%B1%D0%B5%D0%BB%D1%8C%D1%91%20%D0%BD%D0%B0%20%D0%B2%D1%81%D1%82%D1%80%D0%B5%D1%87%D1%83%20%D1%81%20%D0%B4%D0%B5%D1%82%D1%8C%D0%BC%D0%B8-%D0%B1%D0%B5%D0%B6%D0%B5%D0%BD%D1%86%D0%B0%D0%BC%D0%B8%20%D0%B8%20%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BB%D0%B0%20%D1%88%D0%BA%D0%B2%D0%B0%D0%BB%20%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D0%B8&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/09/13/Lsyiv83wquE79XxnAowA6Q/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/09/13/Lsyiv83wquE79XxnAowA6Q/index.xml">
		<a  href="/novosti/reklama-bel-ja-s-foto-devochki-v-odnih-trusah-vyzvala-skandal-v-gatchine/Tpopim---Lsyiv83wquE79XxnAowA6Q/"><div class="image"><img alt="Реклама белья с фото девочки в одних трусах вызвала скандал в Гатчине" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$fqqfihhxv6veyej09eowip354tjiqoh/02_reklama.jpeg" width="201" /></div><h4  class="title"><span>Реклама белья с фото девочки в одних трусах вызвала скандал в Гатчине</span></h4><div class="text"><div>Эксперт: У нас в стране нет предварительной цензуры 
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/13/Lsyiv83wquE79XxnAowA6Q/index.xml" data-href="/novosti/reklama-bel-ja-s-foto-devochki-v-odnih-trusah-vyzvala-skandal-v-gatchine/Tpopim---Lsyiv83wquE79XxnAowA6Q/#comments"> </section></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/09/12/AmS8ZsWo8u1yoCUIc1xBwg/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/12/AmS8ZsWo8u1yoCUIc1xBwg/index.xml">
		<a  href="/shou-biznes/na-zakrytii-festivalja-v-venecii-julija-vysockaja-vybrala-neobychnyj-narjad-foto-s-krasnoj-dorozhki/Tpopil---AmS8ZsWo8u1yoCUIc1xBwg/"><div class="image"><img alt="Юлия Высоцкая, Андрей Кончаловский и их сын Петр" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$px7krsqsfnhg7v6dqnktt6wt1ppo381/julia-vysotskaya-andrei-konchalovsky-and-their-son-peter-attend-the-picture-id602222584.jpeg" width="201" /><span class="badge"><span class="c">19</span><span class="bt">Фото</span></span></div><h4  class="title"><span>На закрытии фестиваля в Венеции Юлия Высоцкая выбрала необычный наряд: фото с красной дорожки</span></h4><div class="text"><div>Венецианский кинофестиваль подошел к концу, награды нашли своих героев, лучшие фильмы заслужили почетные награды - "золотого" и "серебряного" львов. Апофеозом праздника стала церемония закрытия кинофестиваля в Венеции - старейшего в Европе кинофорума. На красную дорожку вышли члены жюри кинофестиваля, гости киносмотра и его главные герои - режиссеры самых ярких картин. Замечены были на церемонии закрытия российский кинорежиссер Андрей Кончаловский и его супруга - актриса Юлия Высоцкая. Они...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/12/AmS8ZsWo8u1yoCUIc1xBwg/index.xml" data-href="/shou-biznes/na-zakrytii-festivalja-v-venecii-julija-vysockaja-vybrala-neobychnyj-narjad-foto-s-krasnoj-dorozhki/Tpopil---AmS8ZsWo8u1yoCUIc1xBwg/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/09/13/caujIaGYey0WrL8ZBdWrqw/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/13/caujIaGYey0WrL8ZBdWrqw/index.xml">
		<a  href="/novosti/central-nyj-uchastok-zsd-gorodskie-vlasti-obeshhajut-zavershit-do-konca-goda/Tpopim---caujIaGYey0WrL8ZBdWrqw/"><div class="image"><img alt="Центральный участок ЗСД городские власти обещают завершить до конца года " height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$dve70210urq5kkkx8fs0twbhw7scc1o/ex4g0888.jpeg" width="201" /><span class="badge"><span class="c">6</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Центральный участок ЗСД городские власти обещают завершить до конца года </span></h4><div class="text"><div>13 сентября комиссия во главе с губернатором Петербурга в очередной раз посетила строительные площадки Центрального участка Западного скоростного диаметра (ЗСД), сообщает пресс-служба Смольного. Во вторник осмотрели мостовые сооружения через Морской канал, Корабельный и Петровский фарватеры. На месте также обсудили сроки ввода в эксплуатацию Центрального участка и перспективы развития транспортной инфраструктуры, связанной с ЗСД. Центральный участок будет завершён до конца года -...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/13/caujIaGYey0WrL8ZBdWrqw/index.xml" data-href="/novosti/central-nyj-uchastok-zsd-gorodskie-vlasti-obeshhajut-zavershit-do-konca-goda/Tpopim---caujIaGYey0WrL8ZBdWrqw/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/09/14/CseoQcHJcmdELKYv_JqmA/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/14/CseoQcHJcmdELKYv_JqmA/index.xml">
		<a  href="/novosti/na-ukraine-vozbudili-ugolovnoe-delo-protiv-glavy-mvd-arsena-avakova/Tpopin---CseoQcHJcmdELKYv_JqmA/"><div class="image"><img alt="На Украине возбудили уголовное дело против главы МВД Арсена Авакова" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$apnyotsfwpjpo2p6lx0he7vbmuym94o/rian-02660633-lr-ru.jpeg" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div><h4  class="title"><span>На Украине возбудили уголовное дело против главы МВД Арсена Авакова</span></h4><div class="text"><div>Об этом заявил Генпрокурор страны Юрий Луценко 
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/CseoQcHJcmdELKYv_JqmA/index.xml" data-href="/novosti/na-ukraine-vozbudili-ugolovnoe-delo-protiv-glavy-mvd-arsena-avakova/Tpopin---CseoQcHJcmdELKYv_JqmA/#comments"> </section></div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2016/09/13/3318RaQF_FOxQ0NHeMAOXA/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/09/13/3318RaQF_FOxQ0NHeMAOXA/index.xml">
		<a  href="/novosti/vystavochnyj-match-rossija-kanada-14-sentjabrja-pokazhet-federal-nyj-kanal/Tpopim---3318RaQF_FOxQ0NHeMAOXA/"><div class="image"><img alt="Выставочный матч Россия – Канада 14 сентября покажет федеральный канал" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$78xzg7samnbyegi7mz8ua8fpzeaz096/gettyimages-473771270.jpeg" width="420" /><span class="badge"><span class="c">12</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Выставочный матч Россия – Канада 14 сентября покажет федеральный канал</span></h4></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/13/3318RaQF_FOxQ0NHeMAOXA/index.xml" data-href="/novosti/vystavochnyj-match-rossija-kanada-14-sentjabrja-pokazhet-federal-nyj-kanal/Tpopim---3318RaQF_FOxQ0NHeMAOXA/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F09%2F13%2F3318RaQF_FOxQ0NHeMAOXA%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fvystavochnyj-match-rossija-kanada-14-sentjabrja-pokazhet-federal-nyj-kanal%2FTpopim---3318RaQF_FOxQ0NHeMAOXA%2F&#38;title=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%E2%80%93%20%D0%9A%D0%B0%D0%BD%D0%B0%D0%B4%D0%B0%2014%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B6%D0%B5%D1%82%20%D1%84%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fvystavochnyj-match-rossija-kanada-14-sentjabrja-pokazhet-federal-nyj-kanal%2FTpopim---3318RaQF_FOxQ0NHeMAOXA%2F&#38;text=%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BE%D1%87%D0%BD%D1%8B%D0%B9%20%D0%BC%D0%B0%D1%82%D1%87%20%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F%20%E2%80%93%20%D0%9A%D0%B0%D0%BD%D0%B0%D0%B4%D0%B0%2014%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F%20%D0%BF%D0%BE%D0%BA%D0%B0%D0%B6%D0%B5%D1%82%20%D1%84%D0%B5%D0%B4%D0%B5%D1%80%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2016/09/13/yV8FrqJebcZhGq4XqVkaOQ/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/09/13/yV8FrqJebcZhGq4XqVkaOQ/index.xml">
		<a  href="/novosti/bolee-60-lar-kov-i-torgovyh-tochek-na-sennoj-ploshhadi-v-peterburge-mogut-snesti/Tpopim---yV8FrqJebcZhGq4XqVkaOQ/"><div class="image"><img alt="Более 60 ларьков и торговых точек на Сенной площади в Петербурге могут снести" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$de9r5n6nq24pvf1wawxwiq6df5uf1cb/screen-shot-2016-09-13-at-9-26-26-pm.jpeg" width="420" /><span class="badge"><span class="c">5</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Более 60 ларьков и торговых точек на Сенной площади в Петербурге могут снести</span></h4><div class="text"><div>До конца этого года Сенную площадь в Петербурге могут "зачистить" от незаконных торговых точек. Как известно, в настоящее время там ведётся торговля не только в ларьках, но и с импровизированных лотков, раскинутых прямо посреди тротуара. В ходе проверки 13 сентября на Сенной площади, где находятся вестибюли наземных станций метро "Спасская", "Сенная площадь" и "Садовая", выявили более 60 незаконно размещенных объектов торговли и общепита. Об этом сообщает пресс-служба Государственной инспекции...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/13/yV8FrqJebcZhGq4XqVkaOQ/index.xml" data-href="/novosti/bolee-60-lar-kov-i-torgovyh-tochek-na-sennoj-ploshhadi-v-peterburge-mogut-snesti/Tpopim---yV8FrqJebcZhGq4XqVkaOQ/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F09%2F13%2FyV8FrqJebcZhGq4XqVkaOQ%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fbolee-60-lar-kov-i-torgovyh-tochek-na-sennoj-ploshhadi-v-peterburge-mogut-snesti%2FTpopim---yV8FrqJebcZhGq4XqVkaOQ%2F&#38;title=%D0%91%D0%BE%D0%BB%D0%B5%D0%B5%2060%20%D0%BB%D0%B0%D1%80%D1%8C%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D1%8B%D1%85%20%D1%82%D0%BE%D1%87%D0%B5%D0%BA%20%D0%BD%D0%B0%20%D0%A1%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%B2%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D1%81%D0%BD%D0%B5%D1%81%D1%82%D0%B8"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fbolee-60-lar-kov-i-torgovyh-tochek-na-sennoj-ploshhadi-v-peterburge-mogut-snesti%2FTpopim---yV8FrqJebcZhGq4XqVkaOQ%2F&#38;text=%D0%91%D0%BE%D0%BB%D0%B5%D0%B5%2060%20%D0%BB%D0%B0%D1%80%D1%8C%D0%BA%D0%BE%D0%B2%20%D0%B8%20%D1%82%D0%BE%D1%80%D0%B3%D0%BE%D0%B2%D1%8B%D1%85%20%D1%82%D0%BE%D1%87%D0%B5%D0%BA%20%D0%BD%D0%B0%20%D0%A1%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%B8%20%D0%B2%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20%D0%BC%D0%BE%D0%B3%D1%83%D1%82%20%D1%81%D0%BD%D0%B5%D1%81%D1%82%D0%B8&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/09/13/ZuqCHiVOt76SycZfQS5D1w/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/13/ZuqCHiVOt76SycZfQS5D1w/index.xml">
		<a  href="/novosti/desjatiklassniki-odelis-stroiteljami-i-zabralis-na-most-zsd/Tpopim---ZuqCHiVOt76SycZfQS5D1w/"><div class="image"><img alt="Подростки оделись строителями и забрались на мост ЗСД" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$p1ey34ihss8uni4wtcc48wwu4px71ph/mwxriw2miwu.jpeg" width="201" /><span class="badge"><span class="c">6</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Подростки оделись строителями и забрались на мост ЗСД</span></h4><div class="text"><div>Ребята поделились впечатлениями с Metro и рассказали, как готовились к вылазке 
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/13/ZuqCHiVOt76SycZfQS5D1w/index.xml" data-href="/novosti/desjatiklassniki-odelis-stroiteljami-i-zabralis-na-most-zsd/Tpopim---ZuqCHiVOt76SycZfQS5D1w/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/09/14/sqFBqW5TXsPjNimocQlLVA/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/14/sqFBqW5TXsPjNimocQlLVA/index.xml">
		<a  href="/novosti/na-kad-smertel-noe-dtp-s-uchastiem-dorozhnoj-tehniki/Tpopin---sqFBqW5TXsPjNimocQlLVA/"><div class="image"><img alt="На КАД – смертельное ДТП с участием дорожной техники" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$mwqf9mxh5nrftxy731qda8gr24jhx9o/hvA4f8YSSGs.jpeg" width="201" /><span class="badge"><span class="c">7</span><span class="bt">Фото</span></span></div><h4  class="title"><span>На КАД – смертельное ДТП с участием дорожной техники</span></h4><div class="text"><div>Трагическое ДТП со смертельным исходом случилось минувшей ночью на КАД в Петербурге. Около полуночи 13 сентября автомобиль ВАЗ 2111 врезался в машину дорожников на кольцевой. Об этом сообщили свидетели аварии. Водитель ВАЗ погиб.  "На Проспекте Культуры, на мосту перед выездом на КАД, ВАЗ-2111 влетел в зад стоящей уборочной машине", - рассказали очевидцы в соцсетях. Информацию об аварии подтвердили и в МЧС города. - 13 сентября в 23:05 на пульт дежурного "01" поступило сообщение о ДТП в...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/sqFBqW5TXsPjNimocQlLVA/index.xml" data-href="/novosti/na-kad-smertel-noe-dtp-s-uchastiem-dorozhnoj-tehniki/Tpopin---sqFBqW5TXsPjNimocQlLVA/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/09/12/7TPMaaMmkBRHE358WJ7aXQ/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/12/7TPMaaMmkBRHE358WJ7aXQ/index.xml">
		<a  href="/novosti/v-peterburge-proshjol-konkurs-krasoty-dlja-tolstushek-foto-s-defile-severnoj-avrory/Tpopil---7TPMaaMmkBRHE358WJ7aXQ/"><div class="image"><img alt="В Петербурге прошёл конкурс красоты для толстушек" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$s22rhg5ub0pr00ief8f3d9i255wlv6y/AKM_9860.jpeg" width="201" /><span class="badge"><span class="c">25</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Петербурге прошёл конкурс красоты для толстушек</span></h4><div class="text"><div>На дефиле побывала корреспондент Metro
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/12/7TPMaaMmkBRHE358WJ7aXQ/index.xml" data-href="/novosti/v-peterburge-proshjol-konkurs-krasoty-dlja-tolstushek-foto-s-defile-severnoj-avrory/Tpopil---7TPMaaMmkBRHE358WJ7aXQ/#comments"> </section></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/09/14/9tQVt4OxVghY7aWgokaLlw/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/14/9tQVt4OxVghY7aWgokaLlw/index.xml">
		<a  href="/novosti/smi-na-schetah-sem-i-polkovnika-mvd-dmitrija-zaharchenko-nashli-sotni-millionov-evro/Tpopin---9tQVt4OxVghY7aWgokaLlw/"><div class="image"><img alt="СМИ: На счетах семьи полковника МВД Дмитрия Захарченко нашли сотни миллионов евро" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$5qqmljxslcbjkm637bbvtaotdw27g5x/3.jpeg" width="201" /><span class="badge"><span class="c">5</span><span class="bt">Фото</span></span></div><h4  class="title"><span>СМИ: На счетах семьи полковника МВД Дмитрия Захарченко нашли сотни миллионов евро</span></h4><div class="text"><div>ФСБ обнаружили шесть таких офшорных счетов 
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/9tQVt4OxVghY7aWgokaLlw/index.xml" data-href="/novosti/smi-na-schetah-sem-i-polkovnika-mvd-dmitrija-zaharchenko-nashli-sotni-millionov-evro/Tpopin---9tQVt4OxVghY7aWgokaLlw/#comments"> </section></div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/09/13/izNa5LQ_SUHcGuWqa5Mt0A/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/09/13/izNa5LQ_SUHcGuWqa5Mt0A/index.xml">
		<a  href="/novosti/rossijskij-uchjonyj-reshil-eksperimental-no-ostanovit-svoj-process-starenija/Tpopim---izNa5LQ_SUHcGuWqa5Mt0A/"><div class="image"><img alt="Российский учёный решил экспериментально остановить свой процесс старения" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$mpe2lwxum0voucdd1in5a5mlzvhhh18/zzzzz3.jpeg" width="420" /><span class="badge"><span class="c">4</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Российский учёный решил экспериментально остановить свой процесс старения</span></h4></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/13/izNa5LQ_SUHcGuWqa5Mt0A/index.xml" data-href="/novosti/rossijskij-uchjonyj-reshil-eksperimental-no-ostanovit-svoj-process-starenija/Tpopim---izNa5LQ_SUHcGuWqa5Mt0A/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F09%2F13%2FizNa5LQ_SUHcGuWqa5Mt0A%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Frossijskij-uchjonyj-reshil-eksperimental-no-ostanovit-svoj-process-starenija%2FTpopim---izNa5LQ_SUHcGuWqa5Mt0A%2F&#38;title=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%87%D1%91%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D1%8F"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Frossijskij-uchjonyj-reshil-eksperimental-no-ostanovit-svoj-process-starenija%2FTpopim---izNa5LQ_SUHcGuWqa5Mt0A%2F&#38;text=%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9%20%D1%83%D1%87%D1%91%D0%BD%D1%8B%D0%B9%20%D1%80%D0%B5%D1%88%D0%B8%D0%BB%20%D1%8D%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%20%D0%BE%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D1%8C%20%D1%81%D0%B2%D0%BE%D0%B9%20%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%20%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%BD%D0%B8%D1%8F&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2016/09/14/rZ7INZtCzjxK8GwTCCGZqQ/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2016/09/14/rZ7INZtCzjxK8GwTCCGZqQ/index.xml">
		<a  href="/novosti/v-mok-popytalis-opravdat-sja-za-poslednie-novosti-o-novom-doping-skandale/Tpopin---rZ7INZtCzjxK8GwTCCGZqQ/"><div class="image"><img alt="В МОК попытались оправдаться за последние новости о новом допинг скандале" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$38asap1wq91h3142ksosbc9q6pni5kp/gettyimages-72562296.jpeg" width="420" /><span class="badge"><span class="c">17</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В МОК попытались оправдаться за последние новости о новом допинг скандале</span></h4><div class="text"><div>Ранее хакеры добыли документы, доказывающие, что иностранные спортсмены уже долго сидят на различных веществах 
</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/rZ7INZtCzjxK8GwTCCGZqQ/index.xml" data-href="/novosti/v-mok-popytalis-opravdat-sja-za-poslednie-novosti-o-novom-doping-skandale/Tpopin---rZ7INZtCzjxK8GwTCCGZqQ/#comments"> </section><ul class="push-sharing-options"><li><a class="share-btn" data-category="Push share buttons" data-label="Vkontakte Share" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2016%2F09%2F14%2FrZ7INZtCzjxK8GwTCCGZqQ%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Facebook Share" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-mok-popytalis-opravdat-sja-za-poslednie-novosti-o-novom-doping-skandale%2FTpopin---rZ7INZtCzjxK8GwTCCGZqQ%2F&#38;title=%D0%92%20%D0%9C%D0%9E%D0%9A%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC%20%D0%B4%D0%BE%D0%BF%D0%B8%D0%BD%D0%B3%20%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B5"><span class="facebook" /></a></li><li><a class="share-btn" data-category="Push share buttons" data-label="Twitter Tweet " href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-mok-popytalis-opravdat-sja-za-poslednie-novosti-o-novom-doping-skandale%2FTpopin---rZ7INZtCzjxK8GwTCCGZqQ%2F&#38;text=%D0%92%20%D0%9C%D0%9E%D0%9A%20%D0%BF%D0%BE%D0%BF%D1%8B%D1%82%D0%B0%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BE%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%B7%D0%B0%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%BC%20%D0%B4%D0%BE%D0%BF%D0%B8%D0%BD%D0%B3%20%D1%81%D0%BA%D0%B0%D0%BD%D0%B4%D0%B0%D0%BB%D0%B5&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2016/09/14/aL3ImhIdtaLAqQtLhAs9xg/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/14/aL3ImhIdtaLAqQtLhAs9xg/index.xml">
		<a  href="/novosti/aleksandr-rozenbaum-otmetil-jubilej-na-scene-bkz-oktjabr-skij/Tpopin---aL3ImhIdtaLAqQtLhAs9xg/"><div class="image"><img alt="на сцене БКЗ Октябрьский Розенбаум выступил в свой юбилей" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$5h1xod82a9rootwt148qdjdcb3o8fgj/IMG_0935.jpeg" width="201" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Александр Розенбаум отметил юбилей на сцене БКЗ "Октябрьский"</span></h4><div class="text"><div>13 сентября Александру Розенбауму исполнилось 65 лет. По этому случаю Александр Яковлевич решил выступить на сцене любимого БКЗ «Октябрьский», чтобы отметить этот праздник с публикой. Зал встретил своего любимца овациями, причем, корреспондент Metro среди гостей заметил не только людей старшего возраста, но и совсем юных зрителей, которые подпевали «А может, не было войны» и «Вальс-бостон». Зрители также отметили прекрасную физическую форму Розенбаума, которую он подчеркнул модным приталенным...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/aL3ImhIdtaLAqQtLhAs9xg/index.xml" data-href="/novosti/aleksandr-rozenbaum-otmetil-jubilej-na-scene-bkz-oktjabr-skij/Tpopin---aL3ImhIdtaLAqQtLhAs9xg/#comments"> </section></div>
	      </div>


          <span></span></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix  " id="article-3">
            
          <span></span></div><div class="middle-box  " id="article-1">
            

<div class="column-item  p1"><div class="teaser-component clearfix one-col"><div class="teaser-component-inner "><div class="white"><div class="image">
		<img alt="" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pbo1ujwvgur1l6dxqedvbpawy1yl5tn/12367.jpeg" width="201" />
	</div><h4 class="teaser-title">
		Новый раздел на сайте: "БЫЛО/НЕ БЫЛО"
	</h4><div class="text first-text"><div>Проверяем слухи в сети
</div></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/12/al4C1IQEslqaW3vzo4Jmdg/index.xml"><span class="date date-title">12 сен </span><div class="text-inline">
		<a  href="/novosti/net-shvecija-ne-planiruet-oficial-no-vvodit-6-chasovoj-rabochij-den/Tpopil---al4C1IQEslqaW3vzo4Jmdg/">Нет, Швеция не планирует официально вводить 6-часовой рабочий день</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/03/oXvI0newQ7WNnpu5ZblUw/index.xml"><span class="date date-title"> 3 сен </span><div class="text-inline">
		<a  href="/novosti/net-ogromnyj-asteroid-ne-upadjot-na-zemlju-4-sentjabrja-2016/Tpopic---oXvI0newQ7WNnpu5ZblUw/">Нет, огромный астероид не упадёт на Землю 4 сентября 2016</a>
	 <span class="mediatype">4 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/08/31/FWOi9SHE9rJQq6cN_l9XQ/index.xml"><span class="date date-title">31 авг </span><div class="text-inline">
		<a  href="/novosti/net-broshennogo-druz-jami-v-gorah-turista-nikto-ne-brosal/TpophE---FWOi9SHE9rJQq6cN_l9XQ/">Нет, &#34;брошенного друзьями в горах&#34; туриста никто не бросал</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/08/26/Iq_uE4Cym_iywEXiGCV9tA/index.xml"><span class="date date-title">26 авг </span><div class="text-inline">
		<a  href="/novosti/net-tramp-ne-delal-zajavlenija-o-rossijskih-paralimpijcah/Tpophz---Iq_uE4Cym_iywEXiGCV9tA/">Нет, Трамп не делал заявления о российских паралимпийцах</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/07/22/0h5WB3PA7Hpk6/index.xml"><span class="date date-title">22 июл </span><div class="text-inline">
		<a  href="/novosti/da-prank-v-moskovskom-makdonal-dse-napugal-posetitelej-restorana/Tpopgv---0h5WB3PA7Hpk6/">Да, пранк в московском Макдональдсе напугал посетителей ресторана</a>
	 <span class="mediatype">9 Фото</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><ul class="teaser-footer-link white"><li class="teaser-li" cms-path=""><div class="text-inline">
		<a  href="/checkrumors/">Перейти в рубрику</a>
	</div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 1 BN: 11 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=11&target=top&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2016/08/17/q1oSxMpyea1hA/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/08/17/q1oSxMpyea1hA/index.xml">
		<a  href="/novosti/metro-vspominaet-samye-interesnye-vysotnye-zdanija-mira/Tpophq---q1oSxMpyea1hA/"><div class="image"><img alt="Metro вспоминает самые интересные высотные здания мира" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$qd0a08t3hj6nq1enufwq6ua7rgiyps6/2016-08-17-2.jpeg" width="201" /></div><h4  class="title"><span>Metro вспоминает самые интересные высотные здания мира</span></h4><div class="text"><div>1. Бурдж-Халифа Небоскрёб расположен в Дубае, высота 828 метров, носит звание самого высокого сооружения в мире. Внутри комплекса размещены отель, квартиры, офисы и торговые центры. Здание имеет 3 отдельных входа: вход в отель, вход в апартаменты и вход в офисные помещения. Кстати, в Дубае насчитывается больше всего небоскрёбов в мире. 2. Шанхайская башня Находится в районе Пудун города Шанхай в Китае. Высота здания составляет 632 метра. Здание разделено на девять вертикальных зон и облачено в...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/08/17/q1oSxMpyea1hA/index.xml" data-href="/novosti/metro-vspominaet-samye-interesnye-vysotnye-zdanija-mira/Tpophq---q1oSxMpyea1hA/#comments"> </section></div>
	      </div>





























<div class="html-component"><!-- ЯД Start
<div id="yandex_ad"></div>-->
<script type="text/javascript">
	(function(){
		var main = document.getElementById("yandex_ad");
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
					f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(153098, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 4,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div id='YD'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- ЯД End --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Последние новости</h4></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2016/09/14/woO5DqWykCkK7Ok0T31Mwg/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/09/14/woO5DqWykCkK7Ok0T31Mwg/index.xml">
		<a  href="/novosti/glava-sledkoma-bastrykin-zavjol-blogi-v-socsetjah/Tpopin---woO5DqWykCkK7Ok0T31Mwg/"><div class="image"><img alt="скрин-шоты страниц
" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$29f8wnx25ywydaqx8fgcku8h05wlds4/uILsxkAmYos.jpeg" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Глава следкома Бастрыкин завёл блоги в соцсетях</span></h4><div class="text"><div><span class="date">Сегодня 13:18 </span>Глава следственного комитета станет ближе к народу и непосредственно к потерпевшим и столкнувшимся с беззаконием. Александр Бастрыкин завел официальные аккаунты в соцсетях. Об этом сообщили в ведомстве. - Александр Бастрыкин уделяет большое внимание личному общению с гражданами, в том числе потерпевшими от преступлений, - сообщили в пресс-службе СКР, - С момента создания СК России глава ведомства регулярно проводит личные приемы граждан как в Москве, так и в других городах, на которых...</div></div></a>
	<section class="fb-comment-wrapper" data-cmspath="/x/metro/2016/09/14/woO5DqWykCkK7Ok0T31Mwg/index.xml" data-href="/novosti/glava-sledkoma-bastrykin-zavjol-blogi-v-socsetjah/Tpopin---woO5DqWykCkK7Ok0T31Mwg/#comments"> </section></div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/yhwpG0FO4k8FQ2gCYfbsQ/index.xml"><span class="date date-title">12:14 </span><div class="text-inline">
		<a  href="/novosti/v-lahtinskom-razlive-nashli-trup-muzhchiny-s-razbitoj-golovoj/Tpopin---yhwpG0FO4k8FQ2gCYfbsQ/">В Лахтинском разливе нашли труп мужчины с разбитой головой</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/Doc8Ph6ogN_WgTesCYyqHQ/index.xml"><span class="date date-title">12:10 </span><div class="text-inline">
		<a  href="/novosti/samyj-dorogoj-hudozhnik-kitaja-rasskazal-metro-pochemu-ego-kartiny-stojat-milliony/Tpopin---Doc8Ph6ogN_WgTesCYyqHQ/">Самый дорогой художник Китая рассказал Metro, почему его картины стоят миллионы</a>
	</div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Самое популярное</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-1"><div class="column-item p1 " cms-path="/x/metro/2016/09/14/CseoQcHJcmdELKYv_JqmA/index.xml">
	      <div class="image"><img alt="На Украине возбудили уголовное дело против главы МВД Арсена Авакова" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$apnyotsfwpjpo2p6lx0he7vbmuym94o/rian-02660633-lr-ru.jpeg" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/09/14/CseoQcHJcmdELKYv_JqmA/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/na-ukraine-vozbudili-ugolovnoe-delo-protiv-glavy-mvd-arsena-avakova/Tpopin---CseoQcHJcmdELKYv_JqmA/">На Украине возбудили уголовное дело против главы МВД Арсена Авакова</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/09/13/3318RaQF_FOxQ0NHeMAOXA/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/vystavochnyj-match-rossija-kanada-14-sentjabrja-pokazhet-federal-nyj-kanal/Tpopim---3318RaQF_FOxQ0NHeMAOXA/">Выставочный матч Россия – Канада 14 сентября покажет федеральный канал</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/09/14/9tQVt4OxVghY7aWgokaLlw/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/smi-na-schetah-sem-i-polkovnika-mvd-dmitrija-zaharchenko-nashli-sotni-millionov-evro/Tpopin---9tQVt4OxVghY7aWgokaLlw/">СМИ: На счетах семьи полковника МВД Дмитрия Захарченко нашли сотни миллионов евро</a>
	</div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-commented-1"><div class="column-item p1 " cms-path="/x/metro/2016/09/14/ta9ecYx37WKSvbBvAFsq7w/index.xml">
	      <div class="image"><img alt="Российские эксперты вскоре отправятся проверять авиабезопасность в Египте" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$miigx8qeicwck06ycglsul68i7jee2d/gettyimages-533028688.jpeg" width="201" /><span class="badge"><span class="c">7</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/09/14/ta9ecYx37WKSvbBvAFsq7w/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/rossijskie-eksperty-vskore-otpravjatsja-proverjat-aviabezopasnost-v-egipte/Tpopin---ta9ecYx37WKSvbBvAFsq7w/">Российские эксперты вскоре отправятся проверять авиабезопасность в Египте</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/09/14/gApTfGfupo8hbrgsS1zvoA/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/v-moskve-prodavshhica-zaperla-v-magazine-naljotchika/Tpopin---gApTfGfupo8hbrgsS1zvoA/">В Москве продавщица заперла в магазине налётчика</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/09/14/nPjW2WXnjZ1NoNVjTT34zw/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/match-ligi-chempionov-cska-bajer-pokazhet-federal-nyj-kanal/Tpopin---nPjW2WXnjZ1NoNVjTT34zw/">Матч Лиги чемпионов ЦСКА – &#34;Байер&#34; покажет федеральный канал</a>
	</div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:3 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=3&tail256=');
</script>
<!--  AdRiver code END  -->
<span></span></div>

<div class="keyline-component"><div class="text"><h4>Галереи и видео</h4></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-read-1"><div class="column-item p1 " cms-path="/x/metro/2016/09/13/m2CJ3d5ODOkEsCNKz8xWOw/index.xml">
	      <div class="image"><img alt="Анджелина Джоли &#34;забыла&#34; надеть бельё на встречу с детьми-беженцами и вызвала шквал критики" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pgy9n7xhec06967b48dxkbyu3gjeti0/GettyImages-601059866.jpeg" width="201" /><span class="badge"><span class="c">21</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2016/09/13/m2CJ3d5ODOkEsCNKz8xWOw/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/shou-biznes/andzhelina-dzholi-zabyla-nadet-bel-jo-na-vstrechu-s-det-mi-bezhencami-i-vyzvala-shkval-kritiki/Tpopim---m2CJ3d5ODOkEsCNKz8xWOw/">Анджелина Джоли &#34;забыла&#34; надеть бельё на встречу с детьми-беженцами и вызвала шквал критики</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/09/12/AmS8ZsWo8u1yoCUIc1xBwg/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/shou-biznes/na-zakrytii-festivalja-v-venecii-julija-vysockaja-vybrala-neobychnyj-narjad-foto-s-krasnoj-dorozhki/Tpopil---AmS8ZsWo8u1yoCUIc1xBwg/">На закрытии фестиваля в Венеции Юлия Высоцкая выбрала необычный наряд: фото с красной дорожки</a>
	</div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/09/13/caujIaGYey0WrL8ZBdWrqw/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/central-nyj-uchastok-zsd-gorodskie-vlasti-obeshhajut-zavershit-do-konca-goda/Tpopim---caujIaGYey0WrL8ZBdWrqw/">Центральный участок ЗСД городские власти обещают завершить до конца года</a>
	</div><div class="clear"><span></span></div></li>
            </ul></div></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1  " id="margin-5">
            

<div class="html-component"><script type="text/javascript" src="//pix.sniperlog.ru/js/pix_o_0ad6465143ed4baf3ff2266781ea9d2c.js?3"></script><span></span></div>

<div class="html-component"><!-- can be removed lateron css cache wait time START. --> 
<style> 
/************************************************************************************ CUSTOM SEARCH *************************************************************************************/ div.customs-title { border-bottom: 1px dashed #B2B2B2; display: block; width: 100%; margin: 0; padding: 0; } 
div.customs-title > a { font-weight: 400; color: #ED8522 !important; font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: none;
} 
#nav_custom_search { background: #f4f2ee; padding:4px; margin:4px 0 30px 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 0; } 
#nav_custom_search #custom-header-search-form .search-field-nav {
border:solid #edebe8 1px; height:44px; width:250px; float:left; padding:0 0 0 4px; outline:0; } 
#nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/search1-icon.png) 0 0 no-repeat; width:36px; height:44px; float:left; } </style> 

<!-- can be removed lateron css cache wait time END --> 

<script type="text/javascript">
	$(function(){
		if($('body').hasClass('gallery')) $('#nav_custom_search').css({'margin-top':'100px'});
        });
</script>

<div class="customs-title"><a href="/search/" target="_self" onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Title', 'gtmLabel': 'Clicked'});"></a></div> <div id="nav_custom_search"> 

<form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="Поиск" type="text" value="" 
onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Field', 'gtmLabel': 'Filled'});"> 

<a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> 

<div style="clear:both;"></div> </form> 

</div>
<span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-18"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="adadcomp-18_rectangle"><div id="adadcomp-18_expander"> 
	    <!--AdFox START-->
<!--metronews.ru-->
<script type="text/javascript">
	<!--
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = escape(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();
	var ad_src = 'http://ads.adfox.ru/170745/prepareCode?pp=g&ps=ufx&p2=elot&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer;
	document.write('<scr' + 'ipt type="text/javascript" src="' + ad_src + '"><\/scr' + 'ipt>');
	// -->
	//if (typeof wib_ads != "undefined") wib_ads.set_reloadable_ad("adfox", "adcomp-18", ad_src, "240", "400");
	//config
	var wa_ht = "400";
	var wa_interval = 30000;
	var wa_pos = "adcomp-18";
	var wa_prov = "adfox";
	var wa_reload = true;//always true
	var wa_reload_geo_rule = "skip";//"proc" or "skip" (default)
	var wa_reload_regions = [];//"Санкт-Петербург", "Ленинград"
	var wa_tm_hack = false;//timeout hack enabled or disabled
	var wa_tm_hack_geo_rule = "skip";//or "proc"
	var wa_tm_hack_regions = [];
	var wa_wid = "240";
	//creating ad object
	var wa_ad = {
		height: wa_ht,
		ival: wa_interval,
		pos: wa_pos,
		provider: wa_prov,
		reload: wa_reload,
		reload_geo_rule: wa_reload_geo_rule,
		reload_regions: wa_reload_regions,
		src: ad_src,
		tm_hack: wa_tm_hack,
		tm_hack_geo_rule: wa_tm_hack_geo_rule,
		tm_hack_regions: wa_tm_hack_regions,
		width: wa_wid
	};
	//checking custom instance of WibAds...
	if (typeof window.wib_ads_thirdparty == "undefined") {
		window.wib_ads_thirdparty = {};
		window.wib_ads_thirdparty.got = false;
		window.wib_ads_thirdparty.ads = [];
		window.wib_ads_thirdparty.ads.push(wa_ad);
		//seeding original (if loaded) instance with the reloadable ad cause custom instance maybe not loaded later
		if (typeof window.wib_ads != "undefined") window.wib_ads.set_reloadable_ad(wa_prov, wa_pos, ad_src, wa_wid, wa_ht);
	} else {
		var wa_tp = window.wib_ads_thirdparty;//shortcut
		if (wa_tp.instance) wa_tp.instance.set_reloadable_ad(wa_ad);
		else wa_tp.ads.push(wa_ad);
	}
</script>
<!--AdFox END-->
	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image"></div><h4 class="teaser-title">
		<a  href="/news/">Последние новости</a>
	</h4><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/woO5DqWykCkK7Ok0T31Mwg/index.xml"><span class="date date-title">13:09 </span><div class="text-inline">
		<a  href="/novosti/glava-sledkoma-bastrykin-zavjol-blogi-v-socsetjah/Tpopin---woO5DqWykCkK7Ok0T31Mwg/">Глава следкома Бастрыкин завёл блоги в соцсетях</a>
	 <span class="mediatype">3 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/yhwpG0FO4k8FQ2gCYfbsQ/index.xml"><span class="date date-title">12:14 </span><div class="text-inline">
		<a  href="/novosti/v-lahtinskom-razlive-nashli-trup-muzhchiny-s-razbitoj-golovoj/Tpopin---yhwpG0FO4k8FQ2gCYfbsQ/">В Лахтинском разливе нашли труп мужчины с разбитой головой</a>
	 <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/Doc8Ph6ogN_WgTesCYyqHQ/index.xml"><span class="date date-title">12:10 </span><div class="text-inline">
		<a  href="/novosti/samyj-dorogoj-hudozhnik-kitaja-rasskazal-metro-pochemu-ego-kartiny-stojat-milliony/Tpopin---Doc8Ph6ogN_WgTesCYyqHQ/">Самый дорогой художник Китая рассказал Metro, почему его картины стоят миллионы</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/mXnGtsmcybICvFnduTuqTw/index.xml"><span class="date date-title">11:56 </span><div class="text-inline">
		<a  href="/novosti/rabochij-kotorogo-ubilo-v-lifte-doma-na-piskarjovskom-mog-narushit-pravila-bezopasnosti/Tpopin---mXnGtsmcybICvFnduTuqTw/">Рабочий, которого убило в лифте дома на Пискарёвском, мог нарушить правила безопасности</a>
	 <span class="mediatype">3 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/ta9ecYx37WKSvbBvAFsq7w/index.xml"><span class="date date-title">11:41 </span><div class="text-inline">
		<a  href="/novosti/rossijskie-eksperty-vskore-otpravjatsja-proverjat-aviabezopasnost-v-egipte/Tpopin---ta9ecYx37WKSvbBvAFsq7w/">Российские эксперты вскоре отправятся проверять авиабезопасность в Египте</a>
	 <span class="mediatype">7 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/gApTfGfupo8hbrgsS1zvoA/index.xml"><span class="date date-title">11:38 </span><div class="text-inline">
		<a  href="/novosti/v-moskve-prodavshhica-zaperla-v-magazine-naljotchika/Tpopin---gApTfGfupo8hbrgsS1zvoA/">В Москве продавщица заперла в магазине налётчика</a>
	 <span class="mediatype">3 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/nPjW2WXnjZ1NoNVjTT34zw/index.xml"><span class="date date-title">11:17 </span><div class="text-inline">
		<a  href="/novosti/match-ligi-chempionov-cska-bajer-pokazhet-federal-nyj-kanal/Tpopin---nPjW2WXnjZ1NoNVjTT34zw/">Матч Лиги чемпионов ЦСКА – &#34;Байер&#34; покажет федеральный канал</a>
	 <span class="mediatype">14 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/wl1JT_Ylk4JFguqeq7fxw/index.xml"><span class="date date-title">11:13 </span><div class="text-inline">
		<a  href="/novosti/metro-vyjasnilo-vse-za-i-protiv-beremennosti-posle-40/Tpopin---wl1JT_Ylk4JFguqeq7fxw/">Metro выяснило все &#34;за&#34; и &#34;против&#34; беременности после 40</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/TItyypKQ4FCNpinpfFkpg/index.xml"><span class="date date-title">11:01 </span><div class="text-inline">
		<a  href="/novosti/smi-k-2018-godu-evrosojuz-mozhet-obzavestis-sobstvennoj-obedinjonnoj-armiej/Tpopin---TItyypKQ4FCNpinpfFkpg/">СМИ: К 2018 году Евросоюз может обзавестись собственной объединённой армией</a>
	 <span class="mediatype">10 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/14/5JVkXQldTJEEKNg9Xd9AZQ/index.xml"><span class="date date-title">10:55 </span><div class="text-inline">
		<a  href="/novosti/liga-chempionov-rezul-taty-vcherashnih-vstrech-dinamo-i-rostov-proigrali/Tpopin---5JVkXQldTJEEKNg9Xd9AZQ/">Лига чемпионов, результаты вчерашних встреч: &#34;Динамо&#34; и &#34;Ростов&#34; проиграли</a>
	 <span class="mediatype">12 Фото</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><ul class="teaser-footer-link white"><li class="teaser-li" cms-path=""><div class="text-inline">
		<a  href="/news/">ВСЕ НОВОСТИ</a>
	</div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><span class="ad-msg">реклама</span><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews BN:7 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=7&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:1 -->
<!--<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=1&target=blank&bt=43&pz=2&tail256=');
</script>-->
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:5 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=5&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=6&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:7 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=7&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:8 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=8&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="inpage_VI-170164-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-170164-0',
                renderTo: 'inpage_VI-170164-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- -------------- 2 pushes (noMSK) ------------------- -->
<div id="no_msk_1" style="display:none;"></div>
<script type="text/javascript">
	var partners_right_obj;
	(function(){
		partners_right_obj = document.getElementById("no_msk_1");
		if (partners_right_obj === null) return;
		var tm = 100;
		var t = 100;
		var tc = 0;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if (d.region != "Москва") {
					var script = document.createElement("SCRIPT");
					script.type = "text/javascript";
					script.async = true;
					script.src = "http://mint-widgets.s3.amazonaws.com/partners-right-column.js?v=" + Math.random();
					script.charset = "utf8";
					var h = document.getElementsByTagName("HEAD")[0];
					if (h.childNodes.length) h.insertBefore(script, h.childNodes[0]);
					else h.appendChild(script);
					partners_right_obj.style.display = "block";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- -------------- /2 pushes (noMSK) ------------------- --><span></span></div>

<div class="html-component"><script type="text/javascript">
    if (typeof (turboRn) == "undefined") {
        turboRn = Math.floor(Math.random() * 99999999999);
    }
    turboRn2 = Math.floor(Math.random() * 99999999999);
    document.write('<div id="turbo' + turboRn2 + '"></div>');
    var turboScript = document.createElement('script');
    turboScript.type = 'text/javascript';
    turboScript.async = true;
    turboScript.src = 'http://engine.turboroller.ru/Route?place=metronews.ru-5650' + '&ctx=' + escape(document.title) + '&r=' + turboRn + '&r2=' + turboRn2 + '&ct1=' + document.defaultCharset + '&ct2=' + document.characterSet;
    if (typeof (turboScripts) == "undefined") {
        turboScripts = [turboScript];
        setTimeout(function () {
            var s = document.getElementsByTagName('script')[0];
            for (var i = 0; i < turboScripts.length; i++) s.parentNode.insertBefore(turboScripts[i], s);
        }, 10);
    } else {
        turboScripts.push(turboScript);
    }
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 5 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=5&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 8 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=8&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><script>

window.tqAsyncInit = function() {
    window.TQ.load({
        appId: '84954354-612d-4d4c-b722-bd86e2c408e6'
    });
};

(function (d, s, id) {
    var js, tjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
        return;
    }
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = 'https://widget.thequestion.ru/static/sdk.js';
    tjs.parentNode.insertBefore(js, tjs);
})(document, 'script', 'thequestion-jssdk');
</script>
<div class="th-embed__share" type="full"></div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="thirparty-turboroller-4067" style="display:none;text-align:center;">
	<div style="display:inline-block;">
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var el = document.getElementById("thirparty-turboroller-4067");
		var tm = 100;
		var t = 100;
		var tc = 0;
		if (!el) return;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if ((d.region == "Москва") || (d.region.indexOf("Москов") != -1)) el.style.display = "block";
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 12 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=12&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Мы Вконтакте</h4></div></div>



<div class="html-component"><script type="text/javascript" src="//vk.com/js/api/openapi.js?75"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "300"}, 27433357);
</script><span></span></div>

<div class="keyline-component"><div class="text"><h4>Мы в Facebook</h4></div></div>



<div class="html-component"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=231752120270493";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/metronews.ru" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- Otclick 300x300(3257)MSK--> <div style="text-align:center;" id="_mt_ot_container_3257" class="otk"></div><script language="JavaScript"> 
(function(w){ var wd = w.document; w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000); w._mt_referrer = w._mt_referrer || escape(wd.referrer || ''); try { w._mt_location = w._mt_location || escape(w.top.location.href) } catch (e) { w._mt_location = escape(w.location.href) } w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script"); d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1; a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){ if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&& this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}; w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=3257&rid=' + w._mt_rnd + '&rl=' + w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' + w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top == w ? 0 : 1)); })(window); </script> <!-- END Otclick Banner --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:9 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=9&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:10 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=10&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><div style="margin-top:20px; margin-bottom:20px;">
<table width="300px">
<tbody><tr>
<td width="70"><img src="http://yandex.st/lego/_/X31pO5JJJKEifJ7sfvuf3mGeD_8.png" width="62" height="24"></td>
<td style="padding: 10px 26px 10px 8px; background: url(http://img.yandex.net/i/arr.png) no-repeat 100% 50% #FC0;">
<a href="http://www.yandex.ru/?add=91816&amp;from=promocode" target="_new" style="font-size: 12px; font-family: arial, sans-serif; font-weight: normal; line-height: 140%; color:#000;">Добавить Metro на Яндекс</a>
</td></tr></tbody></table>
</div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- Soloway 240x400 code START-->
<script language="javascript" type="text/javascript"><!--
if(typeof(ar_cn)=="undefined") var ar_cn=1;
var ar_Tail=document.referrer ? escape(document.referrer) : 'unknown';
var ar_link="//ad.adriver.ru/cgi-bin/erle.cgi?sid=213692&bt=49&target=blank&tail256=" + ar_Tail;
document.write('<div style="visibility:hidden;height:0px;"><iframe id="ar_container_'+ar_cn+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div style="text-align:center;width:100%;" id="ad_ph_'+ar_cn+'"><\/div>');
function ar_getDoc(t,n,l){var doc;if(t<100){if(document.all && !window.opera){doc = window.frames['ar_container_'+n].document}
else if(document.getElementById){doc=document.getElementById('ar_container_'+n).contentDocument}
if(!doc){setTimeout('ar_getDoc('+(++t)+','+n+',"'+l+'")', 100)}else {var RndNum4NoCash = Math.round(Math.random() * 1000000000);
doc.write ('<sc'+'ript language="JavaScript" type="text/javascript">var ar_bnum='+n+';<\/sc'+'ript>');
doc.write ('<sc'+'ript language="JavaScript" type="text/javascript" src="'+l+'&rnd='+RndNum4NoCash+'"><\/sc'+'ript>');}}}
(function(num,link){function addEvent(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
function removeEvent(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
var BannerLoader={top:0,height:400,cm:document.compatMode=="CSS1Compat",
scroll:function(){var ch=self.innerHeight||this.cm&&document.documentElement.clientHeight||document.body.clientHeight;
var st=self.pageYOffset||this.cm&&document.documentElement.scrollTop||document.body.scrollTop;
var sh=self.scrollHeight||this.cm&&document.documentElement.scrollHeight||document.body.scrollHeight;
if((st-this.top<=this.height*0.2&&st+ch-this.top>=this.height*0.8)||(sh-this.top<=this.height*0.8&&(sh-st-ch<1||sh<ch))){
removeEvent(window,'scroll',this.sfunc);ar_getDoc(0,num,link)}},
sfunc: function(){BannerLoader.scroll()},init:function(){var t=this,obj=document.getElementById('ad_ph_'+num);
if(obj){while(obj.offsetParent){t.top += obj.offsetTop; obj = obj.offsetParent}
addEvent(window,'scroll',this.sfunc);t.scroll()}}};addEvent(window, 'load', function(){BannerLoader.init()})})(ar_cn++,ar_link);
//--></script>
<!-- Soloway 240x400 code END --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Новости партнеров</h4></div></div>

<div class="html-component"><div id="smi_teaser_2811">
    <center><a href="http://ex.24smi.org">новости</a></center>
    </div>
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/2/2/2811.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>
<span></span></div>

<div class="html-component"><div id="_mt_ot_container_98" class="otk" style="text-align:center;width:100%;"></div>
<script language="JavaScript">
(function(w){
var wd = w.document;
w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
try { w._mt_location = w._mt_location || escape(w.top.location.href) }
catch (e) { w._mt_location = escape(w.location.href) }
w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=98&rid=' + w._mt_rnd + '&rl=' +
w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth,
function(){ w._MT_OtclickRun(98) }, '_MT_OT_CODE_98');
})(window)
</script>
<!--END Otclick--><span></span></div>

<div class="html-component"><div id="unit_83330"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83330.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="n4p_31201">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31201.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31201.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:javascript Site: metronews PZ: 0 BN: 10 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=10&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"><\/sc' + 'ript>');
//--></script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:17 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=17&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><div class="text"><h4><a href="/partners/" title="Пресс-релизы">Пресс-релизы</a></h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image"></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/09/14/_p85BYuQqD4ig69wUwgmxQ/index.xml"><span class="date date-title">12:40 </span><div class="text-inline">
		<a  href="/press/satin-da-len-predstavil-osennjuju-kollekciju-postel-nogo-bel-ja/xZQpin---_p85BYuQqD4ig69wUwgmxQ/">«Сатин да Лен» представил осеннюю коллекцию постельного белья</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/09/14/aVnbSwzpt2nTFTrGJ5tepA/index.xml"><span class="date date-title">10:25 </span><div class="text-inline">
		<a  href="/press/fantasticheskie-poezdki-v-evropu-stoimost-ju-ot-4000-rublej/xZQpin---aVnbSwzpt2nTFTrGJ5tepA/">Фантастические поездки в Европу стоимостью от 4 000 рублей</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/13/CfcUCm4e28PlaEkSvaGJA/index.xml"><span class="date date-title">Вчера 13:34 </span><div class="text-inline">
		<a  href="/press/vklad-ezhemesjachnyj-pljus-s-ezhemesjachnoj-kapitalizaciej-procentov/Tpopim---CfcUCm4e28PlaEkSvaGJA/">Вклад &#34;Ежемесячный плюс&#34; с ежемесячной капитализацией процентов</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/13/wuvPjxbBBGY9VZDjxuNLZg/index.xml"><span class="date date-title">Вчера 12:47 </span><div class="text-inline">
		<a  href="/press/osennij-marafon-cen/Tpopim---wuvPjxbBBGY9VZDjxuNLZg/">Осенний марафон цен</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/12/EWk9lxHP3EGwAAiuZwcNnQ/index.xml"><span class="date date-title">12 сен </span><div class="text-inline">
		<a  href="/novosti-partnerov58/nikanavto-gruzoperevozki-po-rossii-ot-krupnoj-i-nadjozhnoj-kompanii/Tpopil---EWk9lxHP3EGwAAiuZwcNnQ/">НиканАвто: грузоперевозки по России от крупной и надёжной компании</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/12/jdkbU1hq9xgCMd6Qt3nxdg/index.xml"><span class="date date-title">12 сен </span><div class="text-inline">
		<a  href="/press/nagrady-za-uvazhenie-k-potrebiteljam-cennee-ljubyh-drugih/Tpopil---jdkbU1hq9xgCMd6Qt3nxdg/">Награды за уважение к потребителям ценнее любых других</a>
	 <span class="mediatype">4 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/09/12/fMIPNdhSkZhdRCLhzjg9Ow/index.xml"><span class="date date-title">12 сен </span><div class="text-inline">
		<a  href="/press/kak-nastroit-gitaru-na-sluh-po-metodu-pjatogo-lada/xZQpil---fMIPNdhSkZhdRCLhzjg9Ow/">Как настроить гитару на слух по методу пятого лада</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/12/XgJPvxMgE8zW3OsilTFWQ/index.xml"><span class="date date-title">12 сен </span><div class="text-inline">
		<a  href="/press/kompanija-l1-v-sentjabre-mozhno-kupit-kvartiru-za-million/Tpopil---XgJPvxMgE8zW3OsilTFWQ/">Компания Л1: в сентябре можно купить квартиру за миллион</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/rss-i/press-news/2016/09/12/nEoYtUwN3uY7rgmpAoRHnA/index.xml"><span class="date date-title">12 сен </span><div class="text-inline">
		<a  href="/press/nemnogo-interesnyh-vstrech-s-muzykantami/xZQpil---nEoYtUwN3uY7rgmpAoRHnA/">Немного интересных встреч с музыкантами</a>
	</div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/09/08/BgNBGYmODFkqVrk2WYJHTg/index.xml"><span class="date date-title"> 9 сен </span><div class="text-inline">
		<a  href="/novosti-partnerov58/pesni-bol-she-vsego-podhodjashhie-dlja-karaoke-barov-kafe-restoranov/Tpopih---BgNBGYmODFkqVrk2WYJHTg/">Песни больше всего подходящие для караоке баров, кафе, ресторанов</a>
	</div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!-- ЯД - MSK-->
<!--<script type="text/javascript">
yandex_partner_id = 153098;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');-->
</script><span></span></div>

<div class="html-component"><!-- LentaInformNews Code Start -->
<div id="thirdparty-lenta-inform" style="margin:0 auto;width:300px;padding:10px 0;"></div>
<script type="text/javascript">
	(function(){
		var name = "lenta-inform";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var tm = 100;
		var t = 100;
		var tc = 0;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
					var el = document.createElement("DIV");
					el.id = "LentaInformScriptRootN2863";
					el.className = "news-block-magick";
					var el1 = document.createElement("DIV");
					el1.id = "LentaInformPreloadN2863";
					el.appendChild(el1);
					var a = document.createElement("A");
					a.href = "http://lentainform.com/";
					a.target = "_blank";
					a.innerHTML = "Загрузка...";
					el1.appendChild(a);
					main.appendChild(el);
					(function(){
					    var D = new Date(),d = document,b = 'body',ce = 'createElement',ac = 'appendChild',st = 'style',ds = 'display',n = 'none',gi = 'getElementById';
					    var i = d[ce]('iframe');
					    i[st][ds] = n;
					    d[gi]("LentaInformScriptRootN2863")[ac](i);
					    try{
					        var iw=i.contentWindow.document;
					        iw.open();
					        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
					        iw.close();
					        var c = iw[b];
					    } catch(e) {
					        var iw = d;
					        var c = d[gi]("LentaInformScriptRootN2863");
					    }
					    var dv = iw[ce]('div');
					    dv.id = "MG_ID";
					    dv[st][ds] = n;
					    dv.innerHTML = 2863;
					    c[ac](dv);
					    var s = iw[ce]('script');
					    s.async = 'async';
					    s.defer = 'defer';
					    s.charset = 'utf-8';
					    s.src = "http://jsn.lentainform.com/m/e/metronews.ru.2863.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
					    c[ac](s);
					})();
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- LentaInformNews Code End --><span></span></div>


          <span></span></div><div class="right-box clearfix box-2  " id="margin-1"><span></span></div><div class="right-box clearfix box-4  " id="margin-2">
            


          <span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer"><div class="texts-0">

<div class="html-component"><script type="text/JavaScript" encoding="utf8">
(function () {
var sm = document.createElement("script");
sm.type = "text/javascript";
sm.async = true;
sm.src = "http://counter.24smi.info/counter.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sm, s);
})();
</script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=6&target=blank&bt=43&pz='+ar_duo1+'&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!-- make facebook comment box to fit --->
<script>

$( document ).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

});

</script><span></span></div>

<div class="html-component"><strong>© Copyright 2016 Metro International</strong><br />
При использовании материалов гиперссылка обязательна. Адрес для юридически значимых сообщений: metroblog@metronews.ru
<span></span></div>

<div class="html-component"><!---FOR DESKTOP WWW SITE---!>
<script type="text/javascript" language="javascript">
<!-- New code to send Click Events --->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicBarLink', 'gtmAction': 'TopicBarLink Click', 'gtmLabel': $(this).attr('href')});
    });
 /** SuperNav Popup Menu links when enabled **/   
    $('#menu-navigation a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNavLink Click', 'gtmLabel': $(this).attr('href')});
    });
    $('#menu-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Open SuperMenu'});
    });
    $('#close-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Close SuperMenu'});
    });
      
});
</script><span></span></div>

<div class="html-component"><script type="text/javascript">
$(document).ready(function(){
    var social_icons = '<a href="https://vk.com/metro_online" target="_blank"><span class="ir" id="header-vkontakte">Vkontakte</span></a><a href="http://twitter.com/metrorussia" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="http://www.facebook.com/metronews.ru" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="https://instagram.com/metro_russia/" target="_blank"><span class="ir" id="instagram-plus">Instagram</span></a><a href="http://ok.ru/group/53727196807276" target="_blank"><span class="ir" id="header-ok-ru">OK.RU</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Подписаться</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

<div class="html-component"><script>
    baseurl="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl="
    function buildURL(item)
    {
      item.href=baseurl+window.location.href;
      return true;
    }
    $(document).ready(function(){
      $( ".share-tools .tools" ).append( '<div class="ok-ru header-ok-ru"><a target="_blank" href="" onclick="return buildURL(this)"> <img src="/templates/v3/img/icons/ok-ru.png"/></a></div>');
      $( ".share-tools-top .tools" ).append( '<div class="ok-ru"><a target="_blank" href="" onclick="return buildURL(this)"> <img src="/templates/v3/img/icons/ok-ru.png"/></a></div>');
    });
 </script><span></span></div>

<div class="html-component"><!-- (SMART SCREEN)-->
<script type="text/javascript">
var _ga3_channel='2372';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = document.location.protocol + '//files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
</script>
<!-- GoodADVERT --><span></span></div>

<div class="html-component"><script type='text/javascript'>
var wamid = '3575';
var typ = '3';
var Wvar=[];
Wvar.push("domain",location.host);
(function(){
var w = document.createElement("script");
w.type = "text/javascript";
w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
w.async = true;
var body = document.getElementsByTagName('script')[0];
body.parentNode.insertBefore(w,body);
})();
</script><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.metronews.ru/micro.php?action=view&#38;rx_id=/x/metro/2016/09/14/6O_ilVKslxp1y8L_bVdSTA/index.xml&amp;article_id=296586&#38;country=ru" type="text/javascript"> </script><!--Crazy Egg--><script type="text/javascript">
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName("script")[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/0274.js?"+Math.floor(new Date().getTime()/3600000);
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script><!--Rambler Top 100--><script id="top100Counter" src="http://counter.rambler.ru/top100.jcn?1585523" type="text/javascript"><span></span></script><noscript><a href="http://top100.rambler.ru/navi/1585523/"><img alt="Rambler&#39;s Top100" border="0" src="http://counter.rambler.ru/top100.cnt?1585523"></a></noscript><div  class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script><script>
        $(document).ready(function () {
			$(".fb-comment-wrapper").each(function(index,ele){
				var comment_text = 'комментарий';
				var comments_text = 'комментариев';
				var site_domain = 'http://www.metronews.ru';
				var article_cms_path = $(ele).data('cmspath');
        var article_href = $(ele).data('href');
				var gurl= site_domain + escape(article_cms_path);
				var count = 0;
				var selfele = $(this);
				
				/*Do not call ajax for empty path*/
				if(article_cms_path !='')
				{
					/* show facebox comments count by ajax */
					$.ajax({
						url: 'https://graph.facebook.com/' + gurl,
						dataType: 'jsonp',
						success: function(data) {
						    count = parseInt(data.comments);
						    if(count>0)
						    {
							    if(count>1)
								comment_text = comments_text;
                var anchor = $('<a></a>').attr('href', article_href);
                anchor.html('<i class="icon-commentBox"></i><strong>' + count + '</strong> ' + comment_text);
                selfele.html(anchor).css('display', 'block');
						    }
					   }
					});
				}
			});
          });
      </script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    </div></body></html>