<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="ru"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="ru"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="ru"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>Зомби - собери оружие и команду людей против армии зомби – Metro</title><link href="/(16.13)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.13)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Metro - Последние новости" type="application/rss+xml"><link href="/templates/v3/img/global/metroglobex200.jpg" rel="image_src"><!--VKontakte api--><script charset="windows-1251" src="http://vkontakte.ru/js/api/openapi.js" type="text/javascript"><span></span></script><meta content="Article" name="mediatype"><meta content="Необходимо отбить следующую волну зомби, для этого нужно собрать 
оружие и команду людей против армии зомби. Присоединяйся к нам 
и уничтожь армию зомби онлайн" name="description"><meta content="2017-01-11" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="Зомби - собери оружие и команду людей против армии зомби" property="og:title"><meta content="article" property="og:type"><meta content="2017-01-11T15:02:00Z" property="article:published_time"><meta content="2017-01-11T15:04:43Z" property="article:modified_time"><meta content="/partners-72" property="article:section"><meta content="Article Automatic" name="article:contentgroup"><meta content="http://www.metronews.ru/novosti-partnerov72/zombi-soberi-oruzhie-i-komandu-ljudej-protiv-armii-zombi/Tpoqak---uwhwF7FYke8XcHJRyIIiTg/" property="og:url"><meta content="http://www.metronews.ru/templates/v3/img/global/metroglobex200.jpg" property="og:image"><meta content="Metro" property="og:site_name"><meta content="Необходимо отбить следующую волну зомби, для этого нужно собрать 
оружие и команду людей против армии зомби. Присоединяйся к нам 
и уничтожь армию зомби онлайн" property="og:description"><meta content="175059495850059" property="fb:app_id"><meta content="2795867" property="vk:app_id"><script src="http://vk.com/js/api/openapi.js?79" type="text/javascript"></script><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.13)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.13)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
          var article_cmspath = "/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml";
          var article_furl = "/novosti-partnerov72/zombi-soberi-oruzhie-i-komandu-ljudej-protiv-armii-zombi/Tpoqak---uwhwF7FYke8XcHJRyIIiTg/";
          var readMoreLinkText = "Read More:"; 
	</script><meta content="summary_large_image" name="twitter:card"><meta content="@MetroRussia" name="twitter:site"><meta content="Зомби - собери оружие и команду людей против армии зомби" name="twitter:title"><meta content="Необходимо отбить следующую волну зомби, для этого нужно собрать 
оружие и команду людей против армии зомби. Присоединяйся к нам 
и уничтожь армию зомби онлайн" name="twitter:description"><meta content="" name="twitter:creator"><meta content="http://www.metronews.ru/templates/v3/img/global/metroglobex200.jpg" name="twitter:image:src"><meta content="metronews.ru" name="twitter:domain"><meta content="163704690333277" property="fb:pages"><meta content="/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml" name="page-cms-path"><script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-10753-0/CT-269');
</script><script async="async" src="https://relap.io/api/v6/head.js?token=GmIaNrI2MrFMPFVQ" type="text/javascript"></script></head><body class="article"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/novosti-partnerov72/zombi-soberi-oruzhie-i-komandu-ljudej-protiv-armii-zombi/Tpoqak---uwhwF7FYke8XcHJRyIIiTg/',
'gaPagetitle': 'Зомби - собери оружие и команду людей против армии зомби',
'gaSection': '/partners-72',
'gaLayout': 'v3',
'gaMarket': 'ru',
'gaType': 'article',
'gaCmspath': '/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml',
'gaSource': 'Article Automatic',
'gaPubTime': 'D11M01Y17H15:02',
'gaPubTimeFriendly': '2017-01-11 15:02',
'gaPubTimeGMT': '2017-01-11T14:02:00Z',
'gaFeedSource': 'article'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-5DGR9J&gaUrl=/novosti-partnerov72/zombi-soberi-oruzhie-i-komandu-ljudej-protiv-armii-zombi/Tpoqak---uwhwF7FYke8XcHJRyIIiTg/&gaPagetitle=Зомби - собери оружие и команду людей против армии зомби&gaSection=/partners-72&gaLayout=v3&gaMarket=ru&gaType=article&gaCmspath=/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml&gaSource=Article Automatic&gaPubTime=D11M01Y17H15:02&gaPubTimeFriendly=2017-01-11 15:02&gaPubTimeGMT=2017-01-11T14:02:00Z&gaFeedSource=article" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5DGR9J');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
        //  funtion to call the FB comment count API
        var fb_comment_callback = function(response) {
              var fbcount = 0;
              var gurl = escape(response.href);
              $.ajax({
                url: 'http://graph.facebook.com/' + gurl,
                dataType: 'jsonp',
                success: function(data) {
                  if(data && data.share != undefined && data.share.comment_count != undefined) {
                    fbcount = parseInt(data.share.comment_count);
                    storeCommentCount(fbcount, '/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml', 'fb');
                  } 
                  else { console.log(" FB comments count API response error "); }         
                }
              });     
            }
        window.fbAsyncInit = function() {
          
          FB.Event.subscribe( 'comment.create', fb_comment_callback);
          FB.Event.subscribe( 'comment.remove', fb_comment_callback );       
        };

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=175059495850059";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"> 
	    <script type="text/javascript">
(function() {
	if (typeof window.thirdparty_shared == "undefined") {
		window.thirdparty_shared = {};
		var ts = window.thirdparty_shared;
		ts.core = {};
		ts.core._loaded = false;
		ts.core._obj = null;
		ts.waiting = [];
		ts.waitingProtos = [];
		ts.waitingInstances = [];
	}
	var	s, seq = [],
		h = document.head || document.getElementsByTagName("HEAD")[0];
		r = h.childNodes.length ? h.childNodes[0] : false;
	seq.push("/thirdparty-v2/_core/core.js?ver=1.0.38");
	//seq.push("/thirdparty-v2/_core/adriver.core.2.js");
	seq.push("/thirdparty-v2/_plugins/iptogeo/iptogeo.js?ver=1.0.11");
	seq.push("/thirdparty-v2/_plugins/wibads_tmhack/wibads-tmhack.js?ver=1.0.21");
	seq.push("/thirdparty-v2/_plugins/menu-ext/menu-ext.js?ver=1.0.13");
	seq.push("/thirdparty-v2/_plugins/home-section/home-section.js?ver=1.0.26");
	for (var c = 0; c < seq.length; c++) {
		s = document.createElement("SCRIPT");
		s.type = "text/javascript";
		s.async = true;
		s.src = seq[c];
		if (!r) h.appendChild(s);
		else h.insertBefore(s, r);
	}
})();
</script>
	  </div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    
<!--AdFox START-->
<script type="text/javascript">
<!--
if (typeof(pr) == "undefined") var pr = Math.floor(Math.random() * 1000000);
if (typeof(document.referrer) != "undefined") {
	if (typeof(afReferrer) == "undefined") afReferrer = escape(document.referrer);
} else afReferrer = "";
var addate = new Date();
document.write('<scr' + 'ipt type="text/javascript" src="http://ads.adfox.ru/170745/prepareCode?pp=g&ps=ufx&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '"><\/scr' + 'ipt>');
// -->
</script>
<!--AdFox END-->

<div id="fb-root"></div>
<script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=175059495850059";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Меню<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Поиск" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"><td valign="top" width="26.6666666666667%"><p><a href="/" target="_top"><b>Главная</b></a></p>
<p><b><a href="http://www.metronews.ru/news/" target="_self">Новости</a></b></p>
<p><a href="/news/world/" target="_top">Мир</a></p>
<p><a href="/news/russia/" target="_top">Россия</a></p>
<p><a href="/news/moscow/" target="_top">Москва</a></p>
<p><a href="/news/peterbourg/" target="_top">Санкт-Петербург</a></p>
<p>         </p>
<p><b><a href="/region/" target="_top">Города Metro</a></b></p>
<p><a href="/region/voronezh" target="_self">Воронеж</a></p>
<p><a href="/region/kazan/" target="_top">Казань</a></p>
<p><a href="/region/omsk/" target="_top">Омск</a></p>
<p><a href="/region/chelyabinsk/" target="_top">Челябинск</a></p>
<p>       </p>
<p><b><a href="http://www.readmetro.com/en/russia/" target="_top">Выпуски Metro</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="26.6666666666667%"><p><b>Темы</b></p>
<p><a href="/topic/krushenie-samoljota-german-wings/" target="_self">Крушение самолёта German Wings</a></p>
<p><a href="http://www.metronews.ru/topic/evromajdan/" target="_self">Ситуация на Украине</a></p>
<p><a href="http://www.metronews.ru/topic/sankcii//" target="_self">Санкции</a></p>
<p>            </p>
<p><a href="/topic/" target="_top"><b>Горячие топики</b></a></p>
<p><a href="http://www.metronews.ru/topic/foto-dnja/" target="_self">Фото дня</a></p>
<p>           </p>
<p><b><a href="/visual/" target="_top">Галереи и видео</a></b></p>
<p><a href="/visual/gallery/" target="_top">Фотогалереи</a></p>
<p><a href="/visual/video/" target="_top">Видео</a></p>
<p><b>                                                                  </b></p>
<p><b><a href="/konkurs/" target="_top">Конкурсы</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="26.6666666666667%"><p><a href="/showbiz/" target="_top"><b>Шоу-бизнес</b></a></p>
<p><a href="/showbiz/star/" target="_top">Звезды</a></p>
<p><a href="/showbiz/kino/" target="_top">Кино</a></p>
<p><b> <a href="/weekend/" target="_top"><br>
Metro Weekend</a></b></p>
<p>                   <br>
<a href="http://events.metronews.ru/moscow" target="_self"><b>Афиша</b></a>       </p>
<p>    </p>
<p><b><a href="/lifestyle/" target="_top">Стиль жизни</a></b></p>
<p><a href="http://modmod.ru" target="_top">Мода</a></p>
<p><a href="/lifestyle/auto/" target="_top">Авто</a></p>
<p><a href="/lifestyle/health/" target="_top">Здоровье</a></p>
<p><a href="/lifestyle/money/" target="_top">Деньги</a></p>
<p>            </p>
<p><b><a href="/sport/" target="_top">Спорт</a></b></p></td></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="/about/" target="_self">О metro</a></li><li><a href="http://twitter.com/metrorussia" target="_blank">Twitter</a></li><li><a href="http://www.facebook.com/metronews.ru" target="_blank">Facebook</a></li><li><a href="http://vkontakte.ru/metro_online" target="_blank">VK</a></li><li><a href="/about/vacancies/" target="_self">Вакансии</a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a></div><div id="promos"><div class="promo-1" data-delay="3" id="columnist-1" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-1"><a href="http://www.metronews.ru/novosti/aktjor-p-er-rishar-stal-gostem-redakcii-metro-moskva/Tpopbc---CNTNOhBZsz6sY/" target="_self"><img alt="" src="/12-1.png"></a><span></span></div><div class="text" id="columnist-text-1"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/aktjor-p-er-rishar-stal-gostem-redakcii-metro-moskva/Tpopbc---CNTNOhBZsz6sY/" target="_self"><span class="title">Пьер Ришар<br></span><span class="body">Бывает так, что трусливые люди становятся смелыми в сложной ситуации</span></a></div></div></div></div></div><div class="promo-1" id="columnist-2" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-2"><a href="http://www.metronews.ru/novosti/antonio-banderas-prishjol-v-gosti-k-metro-v-kurtke-kotoruju-sshil-sam/Tpopip---BKwyHMX4O5uGPE7zKKuLA/" target="_self"><img alt="" src="/12-3.png"></a><span></span></div><div class="text" id="columnist-text-2"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/antonio-banderas-prishjol-v-gosti-k-metro-v-kurtke-kotoruju-sshil-sam/Tpopip---BKwyHMX4O5uGPE7zKKuLA/" target="_self"><span class="title">Антонио Бандерас<br></span><span class="body">Меня не очень легко обидеть</span></a></div></div></div></div></div><div class="promo-1" id="columnist-3" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-3"><a href="http://www.metronews.ru/novosti/ivan-ohlobystin-zagljanul-v-redakciju-metro-pered-jubilejnym-koncertom/Tpopjj---sQvU8Ih_e_wFWyK_y4b7Aw/" target="_self"><img alt="" src="/12-6.png"></a><span></span></div><div class="text" id="columnist-text-3"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/ivan-ohlobystin-zagljanul-v-redakciju-metro-pered-jubilejnym-koncertom/Tpopjj---sQvU8Ih_e_wFWyK_y4b7Aw/" target="_self"><span class="title">Иван Охлобыстин<br></span><span class="body">Мой папа был неистовый герой</span></a></div></div></div></div></div><div class="promo-1" id="columnist-4" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-4"><a href="http://www.metronews.ru/novosti/leonid-jarmol-nik-prishjol-v-moskovskuju-redakciju-metro-s-rasskazami-ob-upyrjah-i-vampirah/Tpophr---moOOLml3QiPHg/" target="_self"><img alt="" src="/12-4.png"></a><span></span></div><div class="text" id="columnist-text-4"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/leonid-jarmol-nik-prishjol-v-moskovskuju-redakciju-metro-s-rasskazami-ob-upyrjah-i-vampirah/Tpophr---moOOLml3QiPHg/" target="_self"><span class="title">Леонид Ярмольник<br></span><span class="body">Читая хорошую книгу и смотря хорошее кино, человек должен уставать</span></a></div></div></div></div></div><div class="promo-1" id="columnist-5" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-5"><a href="http://www.metronews.ru/novosti/oleg-gazmanov-kogda-zloj-ulybajus/Tpopgv---uHHLwpnFzF3NE/" target="_self"><img alt="" src="/12-7.png"></a><span></span></div><div class="text" id="columnist-text-5"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/novosti/oleg-gazmanov-kogda-zloj-ulybajus/Tpopgv---uHHLwpnFzF3NE/" target="_self"><span class="title">Олег Газманов<br></span><span class="body">Когда злой, улыбаюсь</span></a></div></div></div></div></div><div class="promo-1" id="columnist-6" style="display: none;"><div class="columnist"><div class="image" id="columnist-image-6"><a href="http://www.metronews.ru/shou-biznes/svetlana-surganova-v-gostjah-u-metro-rasskazala-o-spasenii-mira-i-stala-zhurnalistom/TpopaE---vgGcVqU1urvY/" target="_self"><img alt="" src="/12-2.png"></a><span></span></div><div class="text" id="columnist-text-6"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/shou-biznes/svetlana-surganova-v-gostjah-u-metro-rasskazala-o-spasenii-mira-i-stala-zhurnalistom/TpopaE---vgGcVqU1urvY/" target="_self"><span class="title">Светлана Сурганова<br></span><span class="body">У каждого должны быть минуты уединения</span></a></div></div></div></div></div><div align="center" class="promo-2"><div class="image"><a href="http://www.metronews.ru/apps/" target="_blank"><img alt="" src="/mobmetro.PNG"></a></div><div class="text"><div class="cell"><div class="inner"><a href="http://www.metronews.ru/apps/" target="_blank"><span class="title">Скачай мобильное приложение Metro!<br></span><span class="body"></span></a></div></div></div></div><span></span></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Главная">Главная</a></li>

</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class=" " id="fullwidth-3">
            

<div class="html-component"><nav class="clearfix" id="custom-main-menu"> 
<ul class="myMenu">

<div  id="logo" style="display: none;float: left;margin-right: 11px; width: 130px; padding: 2px;">
    <a href="http://www.metronews.ru/">
         <img src="/templates/v3/img/global/metro-220x79.png" width="245" border="0">
    </a>
</div>

<li><a href="http://www.metronews.ru/news/"  id="selected">Новости</a>
	<ul>
		<li><a href="/news/world/">Мир</a></li>
		<li><a href="/news/russia/">Россия</a></li>
		<li><a href="/news/moscow/">Москва</a></li>
		<li><a href="/news/peterbourg/">Санкт-Петербург</a></li>
		<li><a href="/topic/proisshestvija/">Происшествия</a></li>
		<li><a href="/lifestyle/money/">Деньги</a></li>
		<li><a href="/sport/">Спорт</a></li>
		<li><a href="/funnynews/">Funny news</a></li>
	</ul>
</li>

<li> <a href="/visual/" id="selected">Фото и видео</a>
	<ul>
		<li><a href="/visual/gallery/">Галереи</a></li>
		<li><a href="/visual/video/">Видео</a></li>
	</ul>
</li>

<li><a href="/showbiz/"  id="selected">Развлечения</a>
	<ul>
		<li><a href="http://modmod.ru/">Мода</a></li>
	</ul>
</li>

<li><a href="http://www.metronews.ru/about/"  id="selected">О Metro</a>
	<ul>
		<li><a href="http://www.metronews.ru/about/print-ad/">Реклама в газете Metro</a></li>
		<li><a href="http://www.metronews.ru/about/web_ad/">Реклама на сайте Metro</a></li>
		<li><a href="http://www.metronews.ru/about/contacts/">Контакты</a></li>
	</ul>
</li>

<li><a href="http://www.readmetro.com/en/russia/" id="selected">Скачай Metro</a>
	<ul> 
		<li><a href="http://www.readmetro.com/en/russia/moscow/">Metro Москва</a></li>
		<li><a href="http://www.readmetro.com/en/russia/petersburg/">Metro Петербург</a></li>
		<li><a href="http://www.readmetro.com/en/russia/voronezh/">Metro Воронеж</a></li>
	        <li><a href="http://www.readmetro.com/en/russia/ekaterinburg/">Metro Екатеринбург</a></li>
		<li><a href="http://www.readmetro.com/en/russia/metrokazan/">Metro Казань</a></li>
		<li><a href="http://www.readmetro.com/en/russia/novosibirsk/">Metro Новосибирск</a></li>
		<li><a href="http://www.readmetro.com/en/russia/omsk/">Metro Омск</a></li>
		<li><a href="http://www.readmetro.com/en/russia/chelyabinsk/">Metro Челябинск</a></li>
	        <li><a href="http://www.readmetro.com/en/russia/rostov/">Metro Ростов-на-Дону</a></li>
		<li><a href="http://www.readmetro.com/en/russia/nizhniy-novgorod/">Metro Нижний Новгород</a></li>
		<li><a href="http://www.readmetro.com/en/russia/ufa/">Metro Уфа</a></li>
                <li><a href="http://www.readmetro.com/en/russia/tolyatti/">Metro Тольятти</a></li>
		<li><a href="http://www.readmetro.com/en/russia/smolensk/">Metro Смоленск</a></li>
	</ul>
</li>
<li> <a href="/checkrumors/">Было/Не было</a>
</ul>
</nav>
<div id="stickyalias"></div> 
<script src="/rucustom-js.js?=v1"></script> <span></span></div>

<div class="html-component"><script src="/thirdparty-v2/_core/adriver.core.2.js"></script><span></span></div>

<div class="html-component"><div style="text-align:center;width:100%;"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:3 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=3&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --></div><span></span></div>

<div class="html-component"><div id="topicmfp" style="padding-bottom:10px;">
<ul>
<li class="topic-title"><span>Темы</span></li>
<li><a href="/topic/krushenie-tu-154-v-chjornom-more/">Крушение Ту-154 в Чёрном море</a></li>
<li><a href="/voices/">Колумнисты</a></li>
<li><a href="/konkursi/metro/">Конкурсы Metro</a></li>
<!--<li><a href="/beeline/"><img src="/beeline/173301.jpg"></a></li>-->
</ul>
</div>






<span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  -->
<span></span></div>

<div class="html-component"><!-- Otclick 728x90(1-105)(top)MSK -->
<div id="thirdparty-ad-labs" style="margin:0 auto;text-align:center;width:100%;"></div>
<script type="text/javascript">
	(function(){
		var name = "ad-labs";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(w){ var wd = w.document; w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000); w._mt_referrer = w._mt_referrer || escape(wd.referrer || ''); try { w._mt_location = w._mt_location || escape(w.top.location.href) } catch (e) { w._mt_location = escape(w.location.href) } w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script"); d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1; a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){ if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&& this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}; w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=105&rid=' + w._mt_rnd + '&rl=' + w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' + w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top == w ? 0 : 1)); })(window); 			
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div id='_mt_ot_container_105' class='otk'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- END Otclick Banner --><span></span></div>

<div class="html-component"><div id="soltop" style="text-align:center;width:100%;"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:5 -->
<!--<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=5&target=blank&bt=43&pz=1&tail256=');
</script>-->
<!--  AdRiver code END  -->
</div><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 18 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject && window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=18&target=blank&bt=43&pz=0&tail256=');
</script>



<!--  AdRiver code END  -->
<span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:javascript Site: metronews PZ: 0 BN: 10 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=10&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"><\/sc' + 'ript>');
//--></script>
<!--  AdRiver code END  --><span></span></div>



<div class="html-component"><script type="text/javascript">
<!--
 var N = 2;
 var ar_duo1 = Math.floor(Math.random()*N+1); 
 -->
 </script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:AjaxJS Site: metronews PZ: 0 BN: 5 -->
<div id="adriver_banner_2037176322"></div>

<script type="text/javascript">
new adriver("adriver_banner_2037176322", {sid:171744, bt:52, bn:5, pz:ar_duo1});
</script>

<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><script>
    !function(p,u,s,h,m,e){p.__cmbk=p.__cmbk||function(){(p.__cmbk.q=p.__cmbk.q||[]).push(arguments)};m=u.createElement(s);e=u.getElementsByTagName(s)[0];m.async=!0;m.src=h;e.parentNode.insertBefore(m,e);}(window,document,'script','//metronews.bestpush.ru/js/integration.js');
</script><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-main-wrapper"><div class="article-left-wrapper"><h1  class="title" itemprop="name"><span>Собери оружие и команду людей против армии зомби, не забудь про еду</span></h1><div class="article-1-col-left"><div id="date">
      Сегодня 17:04
    </div><div class="byline"></div><div class="byline-divider"><span></span></div><div class="share-tools"><ul class="social-share-icons"></ul></div></div><div><meta content="Новости партнеров72" itemprop="articleSection"><meta content="http://www.metronews.ru/templates/v3/img/global/metroglobex200.jpg" itemprop="image"><div class="body-area"><div  class="article-body" itemprop="articleBody"></div><div class="html-component"><p>Интересно, чем же так сильно привлекли создатели этой игры своих поклонников, что достаточно примитивная «игрушка» смогла стать предметом обожания огромного количества людей и далеко не один геймер коротает время над прохождением очередной версии Зомботрона?<br>
Получить ответ на этот вопрос вам поможет статья, ознакомиться с которой вы можете прямо сейчас.<br>
<br>
В общем, ситуация выглядит следующим образом. Есть две версии продолжения Зомботрона. Во второй версии этой игры зомби главный герой (единственный, выживший после авиакатастрофы) попадает на остров, населенный самыми настоящими зомби. Естественно, ожившие мертвецы воспринимают своего «гостя» только как вкусный завтрак и ему приходится использовать все свои способности, дабы сохранить свою жизнь и покинуть эдакий негостеприимный остров. Вот и весь сюжет. Что нового? Добавилось несколько вариантов оружия, да и квесты стали посложнее. А так – просто затягивающая «бродилка», за которой можно скоротать долгий зимний вечер.</p>
<p><img src="http://igriozombi.ru/images/cat/igra-zombi-najti-vyxod-s-planety-zombi_v9.jpg" alt="" ></p>
<p>&nbsp;</p>
<p>Обратить внимание необходимо здесь на следующее:</p>
<ol>
<li>Подсказки, выделенные зеленым цветом. Им надо обязательно следовать – иначе игру вы не пройдете;</li>
<li>Некоторых монстров можно убить только мечом. Менять оружие можно кнопкой «Q».</li>
</ol>
<p><em>Третья версия Зомботрона – остаться в живых</em><br>
А вот эта игра уже концептуально отличается от двух предыдущих – сюжет совершенно другой. Нет, ну куда же без зомби – они у нас всегда в центре внимания, иначе нельзя. Опять-таки, используются элементы нашумевшего фильма с Милой Йовович в главной роли – надо будет ездить на грузовиках (аналогично героям кино) и давить грузовиком голодных мертвецов, которые не прочь полакомиться мясом водителя.<br>
В плане управления – все тоже самое, что и в предыдущих версиях. Используем кнопки «вверх, вниз, вправо, влево». Кнопку «вверх» держим зажатой постоянно – нельзя терять скорость, зомби так и норовят уцепиться за кабину.<br>
<em>Несколько слов о сюжете новой версии</em><br>
Действия последовательно происходят в разных городах (каждый новый город – это очередной уровень, повышение квалификации борца с зомби). Игроку выдается грузовик и он на нем начинает движение, давя при этом монстров. Задача – за каждую попытку проехать как можно дальше, уничтожив максимальное количество оживших мертвецов, получив за это «материальное вознаграждение». Полученные «доллары» вы тратите на модернизацию автомобиля – с каждым разом играть будет легче, но и требования будут повышаться. Приобретя определенное количество опыта, игрок выходит на новый уровень, получает новую машину и ведет ее по улицам другого города.<br>
<em>Несколько ценных советов относительно прохождения Зомботрона -3</em></p>
<ol>
<li>Никогда нельзя останавливаться. Держите зажатой кнопку «вверх» и периодически (когда видите препятствие или зацепившегося за кузов зомби) нажимайте кнопку влево-вправо;</li>
<li>Не допустите того, чтобы ваш автомобиль перевернулся. Это равносильно поражению, потому что зомби набегают сразу.</li>
</ol>
<p><br>
<em>Кому можно эту игру посоветовать?</em></p>
<p><em>&nbsp;</em></p>
<p>Вы можете поиграть в представленные игры зомби на сайте&nbsp; <a href="http://igriozombi.ru">www.igriozombi.ru</a>, выбирите лучшую игру и убейте как можно больше зомби. Зомботрон-3 реально затягивает и оценит его, в принципе, любой геймер. Особенно по духу она придется любителям GTA-4 – помните, там тоже были постоянные гонки и обновления, покупаемые за деньги? Игра эта остается бесплатной, что самое интересное, так что тратите вы только виртуальные деньги.<br>
Графика, конечно же, остается примитивной, но уже на порядок лучше, чем в более ранней версии.</p>
<span></span></div></div></div><div  class="ad" id="ad30"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad30_rectangle"><div id="ad30_expander"> 
	    
<!--AdFox START-->
<!--metronews.ru-->
<!--&#x41f;&#x43b;&#x43e;&#x449;&#x430;&#x434;&#x43a;&#x430;: Metronews.ru / * / *-->
<!--&#x422;&#x438;&#x43f; &#x431;&#x430;&#x43d;&#x43d;&#x435;&#x440;&#x430;: 200x300-->
<!--&#x420;&#x430;&#x441;&#x43f;&#x43e;&#x43b;&#x43e;&#x436;&#x435;&#x43d;&#x438;&#x435;: <&#x432;&#x435;&#x440;&#x445; &#x441;&#x442;&#x440;&#x430;&#x43d;&#x438;&#x446;&#x44b;>-->
<script type="text/javascript">
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = escape(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date(); 
var scrheight = '', scrwidth = '';
if (self.screen) {
scrwidth = screen.width;
scrheight = screen.height;
} else if (self.java) {
var jkit = java.awt.Toolkit.getDefaultToolkit();
var scrsize = jkit.getScreenSize();
scrwidth = scrsize.width;
scrheight = scrsize.height;
}

var ad_src = 'http://ads.adfox.ru/170745/prepareCode?pp=g&amp;ps=ufx&amp;p2=etvt&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pdw=' + scrwidth + '&amp;pdh=' + scrheight;
document.write('<scr' + 'ipt type="text/javascript" src="'+ ad_src +'"><\/scr' + 'ipt>');

// -->
</script>
<!--AdFox END-->

	  </div></div></div><div class="fact-related-box"></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"> 
	      <div id="inpage_VI-168222-0"></div>
 <script type="text/javascript">
     (function(w, d, n, s, t) {
         w[n] = w[n] || [];
         w[n].push(function() {
             Ya.Context.AdvManager.render({
                 blockId: 'VI-168222-0',
                 renderTo: 'inpage_VI-168222-0',
                 inpage: {
                     /* &#x412;&#x43f;&#x438;&#x448;&#x438;&#x442;&#x435; &#x434;&#x43e;&#x43f;&#x43e;&#x43b;&#x43d;&#x438;&#x442;&#x435;&#x43b;&#x44c;&#x43d;&#x44b;&#x435; &#x43f;&#x430;&#x440;&#x430;&#x43c;&#x435;&#x442;&#x440;&#x44b; */
                 },
             }, function callback (params) {
                 // callback
             });
         });
         t = d.getElementsByTagName("script")[0];
         s = d.createElement("script");
         s.type = "text/javascript";
         s.src = "//an.yandex.ru/system/context.js";
         s.async = true;
         t.parentNode.insertBefore(s, t);
     })(this, this.document, "yandexContextAsyncCallbacks");
 </script>

	    </div></div><div class="comments" id="comments"><!--Vkontakte comments--><script type="text/javascript">
              VK.init({
                apiId: '2795867', 
                onlyWidgets: true
              });
              //  function to call the VK comment count API
              var vk_comment_callback = function(num,last_comment,date,sign) {
                if( typeof num != 'undefined' )  { storeCommentCount(num, '/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml', 'vk'); }
                else { console.log(" VK comments count API response error "); }        
              }
            </script><div id="vk_comments"><span></span></div><script type="text/javascript">
              VK.Widgets.Comments('vk_comments', {limit: '5', width: '373', attach: 'photo,link'});
              VK.Observer.subscribe("widgets.comments.new_comment", vk_comment_callback);
              VK.Observer.subscribe("widgets.comments.delete_comment", vk_comment_callback);
            </script><div class="fb-comments" data-href="http://www.metronews.ru/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml" data-num-posts="12" data-width="420"> </div></div></div><!--noindex--><div class="article-box"><div class="article-box clearfix article-box-2 " id="article-2">
            

<div class="html-component"><style type="text/css">

.keyline-component .text h4 {
color: #fff;
text-indent: 0px;
line-height: 22px;
}

.push-component .category, .poll-component .poll-title {
color: #fff;
margin-bottom: -4px;
text-indent: 6px;
line-height: 22px;
}

</style><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 13 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=13&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><div class="keyline-component" style="

"><div class="text"><h4><a title="Самое популярное" style="
    font-size: 20px;
    font-weight: 100;
    ">Самое популярное</a></h4></div></div><span></span></div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/01/11/HM_56aA06wXJv2OPyhQcIg/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2017/01/11/HM_56aA06wXJv2OPyhQcIg/index.xml">
		<a  href="/novosti/alla-pugachjova-otvetila-na-peticiju-protiv-nejo-a-zvjozdy-estrady-vstali-na-zashhitu-pevicy/Tpoqak---HM_56aA06wXJv2OPyhQcIg/"><div class="image"><img alt="Алла Пугачёва ответила на петицию против неё, а звёзды эстрады встали на защиту певицы" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$2053l32x7q32bcb05jluuinwubc3hk2/2.jpeg" width="420" /><span class="badge"><span class="c">10</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Алла Пугачёва ответила на петицию против неё, а звёзды эстрады встали на защиту певицы</span></h4><div class="text"><div>Алла Пугачева и другие звезды высказались в своих блогах по поводу петиции, которая набирает популярность в Сети. Петицию написал Вадим Манукян, житель Ростова-на-Дону, и выложил ее на сайте change.org. Адресовано письмо главе Первого канала Константину Эрнсту. Возмущение автора петиции вызвали "новогодние огоньки".  Зрителя не устраивает, что каждый год по всем федеральным каналам показывают одних и тех же звезд. Вадим Манукян просит поменять программу новогоднего эфира в 2018 году....</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2017%2F01%2F11%2FHM_56aA06wXJv2OPyhQcIg%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Falla-pugachjova-otvetila-na-peticiju-protiv-nejo-a-zvjozdy-estrady-vstali-na-zashhitu-pevicy%2FTpoqak---HM_56aA06wXJv2OPyhQcIg%2F&#38;title=%D0%90%D0%BB%D0%BB%D0%B0%20%D0%9F%D1%83%D0%B3%D0%B0%D1%87%D1%91%D0%B2%D0%B0%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8E%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BD%D0%B5%D1%91%2C%20%D0%B0%20%D0%B7%D0%B2%D1%91%D0%B7%D0%B4%D1%8B%20%D1%8D%D1%81%D1%82%D1%80%D0%B0%D0%B4%D1%8B%20%D0%B2%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%BF%D0%B5%D0%B2%D0%B8%D1%86%D1%8B"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Falla-pugachjova-otvetila-na-peticiju-protiv-nejo-a-zvjozdy-estrady-vstali-na-zashhitu-pevicy%2FTpoqak---HM_56aA06wXJv2OPyhQcIg%2F&#38;text=%D0%90%D0%BB%D0%BB%D0%B0%20%D0%9F%D1%83%D0%B3%D0%B0%D1%87%D1%91%D0%B2%D0%B0%20%D0%BE%D1%82%D0%B2%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%BD%D0%B0%20%D0%BF%D0%B5%D1%82%D0%B8%D1%86%D0%B8%D1%8E%20%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2%20%D0%BD%D0%B5%D1%91%2C%20%D0%B0%20%D0%B7%D0%B2%D1%91%D0%B7%D0%B4%D1%8B%20%D1%8D%D1%81%D1%82%D1%80%D0%B0%D0%B4%D1%8B%20%D0%B2%D1%81%D1%82%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%B0%20%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D1%83%20%D0%BF%D0%B5%D0%B2%D0%B8%D1%86%D1%8B&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/01/09/737S69RCoHnrHvejGKkvw/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2017/01/09/737S69RCoHnrHvejGKkvw/index.xml">
		<a  href="/shou-biznes/trusy-na-trusy-natal-ja-ionova-gljuk-oza-vylozhila-v-set-erotichnoe-foto-s-pljazha/Tpoqai---737S69RCoHnrHvejGKkvw/"><div class="image"><img alt="&#34;Трусы на трусы&#34;: Наталья Ионова Глюк&#39;oZa выложила в Сеть фото в эротичной позе с пляжа" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$8x4sh7mmzace3vb2dg5d9d8seb74m81/Screen-Shot-2017-01-09-at-8.jpeg" width="420" /><span class="badge"><span class="c">21</span><span class="bt">Фото</span></span></div><h4  class="title"><span>"Трусы на трусы": Наталья Ионова Глюк'oZa выложила в Сеть фото в эротичной позе с пляжа</span></h4><div class="text"><div>Купальники Натальи Ионовой обсуждают в Сети
</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2017%2F01%2F09%2F737S69RCoHnrHvejGKkvw%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Ftrusy-na-trusy-natal-ja-ionova-gljuk-oza-vylozhila-v-set-erotichnoe-foto-s-pljazha%2FTpoqai---737S69RCoHnrHvejGKkvw%2F&#38;title=%22%D0%A2%D1%80%D1%83%D1%81%D1%8B%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%83%D1%81%D1%8B%22%3A%20%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%20%D0%98%D0%BE%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%93%D0%BB%D1%8E%D0%BA%27oZa%20%D0%B2%D1%8B%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%B2%20%D0%A1%D0%B5%D1%82%D1%8C%20%D1%8D%D1%80%D0%BE%D1%82%D0%B8%D1%87%D0%BD%D0%BE%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%20%D1%81%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fshou-biznes%2Ftrusy-na-trusy-natal-ja-ionova-gljuk-oza-vylozhila-v-set-erotichnoe-foto-s-pljazha%2FTpoqai---737S69RCoHnrHvejGKkvw%2F&#38;text=%22%D0%A2%D1%80%D1%83%D1%81%D1%8B%20%D0%BD%D0%B0%20%D1%82%D1%80%D1%83%D1%81%D1%8B%22%3A%20%D0%9D%D0%B0%D1%82%D0%B0%D0%BB%D1%8C%D1%8F%20%D0%98%D0%BE%D0%BD%D0%BE%D0%B2%D0%B0%20%D0%93%D0%BB%D1%8E%D0%BA%27oZa%20%D0%B2%D1%8B%D0%BB%D0%BE%D0%B6%D0%B8%D0%BB%D0%B0%20%D0%B2%20%D0%A1%D0%B5%D1%82%D1%8C%20%D1%8D%D1%80%D0%BE%D1%82%D0%B8%D1%87%D0%BD%D0%BE%D0%B5%20%D1%84%D0%BE%D1%82%D0%BE%20%D1%81%20%D0%BF%D0%BB%D1%8F%D0%B6%D0%B0&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2017/01/11/CP64nfXyLA3uM5q_0CbiXw/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/01/11/CP64nfXyLA3uM5q_0CbiXw/index.xml">
		<a  href="/novosti/evelina-hromchenko-izmenilas-do-neuznavaemosti/Tpoqak---CP64nfXyLA3uM5q_0CbiXw/"><div class="image"><img alt="Новый образ Эвелины Хромченко" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$eo2usk9fi90f2u1juy86192uvrffqep/screen-shot-2017-01-11-at-12-42-20.jpeg" /><span class="badge"><span class="c">14</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Эвелина Хромченко изменилась до неузнаваемости</span></h4><div class="text"><div>Телеведущая и журналист Эвелина Хромченко удивила своих поклонников новым фото. Пользователи просто не узнали телеблондинку. Дело в том, что во время фотосессии для одного известного журнала на лице Хромченко отсутствовали очки – её фирменный аксессуар, а также телеведущая изменила причёску и макияж. К смене имиджа блондинка отнеслась с юмором. – А без очков, дорогие мои, я вас, конечно, люблю, но не вижу, – подписала Хромченко фото в Instagram, сопроводив комментарий хэштегами #ЭтоЧтоВы...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2017/01/11/pHHLpjeiP3H7njXOOrcVeg/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2017/01/11/pHHLpjeiP3H7njXOOrcVeg/index.xml">
		<a  href="/novosti/v-peterburge-pol-zovateli-socsetej-osudili-obvorovannuju-na-300-tysjach-rublej-pensionerku/Tpoqak---pHHLpjeiP3H7njXOOrcVeg/"><div class="image"><img alt="У пенсионерки украли 300 тысяч, паспорт и сняли с карты деньги" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$nymvhpm6sgf4novrrsfm5svvmegniar/pensionerr3.jpeg" width="420" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Петербурге пользователи соцсетей осудили обворованную на 300 тысяч рублей пенсионерку</span></h4><div class="text"><div>Вечером 10 января около 17:40 у пожилой женщины в гипермаркете на Выборгском шоссе, 3 украли сумку - прямо из вещевой тележки. В ней было все самое ценное - 280 тысяч рублей, паспорт, банковские карты мужа, ключи от квартиры. Впоследствии злоумышленники еще успели снять и с одной из карт все деньги, сейчас точная сумма устанавливается. Об этом сообщает пресс-служба МВД Петербурга. Вечером этого же дня 71-летняя женщина обратилась в полицию, описала предполагаемых злоумышленников. Ими могли быть...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2017%2F01%2F11%2FpHHLpjeiP3H7njXOOrcVeg%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-peterburge-pol-zovateli-socsetej-osudili-obvorovannuju-na-300-tysjach-rublej-pensionerku%2FTpoqak---pHHLpjeiP3H7njXOOrcVeg%2F&#38;title=%D0%92%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B5%D0%B9%20%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%BE%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BD%D0%B0%20300%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BA%D1%83"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-peterburge-pol-zovateli-socsetej-osudili-obvorovannuju-na-300-tysjach-rublej-pensionerku%2FTpoqak---pHHLpjeiP3H7njXOOrcVeg%2F&#38;text=%D0%92%20%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3%D0%B5%20%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D0%B5%D0%BB%D0%B8%20%D1%81%D0%BE%D1%86%D1%81%D0%B5%D1%82%D0%B5%D0%B9%20%D0%BE%D1%81%D1%83%D0%B4%D0%B8%D0%BB%D0%B8%20%D0%BE%D0%B1%D0%B2%D0%BE%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%BD%D1%83%D1%8E%20%D0%BD%D0%B0%20300%20%D1%82%D1%8B%D1%81%D1%8F%D1%87%20%D1%80%D1%83%D0%B1%D0%BB%D0%B5%D0%B9%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BA%D1%83&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2017/01/11/MaAy9wi4eGQvTFx6IckvbA/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/01/11/MaAy9wi4eGQvTFx6IckvbA/index.xml">
		<a  href="/novosti/podozrevaemogo-v-ubijstve-v-metro-peterburga-zaderzhali-v-techenie-sutok/Tpoqak---MaAy9wi4eGQvTFx6IckvbA/"><div class="image"><img alt="Подозреваемого в убийстве в метро Петербурга задержали в течение суток" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$go2xki88523wtmx3qdy15jsrkwpnuxm/an.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Подозреваемого в убийстве в метро Петербурга задержали в течение суток</span></h4><div class="text"><div>В Петербурге задержан подозреваемый в убийстве на станции метро "Площадь Александра Невского". С момента преступления прошло не более суток. Как сообщает пресс-служба МВД Петербурга, в содеянном полиция подозревает гражданина Киргизии. Как было известно ранее, мужчины были хорошо знакомы между собой. Напомним, ранним утром, около 7:30, 10 января 22-летний мужчина упал на рельсы на "Площади Александра Невского". Пассажир погиб под колесами поезда. Погибший оказался на рельсах из-за конфликта со...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2017/01/11/5ohwONrDNz8By2sFSAlTQ/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2017/01/11/5ohwONrDNz8By2sFSAlTQ/index.xml">
		<a  href="/novosti/sotrudniki-lenenergo-popali-pod-sploshnoj-obstrel/Tpoqak---5ohwONrDNz8By2sFSAlTQ/"><div class="image"><img alt="Местный житель вышел с ружьем к сотрудникам &#34;Ленэнерго&#34;" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$le6yntkttahp4rhsaqgrd2y9wjsaxnj/rug2.jpeg" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Сотрудники "Ленэнерго" попали под сплошной обстрел </span></h4></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2017%2F01%2F11%2F5ohwONrDNz8By2sFSAlTQ%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fsotrudniki-lenenergo-popali-pod-sploshnoj-obstrel%2FTpoqak---5ohwONrDNz8By2sFSAlTQ%2F&#38;title=%D0%A1%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%20%22%D0%9B%D0%B5%D0%BD%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%22%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%B4%20%D1%81%D0%BF%D0%BB%D0%BE%D1%88%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fsotrudniki-lenenergo-popali-pod-sploshnoj-obstrel%2FTpoqak---5ohwONrDNz8By2sFSAlTQ%2F&#38;text=%D0%A1%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8%20%22%D0%9B%D0%B5%D0%BD%D1%8D%D0%BD%D0%B5%D1%80%D0%B3%D0%BE%22%20%D0%BF%D0%BE%D0%BF%D0%B0%D0%BB%D0%B8%20%D0%BF%D0%BE%D0%B4%20%D1%81%D0%BF%D0%BB%D0%BE%D1%88%D0%BD%D0%BE%D0%B9%20%D0%BE%D0%B1%D1%81%D1%82%D1%80%D0%B5%D0%BB&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2017/01/11/jCCa2LW0VihCPexndrkoLw/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2017/01/11/jCCa2LW0VihCPexndrkoLw/index.xml">
		<a  href="/novosti/v-pulkovo-priletel-tankoljot/Tpoqak---jCCa2LW0VihCPexndrkoLw/"><div class="image"><img alt="Аэропорт Пулково" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$8d2me88c8uv5vem8gw9tpam07uun3bl/33.jpeg" /><span class="badge"><span class="c">4</span><span class="bt">Фото</span></span></div><h4  class="title"><span>В Пулково прилетел танколёт</span></h4><div class="text"><div>Пресс-служба Пулково рассказала о необычном самолете, который могли наблюдать пассажиры в аэропорту 11 января. Это Boeing 737-300 авиакомпании "Белавиа", более известный как "танколет". Выглядит Boeing очень необычно. Он покрашен в цвет игры World of Tanks - черный. Такие самолеты редко встречаются, поэтому всегда вызывают большой интерес пассажиров. Особенно тех, кому приходится  подниматься на борт лайнера. Самолет выполнял рейс маршруту Минск - Санкт-Петербург - Минск. - По данным...</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2017%2F01%2F11%2FjCCa2LW0VihCPexndrkoLw%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-pulkovo-priletel-tankoljot%2FTpoqak---jCCa2LW0VihCPexndrkoLw%2F&#38;title=%D0%92%20%D0%9F%D1%83%D0%BB%D0%BA%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B8%D0%BB%D0%B5%D1%82%D0%B5%D0%BB%20%D1%82%D0%B0%D0%BD%D0%BA%D0%BE%D0%BB%D1%91%D1%82"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-pulkovo-priletel-tankoljot%2FTpoqak---jCCa2LW0VihCPexndrkoLw%2F&#38;text=%D0%92%20%D0%9F%D1%83%D0%BB%D0%BA%D0%BE%D0%B2%D0%BE%20%D0%BF%D1%80%D0%B8%D0%BB%D0%B5%D1%82%D0%B5%D0%BB%20%D1%82%D0%B0%D0%BD%D0%BA%D0%BE%D0%BB%D1%91%D1%82&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2017/01/11/cgzTLDrxv4PJZpPmQVXsJw/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/01/11/cgzTLDrxv4PJZpPmQVXsJw/index.xml">
		<a  href="/novosti/mchs-preduprezhdaet-ob-usilenii-vetra-v-peterburge-12-i-14-janvarja/Tpoqak---cgzTLDrxv4PJZpPmQVXsJw/"><div class="image"><img alt="МЧС предупреждает об усилении ветра в Петербурге 12 и 14 января" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$eox34npiqvhyh1pb6j64yjz4oqqthch/pog2.jpeg" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>МЧС предупреждает об усилении ветра в Петербурге 12 и 14 января</span></h4><div class="text"><div>Синоптики прогнозируют усиление ветра в Петербурге 12 и 14 января. В ГУ МЧС по Петербургу горожан просят соблюдать осторожность. По прогнозу ФГБУ "Северо-Западное УГМС", 12 января и ночью 14 января местами ожидается усиление порывов ветра до 15 м/с, сообщили в МЧС. В ведомстве рекомендуют петербуржцам убрать с балконов все вещи, плотно закрыть окна и двери. Находясь на улице, избегать деревьев и сооружений повышенного риска: мостов, эстакад, трубопроводов, линий электропередач, потенциально...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2017/01/11/uzn67X0uR5HQl6gViw13YQ/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/01/11/uzn67X0uR5HQl6gViw13YQ/index.xml">
		<a  href="/novosti/sem-ja-iz-angarska-obvinjaet-man-jaka-mihaila-popkova-v-ubijstve-materi-dvuh-detej/Tpoqak---uzn67X0uR5HQl6gViw13YQ/"><div class="image"><img alt="Семья из Ангарска обвиняет маньяка Михаила Попкова в убийстве матери двух детей" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$r73f750ij8qin8i70oc8yn9qaz2ff1b/image1.jpeg" width="201" /><span class="badge"><span class="c">2</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Семья из Ангарска обвиняет маньяка Михаила Попкова в убийстве матери двух детей</span></h4><div class="text"><div>Репортёр Metro узнал подробности 
</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 " cms-path="/x/metro/2017/01/11/zSULiDjEA95Dd6c2syb4rQ/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/01/11/zSULiDjEA95Dd6c2syb4rQ/index.xml">
		<a  href="/novosti/barak-obama-ne-sderzhal-sljoz-vo-vremja-proshhal-noj-rechi/Tpoqak---zSULiDjEA95Dd6c2syb4rQ/"><div class="image"><img alt="Барак Обама не сдержал слёз во время прощальной речи" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$dljxambpglvycy6g9yix51fan6v49v0/000-ju511.jpeg" /><span class="badge"><span class="c">17</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Барак Обама не сдержал слёз во время прощальной речи</span></h4><div class="text"><div>Эмоциональный вечер в Чикаго
</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p3 " cms-path="/x/metro/2017/01/10/uiJIANXgApzKfF8IlXf5og/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/01/10/uiJIANXgApzKfF8IlXf5og/index.xml">
		<a  href="/novosti/elena-proklova-izvinilas-pered-zhjonami-s-muzh-jami-kotoryh-vstrechalas/Tpoqaj---uiJIANXgApzKfF8IlXf5og/"><div class="image"><img alt="Актриса Елена Проклова" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$dt1ilpv1fr3t5cltbbgykivtean9oys/kinopoisk-ru-yelena-proklova-1254633.jpeg" width="201" /><span class="badge"><span class="c">10</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Елена Проклова извинилась перед жёнами, с мужьями которых встречалась</span></h4><div class="text"><div>Российская актриса Елена Проклова публично попросила прощения у всех жён, с мужьями которых когда-либо крутила романы. Она сделала это на ток-шоу "Прямой эфир" на канале "Россия 1". Оказалось, что в разное время Проклову связывали романтические отношения с Олегом Янковским (от него она даже забеременела, но решила сделать аборт, так как актёр не собирался уходить из семьи), Михаев Волонтиром, Олегом Табаковым и Андреем Мироновым. А вот что касается Александра Абдулова, слухи о романе с которым...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/01/11/cKcK3DKNrsDqP5B4mLLZ6w/index.xml">
	      <div class="push-component clearfix      medium mt-photo" cms-path="/x/metro/2017/01/11/cKcK3DKNrsDqP5B4mLLZ6w/index.xml">
		<a  href="/novosti/shnurov-prochital-maternuju-odu-posvjashhjonnuju-bojaryshniku/Tpoqak---cKcK3DKNrsDqP5B4mLLZ6w/"><div class="image"><img alt="Сергей Шнуров" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$cwvgdw83a0ro0mlv2guupn1fxs446ca/screen-shot-2017-01-11-at-15-16-24.jpeg" width="420" /><span class="badge"><span class="c">12</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Шнуров прочитал матерную оду, посвящённую "Боярышнику"</span></h4></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2017%2F01%2F11%2FcKcK3DKNrsDqP5B4mLLZ6w%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fshnurov-prochital-maternuju-odu-posvjashhjonnuju-bojaryshniku%2FTpoqak---cKcK3DKNrsDqP5B4mLLZ6w%2F&#38;title=%D0%A8%D0%BD%D1%83%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%BE%D1%87%D0%B8%D1%82%D0%B0%D0%BB%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%BD%D1%83%D1%8E%20%D0%BE%D0%B4%D1%83%2C%20%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D1%91%D0%BD%D0%BD%D1%83%D1%8E%20%22%D0%91%D0%BE%D1%8F%D1%80%D1%8B%D1%88%D0%BD%D0%B8%D0%BA%D1%83%22"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fshnurov-prochital-maternuju-odu-posvjashhjonnuju-bojaryshniku%2FTpoqak---cKcK3DKNrsDqP5B4mLLZ6w%2F&#38;text=%D0%A8%D0%BD%D1%83%D1%80%D0%BE%D0%B2%20%D0%BF%D1%80%D0%BE%D1%87%D0%B8%D1%82%D0%B0%D0%BB%20%D0%BC%D0%B0%D1%82%D0%B5%D1%80%D0%BD%D1%83%D1%8E%20%D0%BE%D0%B4%D1%83%2C%20%D0%BF%D0%BE%D1%81%D0%B2%D1%8F%D1%89%D1%91%D0%BD%D0%BD%D1%83%D1%8E%20%22%D0%91%D0%BE%D1%8F%D1%80%D1%8B%D1%88%D0%BD%D0%B8%D0%BA%D1%83%22&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/01/11/hxscpZGiRLHTMQpr3_YV4Q/index.xml">
	      <div class="push-component clearfix      medium mt-video" cms-path="/x/metro/2017/01/11/hxscpZGiRLHTMQpr3_YV4Q/index.xml">
		<a  href="/novosti/v-kitajskom-cirke-ljudi-osedlali-svjazannogo-amurskogo-tigra/Tpoqak---hxscpZGiRLHTMQpr3_YV4Q/"><div class="image"><img alt="В китайском цирке люди оседлали связанного амурского тигра" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pqsnz7znm1blyuxxsdmgjozaogmzfja/2017-01-11-16.jpeg" width="420" /><span class="badge"><span class="c">▶</span><span class="bt">Видео</span></span></div><h4  class="title"><span>В китайском цирке люди оседлали связанного амурского тигра</span></h4><div class="text"><div>Видео происходящего выложили в Сеть 
</div></div></a>      
  <ul class="push-sharing-options"><li><a class="share-btn" data-label="Vkontakte Share for WWW Article Push" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.metronews.ru%2Fx%2Fmetro%2F2017%2F01%2F11%2FhxscpZGiRLHTMQpr3_YV4Q%2Findex.xml"><span class="vkontakte" /></a></li><li><a class="share-btn" data-label="Facebook Share for WWW Article Push" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-kitajskom-cirke-ljudi-osedlali-svjazannogo-amurskogo-tigra%2FTpoqak---hxscpZGiRLHTMQpr3_YV4Q%2F&#38;title=%D0%92%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20%D1%86%D0%B8%D1%80%D0%BA%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%BE%D1%81%D0%B5%D0%B4%D0%BB%D0%B0%D0%BB%D0%B8%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B0%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B0%D0%BC%D1%83%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%82%D0%B8%D0%B3%D1%80%D0%B0"><span class="facebook" /></a></li><li><a class="share-btn" data-label="Twitter Tweet for WWW Article Push" href="https://twitter.com/share?url=http%3A%2F%2Fwww.metronews.ru%2Fnovosti%2Fv-kitajskom-cirke-ljudi-osedlali-svjazannogo-amurskogo-tigra%2FTpoqak---hxscpZGiRLHTMQpr3_YV4Q%2F&#38;text=%D0%92%20%D0%BA%D0%B8%D1%82%D0%B0%D0%B9%D1%81%D0%BA%D0%BE%D0%BC%20%D1%86%D0%B8%D1%80%D0%BA%D0%B5%20%D0%BB%D1%8E%D0%B4%D0%B8%20%D0%BE%D1%81%D0%B5%D0%B4%D0%BB%D0%B0%D0%BB%D0%B8%20%D1%81%D0%B2%D1%8F%D0%B7%D0%B0%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%B0%D0%BC%D1%83%D1%80%D1%81%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%82%D0%B8%D0%B3%D1%80%D0%B0&#38;via=MetroRussia"><span class="twitter" /></a></li></ul></div>
	      </div>

<div class="column-item  p1 " cms-path="/x/metro/2017/01/10/CwZEp5BAOR04a_Be_u9ZJg/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/01/10/CwZEp5BAOR04a_Be_u9ZJg/index.xml">
		<a  href="/novosti/grishkovec-ljudi-poverili-prezidentu-i-poshli-na-vikinga-a-zrja/Tpoqaj---CwZEp5BAOR04a_Be_u9ZJg/"><div class="image"><img alt="Фильм &#34;Викинг&#34; собрал уже более 1 млрд рублей
" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pbdzreic81kzs6upin4gsdis305msgy/viking.jpeg" width="201" /><span class="badge"><span class="c">11</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Гришковец: Люди поверили президенту и пошли на "Викинга" - а зря</span></h4><div class="text"><div>Евгений Гришковец на своей страничке в Instagram сравнил лидера кинопроката января - фильм "Викинг" - с игрой российской сборной, а билет на сеанс - самой худшей покупкой 2017 года. Он сопроводил запись хэштегами: "провал", "стыдно", "викинг", "бездарность". Театральный режиссер очень жестко раскритиковал фильм, назвав его недостоверным. - "Викинг" - это не просто плохо. Это стыдно. В фильме смысла и исторической правды куда меньше, чем в истории про хоббита и в "Звёздных войнах". К тому же...</div></div></a>      
  </div>
	      </div>

<div class="html-component"><!-- Widget Code Start 
<div id="thirdparty-ad-labs-1" style="margin:0 auto;width:auto;padding:10px 0;"></div>-->
<script type="text/javascript">
	(function(){
		var name = "ad-labs-1";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);} }({     "publickey": "bb83f5f403604650dab9cc32","item": {"objectid": "","title": "","text": "","url": "","img": "","category": "News","published_at":"" ,"updated_at":"" },"origin": "ru","geo": "ru" })); 				
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div data-widget='plista_widget_belowArticle'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- Widget Code End -->
<span></span></div>


          <span></span></div></div><!--/noindex--></div><!--noindex--><div class="aside clearfix"><div class="middle-box clearfix " id="article-3">
            
          <span></span></div><div class="middle-box " id="article-1">
            

<div class="column-item  p1"><div class="teaser-component clearfix one-col"><div class="teaser-component-inner "><div class="white"><div class="image">
		<img alt="" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pbo1ujwvgur1l6dxqedvbpawy1yl5tn/12367.jpeg" width="201" />      
  </div><h4 class="teaser-title">
		Новый раздел на сайте: "БЫЛО/НЕ БЫЛО"      
  </h4><div class="text first-text"><div>Проверяем слухи в сети
</div></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/19/XKTjXmOWYFsfp9oXQ0RvbQ/index.xml"><span class="date date-title">19 дек 2016 </span><div class="text-inline">
		<a  href="/novosti/net-pozner-ne-bral-interv-ju-u-zhurnalistki-pervogo-kanala-kazahstana/Tpopls---XKTjXmOWYFsfp9oXQ0RvbQ/">Нет, Познер не брал интервью у журналистки Первого канала Казахстана</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/11/30/JclAD_S_sIFSE3jNWTErag/index.xml"><span class="date date-title">30 ноя 2016 </span><div class="text-inline">
		<a  href="/novosti/net-lionel-messi-ne-fotografirovalsja-v-razbivshemsja-v-kolumbii-samoljote/TpopkD---JclAD_S_sIFSE3jNWTErag/">Нет, Лионель Месси не фотографировался в разбившемся в Колумбии самолёте</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/11/14/kSwZhGk5YPk_nTxEp4njmg/index.xml"><span class="date date-title">14 ноя 2016 </span><div class="text-inline">
		<a  href="/novosti/net-hillari-klinton-ne-sobiraetsja-razvodit-sja-s-muzhem/Tpopkn---kSwZhGk5YPk_nTxEp4njmg/">Нет, Хиллари Клинтон не собирается разводиться с мужем</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/11/11/z8giCsFAhZYTJ5rE6TpgWA/index.xml"><span class="date date-title">11 ноя 2016 </span><div class="text-inline">
		<a  href="/novosti/da-tramp-pobedil-no-nekotorye-mify-o-prezidentskih-vyborah-ostalis/Tpopkk---z8giCsFAhZYTJ5rE6TpgWA/">Да, Трамп победил, но некоторые мифы о президентских выборах остались</a>      
   <span class="mediatype">12 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/10/17/Dl_AK1U94HVnHFxTkHRmKw/index.xml"><span class="date date-title">17 окт 2016 </span><div class="text-inline">
		<a  href="/novosti/net-zhitel-omska-prodajot-zhiguli-ne-radi-vosstanovlenija-potencii-kota/Tpopjq---Dl_AK1U94HVnHFxTkHRmKw/">Нет, житель Омска продаёт &#34;Жигули&#34; не ради восстановления потенции кота</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><ul class="teaser-footer-link white"><li class="teaser-li" cms-path=""><div class="text-inline">
		<a  href="/checkrumors/">Перейти в рубрику</a>      
  </div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 1 BN: 11 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=11&target=top&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>































<div class="html-component"><!-- ЯД Start
<div id="yandex_ad"></div>-->
<script type="text/javascript">
	(function(){
		var main = document.getElementById("yandex_ad");
		if (!main) return;
		var f,
			t = 100,
			tc = 0,
			tm = 100;
					f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(153098, "yandex_ad", {
            stat_id: 1,
            ad_format: "direct",
            font_size: 1,
            type: "vertical",
            limit: 4,
            title_font_size: 3,
            links_underline: false,
            site_bg_color: "FFFFFF",
            title_color: "000000",
            url_color: "006600",
            text_color: "000000",
            hover_color: "0066FF",
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
					var el = document.createElement("DIV");
					main.appendChild(el);
					el.innerHTML = "<div id='YD'></div>";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- ЯД End --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Последние новости</h4></div></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2017/01/11/5ohwONrDNz8By2sFSAlTQ/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/01/11/5ohwONrDNz8By2sFSAlTQ/index.xml">
		<a  href="/novosti/sotrudniki-lenenergo-popali-pod-sploshnoj-obstrel/Tpoqak---5ohwONrDNz8By2sFSAlTQ/"><div class="image"><img alt="Местный житель вышел с ружьем к сотрудникам &#34;Ленэнерго&#34;" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$fv9gv5qm8dm5tqot3qged5zmz6x9gf8/rug2.jpeg" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div><h4  class="title"><span>Сотрудники "Ленэнерго" попали под сплошной обстрел </span></h4><div class="text"><div><span class="date">Сегодня 17:06 </span>Сотрудники ПАО "Ленэнерго" попали под обстрел, выполняя работы по замене оборудования в поселке Вартемяги Всеволожского района. Об этом сегодня, 11 января, сообщает пресс-служба "Ленэнерго". Специалисты устанавливали новый трансформатор на Старой Графской дороге, о чем заранее сообщалось на сайте организации.  В это время к месту работ  подошел местный житель и стал требовать прекратить монтаж оборудования, угрожая сотрудникам. После этого он достал ружье и начал стрелять. Всего он произвел...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/jCCa2LW0VihCPexndrkoLw/index.xml"><span class="date date-title">16:37 </span><div class="text-inline">
		<a  href="/novosti/v-pulkovo-priletel-tankoljot/Tpoqak---jCCa2LW0VihCPexndrkoLw/">В Пулково прилетел танколёт</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/cgzTLDrxv4PJZpPmQVXsJw/index.xml"><span class="date date-title">16:32 </span><div class="text-inline">
		<a  href="/novosti/mchs-preduprezhdaet-ob-usilenii-vetra-v-peterburge-12-i-14-janvarja/Tpoqak---cgzTLDrxv4PJZpPmQVXsJw/">МЧС предупреждает об усилении ветра в Петербурге 12 и 14 января</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Самое популярное</h4></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-read-1"><div class="column-item p1 " cms-path="/x/metro/2017/01/09/737S69RCoHnrHvejGKkvw/index.xml">
	      <div class="image"><img alt="&#34;Трусы на трусы&#34;: Наталья Ионова Глюк&#39;oZa выложила в Сеть фото в эротичной позе с пляжа" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$i0njrf8w3zo5ptljtxfbdj3ar6rtoii/Screen-Shot-2017-01-09-at-8.jpeg" width="201" /><span class="badge"><span class="c">21</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2017/01/09/737S69RCoHnrHvejGKkvw/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/shou-biznes/trusy-na-trusy-natal-ja-ionova-gljuk-oza-vylozhila-v-set-erotichnoe-foto-s-pljazha/Tpoqai---737S69RCoHnrHvejGKkvw/">&#34;Трусы на трусы&#34;: Наталья Ионова Глюк&#39;oZa выложила в Сеть фото в эротичной позе с пляжа</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2017/01/11/CP64nfXyLA3uM5q_0CbiXw/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/evelina-hromchenko-izmenilas-do-neuznavaemosti/Tpoqak---CP64nfXyLA3uM5q_0CbiXw/">Эвелина Хромченко изменилась до неузнаваемости</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2017/01/11/pHHLpjeiP3H7njXOOrcVeg/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/v-peterburge-pol-zovateli-socsetej-osudili-obvorovannuju-na-300-tysjach-rublej-pensionerku/Tpoqak---pHHLpjeiP3H7njXOOrcVeg/">В Петербурге пользователи соцсетей осудили обворованную на 300 тысяч рублей пенсионерку</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-commented-1"><div class="column-item p1 " cms-path="/x/metro/2017/01/11/5ohwONrDNz8By2sFSAlTQ/index.xml">
	      <div class="image"><img alt="Местный житель вышел с ружьем к сотрудникам &#34;Ленэнерго&#34;" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$fv9gv5qm8dm5tqot3qged5zmz6x9gf8/rug2.jpeg" /><span class="badge"><span class="c">3</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2017/01/11/5ohwONrDNz8By2sFSAlTQ/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/sotrudniki-lenenergo-popali-pod-sploshnoj-obstrel/Tpoqak---5ohwONrDNz8By2sFSAlTQ/">Сотрудники &#34;Ленэнерго&#34; попали под сплошной обстрел</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2017/01/11/uzn67X0uR5HQl6gViw13YQ/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/novosti/sem-ja-iz-angarska-obvinjaet-man-jaka-mihaila-popkova-v-ubijstve-materi-dvuh-detej/Tpoqak---uzn67X0uR5HQl6gViw13YQ/">Семья из Ангарска обвиняет маньяка Михаила Попкова в убийстве матери двух детей</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2017/01/11/cKcK3DKNrsDqP5B4mLLZ6w/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/shnurov-prochital-maternuju-odu-posvjashhjonnuju-bojaryshniku/Tpoqak---cKcK3DKNrsDqP5B4mLLZ6w/">Шнуров прочитал матерную оду, посвящённую &#34;Боярышнику&#34;</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:3 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=3&tail256=');
</script>
<!--  AdRiver code END  -->
<span></span></div>

<div class="keyline-component"><div class="text"><h4>Галереи и видео</h4></div></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-read-1"><div class="column-item p1 " cms-path="/x/metro/2017/01/11/HM_56aA06wXJv2OPyhQcIg/index.xml">
	      <div class="image"><img alt="Алла Пугачёва ответила на петицию против неё, а звёзды эстрады встали на защиту певицы" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$34u0n46tyzhg10qqfqgfyltmvys3l6y/2.jpeg" width="201" /><span class="badge"><span class="c">10</span><span class="bt">Фото</span></span></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/metro/2017/01/11/HM_56aA06wXJv2OPyhQcIg/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/novosti/alla-pugachjova-otvetila-na-peticiju-protiv-nejo-a-zvjozdy-estrady-vstali-na-zashhitu-pevicy/Tpoqak---HM_56aA06wXJv2OPyhQcIg/">Алла Пугачёва ответила на петицию против неё, а звёзды эстрады встали на защиту певицы</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2017/01/09/737S69RCoHnrHvejGKkvw/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/shou-biznes/trusy-na-trusy-natal-ja-ionova-gljuk-oza-vylozhila-v-set-erotichnoe-foto-s-pljazha/Tpoqai---737S69RCoHnrHvejGKkvw/">&#34;Трусы на трусы&#34;: Наталья Ионова Глюк&#39;oZa выложила в Сеть фото в эротичной позе с пляжа</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2017/01/11/CP64nfXyLA3uM5q_0CbiXw/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/novosti/evelina-hromchenko-izmenilas-do-neuznavaemosti/Tpoqak---CP64nfXyLA3uM5q_0CbiXw/">Эвелина Хромченко изменилась до неузнаваемости</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1 " id="margin-5">
            

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews BN:19 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=19&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><script type="text/javascript" src="//pix.sniperlog.ru/js/pix_o_0ad6465143ed4baf3ff2266781ea9d2c.js?3"></script><span></span></div>

<div class="html-component"><!-- can be removed lateron css cache wait time START. --> 
<style> 
/************************************************************************************ CUSTOM SEARCH *************************************************************************************/ div.customs-title { border-bottom: 1px dashed #B2B2B2; display: block; width: 100%; margin: 0; padding: 0; } 
div.customs-title > a { font-weight: 400; color: #ED8522 !important; font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: none;
} 
#nav_custom_search { background: #f4f2ee; padding:4px; margin:4px 0 30px 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 0; } 
#nav_custom_search #custom-header-search-form .search-field-nav {
border:solid #edebe8 1px; height:44px; width:250px; float:left; padding:0 0 0 4px; outline:0; } 
#nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/search1-icon.png) 0 0 no-repeat; width:36px; height:44px; float:left; } </style> 

<!-- can be removed lateron css cache wait time END --> 

<script type="text/javascript">
	$(function(){
		if($('body').hasClass('gallery')) $('#nav_custom_search').css({'margin-top':'100px'});
        });
</script>

<div class="customs-title"><a href="/search/" target="_self" onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Title', 'gtmLabel': 'Clicked'});"></a></div> <div id="nav_custom_search"> 

<form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="Поиск" type="text" value="" 
onclick="dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SideBar Search', 'gtmAction': 'Search Field', 'gtmLabel': 'Filled'});"> 

<a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> 

<div style="clear:both;"></div> </form> 

</div>
<span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-18"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="adadcomp-18_rectangle"><div id="adadcomp-18_expander"> 
	    <!--AdFox START-->
<!--metronews.ru-->
<script type="text/javascript">
	<!--
	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
	if (typeof(document.referrer) != 'undefined') {
		if (typeof(afReferrer) == 'undefined') {
			afReferrer = escape(document.referrer);
		}
	} else {
		afReferrer = '';
	}
	var addate = new Date();
	var ad_src = 'http://ads.adfox.ru/170745/prepareCode?pp=g&ps=ufx&p2=elot&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer;
	document.write('<scr' + 'ipt type="text/javascript" src="' + ad_src + '"><\/scr' + 'ipt>');
	// -->
	//if (typeof wib_ads != "undefined") wib_ads.set_reloadable_ad("adfox", "adcomp-18", ad_src, "240", "400");
	//config
	var wa_ht = "400";
	var wa_interval = 30000;
	var wa_pos = "adcomp-18";
	var wa_prov = "adfox";
	var wa_reload = true;//always true
	var wa_reload_geo_rule = "skip";//"proc" or "skip" (default)
	var wa_reload_regions = [];//"Санкт-Петербург", "Ленинград"
	var wa_tm_hack = false;//timeout hack enabled or disabled
	var wa_tm_hack_geo_rule = "skip";//or "proc"
	var wa_tm_hack_regions = [];
	var wa_wid = "240";
	//creating ad object
	var wa_ad = {
		height: wa_ht,
		ival: wa_interval,
		pos: wa_pos,
		provider: wa_prov,
		reload: wa_reload,
		reload_geo_rule: wa_reload_geo_rule,
		reload_regions: wa_reload_regions,
		src: ad_src,
		tm_hack: wa_tm_hack,
		tm_hack_geo_rule: wa_tm_hack_geo_rule,
		tm_hack_regions: wa_tm_hack_regions,
		width: wa_wid
	};
	//checking custom instance of WibAds...
	if (typeof window.wib_ads_thirdparty == "undefined") {
		window.wib_ads_thirdparty = {};
		window.wib_ads_thirdparty.got = false;
		window.wib_ads_thirdparty.ads = [];
		window.wib_ads_thirdparty.ads.push(wa_ad);
		//seeding original (if loaded) instance with the reloadable ad cause custom instance maybe not loaded later
		if (typeof window.wib_ads != "undefined") window.wib_ads.set_reloadable_ad(wa_prov, wa_pos, ad_src, wa_wid, wa_ht);
	} else {
		var wa_tp = window.wib_ads_thirdparty;//shortcut
		if (wa_tp.instance) wa_tp.instance.set_reloadable_ad(wa_ad);
		else wa_tp.ads.push(wa_ad);
	}
</script>
<!--AdFox END-->
	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner border "><div class="border-inner white"><div class="image"></div><h4 class="teaser-title">
		<a  href="/news/">Последние новости</a>      
  </h4><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/5ohwONrDNz8By2sFSAlTQ/index.xml"><span class="date date-title">16:51 </span><div class="text-inline">
		<a  href="/novosti/sotrudniki-lenenergo-popali-pod-sploshnoj-obstrel/Tpoqak---5ohwONrDNz8By2sFSAlTQ/">Сотрудники &#34;Ленэнерго&#34; попали под сплошной обстрел</a>      
   <span class="mediatype">3 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/jCCa2LW0VihCPexndrkoLw/index.xml"><span class="date date-title">16:37 </span><div class="text-inline">
		<a  href="/novosti/v-pulkovo-priletel-tankoljot/Tpoqak---jCCa2LW0VihCPexndrkoLw/">В Пулково прилетел танколёт</a>      
   <span class="mediatype">4 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/cgzTLDrxv4PJZpPmQVXsJw/index.xml"><span class="date date-title">16:32 </span><div class="text-inline">
		<a  href="/novosti/mchs-preduprezhdaet-ob-usilenii-vetra-v-peterburge-12-i-14-janvarja/Tpoqak---cgzTLDrxv4PJZpPmQVXsJw/">МЧС предупреждает об усилении ветра в Петербурге 12 и 14 января</a>      
   <span class="mediatype">3 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/uzn67X0uR5HQl6gViw13YQ/index.xml"><span class="date date-title">16:21 </span><div class="text-inline">
		<a  href="/novosti/sem-ja-iz-angarska-obvinjaet-man-jaka-mihaila-popkova-v-ubijstve-materi-dvuh-detej/Tpoqak---uzn67X0uR5HQl6gViw13YQ/">Семья из Ангарска обвиняет маньяка Михаила Попкова в убийстве матери двух детей</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/zSULiDjEA95Dd6c2syb4rQ/index.xml"><span class="date date-title">16:08 </span><div class="text-inline">
		<a  href="/novosti/barak-obama-ne-sderzhal-sljoz-vo-vremja-proshhal-noj-rechi/Tpoqak---zSULiDjEA95Dd6c2syb4rQ/">Барак Обама не сдержал слёз во время прощальной речи</a>      
   <span class="mediatype">17 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/hxscpZGiRLHTMQpr3_YV4Q/index.xml"><span class="date date-title">16:01 </span><div class="text-inline">
		<a  href="/novosti/v-kitajskom-cirke-ljudi-osedlali-svjazannogo-amurskogo-tigra/Tpoqak---hxscpZGiRLHTMQpr3_YV4Q/">В китайском цирке люди оседлали связанного амурского тигра</a>      
   <span class="mediatype">Видео</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/cKcK3DKNrsDqP5B4mLLZ6w/index.xml"><span class="date date-title">16:00 </span><div class="text-inline">
		<a  href="/novosti/shnurov-prochital-maternuju-odu-posvjashhjonnuju-bojaryshniku/Tpoqak---cKcK3DKNrsDqP5B4mLLZ6w/">Шнуров прочитал матерную оду, посвящённую &#34;Боярышнику&#34;</a>      
   <span class="mediatype">12 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/al_jntvR9Mpb4OIsFuhGg/index.xml"><span class="date date-title">15:40 </span><div class="text-inline">
		<a  href="/novosti/v-peterburge-policija-nashla-propavshego-podrostka-kotoryj-otravilsja-alkogolem/Tpoqak---al_jntvR9Mpb4OIsFuhGg/">В Петербурге полиция нашла пропавшего подростка, который отравился алкоголем</a>      
   <span class="mediatype">2 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/8j5WqKJw0sj0C0MF_OSXQ/index.xml"><span class="date date-title">15:34 </span><div class="text-inline">
		<a  href="/novosti/avtor-peticii-protiv-pugachjovoj-rasskazal-metro-kakuju-cel-on-presleduet/Tpoqak---8j5WqKJw0sj0C0MF_OSXQ/">Автор петиции &#34;против Пугачёвой&#34; рассказал Metro, какую цель он преследует</a>      
   <span class="mediatype">4 Фото</span></div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/WMRxZMYp_9pZtnZr7vUNA/index.xml"><span class="date date-title">15:19 </span><div class="text-inline">
		<a  href="/novosti/zhil-cy-moskovskogo-doma-vyvesili-dzhedajskih-dedov-morozov-dlja-zashhity-ot-upravy-rajona/Tpoqak---WMRxZMYp_9pZtnZr7vUNA/">Жильцы московского дома вывесили джедайских Дедов Морозов для защиты от управы района</a>      
   <span class="mediatype">5 Фото</span></div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><ul class="teaser-footer-link white"><li class="teaser-li" cms-path=""><div class="text-inline">
		<a  href="/news/">ВСЕ НОВОСТИ</a>      
  </div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews BN:7 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=7&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><span class="ad-msg">реклама</span><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:1 -->
<!--<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=1&target=blank&bt=43&pz=2&tail256=');
</script>-->
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:5 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=5&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=6&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:7 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=7&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:8 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=8&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="inpage_VI-170164-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-170164-0',
                renderTo: 'inpage_VI-170164-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- -------------- 2 pushes (noMSK) ------------------- -->
<div id="no_msk_1" style="display:none;"></div>
<script type="text/javascript">
	var partners_right_obj;
	(function(){
		partners_right_obj = document.getElementById("no_msk_1");
		if (partners_right_obj === null) return;
		var tm = 100;
		var t = 100;
		var tc = 0;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if (d.region != "Москва") {
					var script = document.createElement("SCRIPT");
					script.type = "text/javascript";
					script.async = true;
					script.src = "http://mint-widgets.s3.amazonaws.com/partners-right-column.js?v=" + Math.random();
					script.charset = "utf8";
					var h = document.getElementsByTagName("HEAD")[0];
					if (h.childNodes.length) h.insertBefore(script, h.childNodes[0]);
					else h.appendChild(script);
					partners_right_obj.style.display = "block";
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- -------------- /2 pushes (noMSK) ------------------- --><span></span></div>

<div class="html-component"><script type="text/javascript">
    if (typeof (turboRn) == "undefined") {
        turboRn = Math.floor(Math.random() * 99999999999);
    }
    turboRn2 = Math.floor(Math.random() * 99999999999);
    document.write('<div id="turbo' + turboRn2 + '"></div>');
    var turboScript = document.createElement('script');
    turboScript.type = 'text/javascript';
    turboScript.async = true;
    turboScript.src = 'http://engine.turboroller.ru/Route?place=metronews.ru-5650' + '&ctx=' + escape(document.title) + '&r=' + turboRn + '&r2=' + turboRn2 + '&ct1=' + document.defaultCharset + '&ct2=' + document.characterSet;
    if (typeof (turboScripts) == "undefined") {
        turboScripts = [turboScript];
        setTimeout(function () {
            var s = document.getElementsByTagName('script')[0];
            for (var i = 0; i < turboScripts.length; i++) s.parentNode.insertBefore(turboScripts[i], s);
        }, 10);
    } else {
        turboScripts.push(turboScript);
    }
</script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:4 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=4&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 5 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=5&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 8 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=8&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><script>

window.tqAsyncInit = function() {
    window.TQ.load({
        appId: '84954354-612d-4d4c-b722-bd86e2c408e6'
    });
};

(function (d, s, id) {
    var js, tjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {
        return;
    }
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = 'https://widget.thequestion.ru/static/sdk.js';
    tjs.parentNode.insertBefore(js, tjs);
})(document, 'script', 'thequestion-jssdk');
</script>
<div class="th-embed__share" type="full"></div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="thirparty-turboroller-4067" style="display:none;text-align:center;">
	<div style="display:inline-block;">
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
		<script type="text/javascript" src="http://engine.turboroller.ru/Script?place=metronews.ru-4067"></script>
	</div>
</div>
<script type="text/javascript">
	(function(){
		var el = document.getElementById("thirparty-turboroller-4067");
		var tm = 100;
		var t = 100;
		var tc = 0;
		if (!el) return;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if ((d.region == "Москва") || (d.region.indexOf("Москов") != -1)) el.style.display = "block";
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 12 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=12&target=blank&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><div class="text"><h4>Мы Вконтакте</h4></div></div>



<div class="html-component"><script type="text/javascript" src="//vk.com/js/api/openapi.js?75"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "300", height: "300"}, 27433357);
</script><span></span></div>

<div class="keyline-component"><div class="text"><h4>Мы в Facebook</h4></div></div>



<div class="html-component"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=231752120270493";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="https://www.facebook.com/metronews.ru" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><!-- Otclick 300x300(3257)MSK--> <div style="text-align:center;" id="_mt_ot_container_3257" class="otk"></div><script language="JavaScript"> 
(function(w){ var wd = w.document; w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000); w._mt_referrer = w._mt_referrer || escape(wd.referrer || ''); try { w._mt_location = w._mt_location || escape(w.top.location.href) } catch (e) { w._mt_location = escape(w.location.href) } w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script"); d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1; a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){ if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&& this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)}; w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=3257&rid=' + w._mt_rnd + '&rl=' + w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' + w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth + '&f=' + (w.top == w ? 0 : 1)); })(window); </script> <!-- END Otclick Banner --><span></span></div>

<div class="html-component"><!-- Soloway 240x400 code START-->
<script language="javascript" type="text/javascript"><!--
if(typeof(ar_cn)=="undefined") var ar_cn=1;
var ar_Tail=document.referrer ? escape(document.referrer) : 'unknown';
var ar_link="//ad.adriver.ru/cgi-bin/erle.cgi?sid=213692&bt=49&target=blank&tail256=" + ar_Tail;
document.write('<div style="visibility:hidden;height:0px;"><iframe id="ar_container_'+ar_cn+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div style="text-align:center;width:100%;" id="ad_ph_'+ar_cn+'"><\/div>');
function ar_getDoc(t,n,l){var doc;if(t<100){if(document.all && !window.opera){doc = window.frames['ar_container_'+n].document}
else if(document.getElementById){doc=document.getElementById('ar_container_'+n).contentDocument}
if(!doc){setTimeout('ar_getDoc('+(++t)+','+n+',"'+l+'")', 100)}else {var RndNum4NoCash = Math.round(Math.random() * 1000000000);
doc.write ('<sc'+'ript language="JavaScript" type="text/javascript">var ar_bnum='+n+';<\/sc'+'ript>');
doc.write ('<sc'+'ript language="JavaScript" type="text/javascript" src="'+l+'&rnd='+RndNum4NoCash+'"><\/sc'+'ript>');}}}
(function(num,link){function addEvent(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
function removeEvent(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
var BannerLoader={top:0,height:400,cm:document.compatMode=="CSS1Compat",
scroll:function(){var ch=self.innerHeight||this.cm&&document.documentElement.clientHeight||document.body.clientHeight;
var st=self.pageYOffset||this.cm&&document.documentElement.scrollTop||document.body.scrollTop;
var sh=self.scrollHeight||this.cm&&document.documentElement.scrollHeight||document.body.scrollHeight;
if((st-this.top<=this.height*0.2&&st+ch-this.top>=this.height*0.8)||(sh-this.top<=this.height*0.8&&(sh-st-ch<1||sh<ch))){
removeEvent(window,'scroll',this.sfunc);ar_getDoc(0,num,link)}},
sfunc: function(){BannerLoader.scroll()},init:function(){var t=this,obj=document.getElementById('ad_ph_'+num);
if(obj){while(obj.offsetParent){t.top += obj.offsetTop; obj = obj.offsetParent}
addEvent(window,'scroll',this.sfunc);t.scroll()}}};addEvent(window, 'load', function(){BannerLoader.init()})})(ar_cn++,ar_link);
//--></script>
<!-- Soloway 240x400 code END --><span></span></div>

<div class="html-component"><div style="margin-top:20px; margin-bottom:20px;">
<table width="300px">
<tbody><tr>
<td width="70"><img src="http://yandex.st/lego/_/X31pO5JJJKEifJ7sfvuf3mGeD_8.png" width="62" height="24"></td>
<td style="padding: 10px 26px 10px 8px; background: url(http://img.yandex.net/i/arr.png) no-repeat 100% 50% #FC0;">
<a href="http://www.yandex.ru/?add=91816&amp;from=promocode" target="_new" style="font-size: 12px; font-family: arial, sans-serif; font-weight: normal; line-height: 140%; color:#000;">Добавить Metro на Яндекс</a>
</td></tr></tbody></table>
</div><span></span></div>

<div class="html-component"><div id="_mt_ot_container_98" class="otk" style="text-align:center;width:100%;"></div>
<script language="JavaScript">
(function(w){
var wd = w.document;
w._mt_rnd = w._mt_rnd || Math.floor(Math.random() * 1000000);
w._mt_referrer = w._mt_referrer || escape(wd.referrer || '');
try { w._mt_location = w._mt_location || escape(w.top.location.href) }
catch (e) { w._mt_location = escape(w.location.href) }
w._MT_jsLoadDelayed = function(b,c,d){var a=wd.createElement("script");
d&&(a.id=d);a.language="javascript";a.type="text/javascript";a.charset="utf-8";a.async=1;
a.src=b;if(w.ActiveXObject){var e=!1;a.onload=a.onreadystatechange=function(){
if(!e&&(!this.readyState||this.readyState==="complete"||this.readyState==="loaded"&&
this.nextSibling!=null)){e=true;c&&c();a.onload=a.onreadystatechange=null}}}else
a.onload=c;b=wd.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)};
w._MT_jsLoadDelayed('//otclick-adv.ru/core/code.js?pid=98&rid=' + w._mt_rnd + '&rl=' +
w._mt_referrer + '&ll=' + w._mt_location + '&ow=' + w.outerWidth + '&oh=' + w.outerHeight + '&sw=' +
w.screen.width + '&sh=' + w.screen.height + '&pd=' + w.screen.pixelDepth,
function(){ w._MT_OtclickRun(98) }, '_MT_OT_CODE_98');
})(window)
</script>
<!--END Otclick--><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:poster Site: metronews PZ:2 BN:9 -->
<script type="text/javascript">
function adriverPoster(L){
    if(typeof(ar_cn)=="undefined")ar_cn=1;
    var W=window,D=document,E=D.documentElement,T=0,N=ar_cn,P=0,C=D.compatMode=="CSS1Compat",
        X='<scr'+'ipt type="text/javascript">var ar_bnum='+N+';setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e)}},3000);',
        Y='<\/sc'+'ript><sc'+'ript type="text/javascript" src="' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+'&tail256='+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999)+'"><\/sc'+'ript>';
    function G(){if(T++<100){var ph=document.getElementById('ad_ph_'+N);if (ph){var c=ph.previousSibling;c.innerHTML='<iframe id="ar_container_'+N+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe>'}else{setTimeout(arguments.callee,100);return}var o=D.getElementById('ar_container_'+N);if(o){try{var d=o.contentDocument||(W.ActiveXObject&&W.frames['ar_container_'+N].document);if(d){d.write(X+Y)}else setTimeout(arguments.callee,100)}catch(e){try{o.src = "javascript:{document.write('"+X+'document.domain="'+D.domain+'";'+Y+"')}";return}catch(E){}}}else setTimeout(arguments.callee,100)}}
    function A(e,t,f){if(e.addEventListener)e.addEventListener(t,f,false);else if(e.attachEvent)e.attachEvent('on'+t,f)}
    function R(e,t,f){if(e.removeEventListener)e.removeEventListener(t,f,false);else if(e.detachEvent)e.detachEvent('on'+t,f)}
    function S(){var ch=self.innerHeight||C&&E.clientHeight||D.body.clientHeight,st=self.pageYOffset||C&&E.scrollTop||D.body.scrollTop;if(P>=st&&st+ch>=P){R(W,'scroll',S);G()}}
    A(W,'load',function(){var o=D.getElementById('ad_ph_'+N);if(o){while(o.offsetParent){P+=o.offsetTop;o=o.offsetParent}A(W,'scroll',S);S()}});
    D.write('<div style="position:absolute;visibility:hidden;height:0px;"><\/div><div id="ad_ph_'+N+'"><\/div>');
    ar_cn++;
}
adriverPoster('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=9&target=blank&bt=49&pz=2');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:2 BN:10 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=161766&bn=10&target=blank&bt=43&pz=2&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="keyline-component"><div class="text"><h4>Новости партнеров</h4></div></div>

<div class="html-component"><div id="smi_teaser_2811">
    <center><a href="http://ex.24smi.org">новости</a></center>
    </div>
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/2/2/2811.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>
<span></span></div>

<div class="html-component"><div id="unit_83330"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/83330.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><span></span></div>

<div class="keyline-component"><span></span></div>

<div class="html-component"><div id="n4p_31201">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31201.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31201.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:javascript Site: metronews PZ: 0 BN: 10 -->
<script language="javascript" type="text/javascript"><!--
var RndNum4NoCash = Math.round(Math.random() * 1000000000);
var ar_Tail='unknown'; if (document.referrer) ar_Tail = escape(document.referrer);
document.write('<sc' + 'ript language="JavaScript" type="text/javascript" src="http://ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=10&target=blank&bt=16&pz=0&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail + '"><\/sc' + 'ript>');
//--></script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ:1 BN:17 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=17&target=blank&bt=43&pz=1&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="keyline-component"><div class="text"><h4><a href="/partners/" title="Пресс-релизы">Пресс-релизы</a></h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix two-col"><div class="teaser-component-inner "><div class="white"><div class="image"></div><ul><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml"><span class="date date-title">17:02 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/zombi-soberi-oruzhie-i-komandu-ljudej-protiv-armii-zombi/Tpoqak---uwhwF7FYke8XcHJRyIIiTg/">Собери оружие и команду людей против армии зомби, не забудь про еду</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/cKYUXRXE5qFPFaXLhyRziQ/index.xml"><span class="date date-title">15:46 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/bankrotstvo-fizicheskih-lic-chto-nuzhno-znat/Tpoqak---cKYUXRXE5qFPFaXLhyRziQ/">Банкротство физических лиц: что нужно знать</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/pZyew0njAC93umbXCBQvA/index.xml"><span class="date date-title">15:33 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/vse-novinki-kinoprokata-sobrali-na-odnom-sajte/Tpoqak---pZyew0njAC93umbXCBQvA/">Все новинки кинопроката собрали на одном сайте</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/I2CmJmEAPlosZ6CGVtWjg/index.xml"><span class="date date-title">15:30 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/kak-vybrat-nadezhnogo-tamozhennogo-brokera/Tpoqak---I2CmJmEAPlosZ6CGVtWjg/">Как выбрать надежного таможенного брокера</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/BNP8OsC6JcjpWhsyqRiVNg/index.xml"><span class="date date-title">15:28 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/servis-obedinil-vsju-informaciju-po-sel-skomu-hozjajstvu/Tpoqak---BNP8OsC6JcjpWhsyqRiVNg/">Сервис объединил всю информацию по сельскому хозяйству</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/11/GY0nvPsMQHZESyW33tDPbg/index.xml"><span class="date date-title">15:27 </span><div class="text-inline">
		<a  href="/press/kompanija-l1-predlagaet-v-janvare-vygodnye-akcii-i-skidki-na-kvartiry/Tpoqak---GY0nvPsMQHZESyW33tDPbg/">Компания Л1 предлагает в январе выгодные акции и скидки на квартиры</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/10/YZUQXW4UsDHLgYJWqL6xg/index.xml"><span class="date date-title">Вчера 19:03 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/professional-naja-pomoshh-v-vybore-i-poshive-shtor/Tpoqaj---YZUQXW4UsDHLgYJWqL6xg/">Профессиональная помощь в выборе и пошиве штор</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/10/hodOPXIBbsXCXOWNV8eKhg/index.xml"><span class="date date-title">Вчера 19:03 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/kak-budut-formirovat-sja-ceny-na-lekarstva-v-2017-godu-v-rossii/Tpoqaj---hodOPXIBbsXCXOWNV8eKhg/">Как будут формироваться цены на лекарства в 2017 году в России</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/10/nhcd3Tidq9MbJQv5fEabg/index.xml"><span class="date date-title">Вчера 18:50 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/vernyj-put-vybor-bezopasnyh-metodov-lechenija-narkomanii-i-alkogolizma/Tpoqaj---nhcd3Tidq9MbJQv5fEabg/">Победа над зависимостью возможна – выбор за вами</a>      
  </div><div class="clear"><span></span></div></li><li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/10/15ZqlGRZGiDyl4c6KdgrgQ/index.xml"><span class="date date-title">Вчера 18:47 </span><div class="text-inline">
		<a  href="/novosti-partnerov72/stroitel-stvo-domov-kak-vybrat-stroitel-nuju-firmu/Tpoqaj---15ZqlGRZGiDyl4c6KdgrgQ/">Строительство домов и выбор подрядчика</a>      
  </div><div class="clear"><span></span></div></li></ul><div class="padding-bottom-15"><span></span></div><div class="padding-bottom-10"><span></span></div><div class="clear"><span></span></div></div></div><div class="clear"><span></span></div><div class="padding-bottom-10"><span></span></div></div></div>

<div class="html-component"><!-- ЯД - MSK-->
<!--<script type="text/javascript">
yandex_partner_id = 153098;
yandex_site_bg_color = 'FFFFFF';
yandex_stat_id = 1;
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'vertical';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = true;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');-->
</script><span></span></div>

<div class="html-component"><!-- LentaInformNews Code Start -->
<div id="thirdparty-lenta-inform" style="margin:0 auto;width:300px;padding:10px 0;"></div>
<script type="text/javascript">
	(function(){
		var name = "lenta-inform";
		var main = document.getElementById("thirdparty-" + name);
		if (!main) return;
		var tm = 100;
		var t = 100;
		var tc = 0;
		var f;
		f = function(d) {
			if (typeof d == "object") {
				if (!((d.region.indexOf("Санкт-Петербург") != -1) || (d.region.indexOf("Ленинград") != -1))) {
					var el = document.createElement("DIV");
					el.id = "LentaInformScriptRootN2863";
					el.className = "news-block-magick";
					var el1 = document.createElement("DIV");
					el1.id = "LentaInformPreloadN2863";
					el.appendChild(el1);
					var a = document.createElement("A");
					a.href = "http://lentainform.com/";
					a.target = "_blank";
					a.innerHTML = "Загрузка...";
					el1.appendChild(a);
					main.appendChild(el);
					(function(){
					    var D = new Date(),d = document,b = 'body',ce = 'createElement',ac = 'appendChild',st = 'style',ds = 'display',n = 'none',gi = 'getElementById';
					    var i = d[ce]('iframe');
					    i[st][ds] = n;
					    d[gi]("LentaInformScriptRootN2863")[ac](i);
					    try{
					        var iw=i.contentWindow.document;
					        iw.open();
					        iw.writeln("<ht" + "ml><bo" + "dy></bo" + "dy></ht" + "ml>");
					        iw.close();
					        var c = iw[b];
					    } catch(e) {
					        var iw = d;
					        var c = d[gi]("LentaInformScriptRootN2863");
					    }
					    var dv = iw[ce]('div');
					    dv.id = "MG_ID";
					    dv[st][ds] = n;
					    dv.innerHTML = 2863;
					    c[ac](dv);
					    var s = iw[ce]('script');
					    s.async = 'async';
					    s.defer = 'defer';
					    s.charset = 'utf-8';
					    s.src = "http://jsn.lentainform.com/m/e/metronews.ru.2863.js?t=" + D.getYear() + D.getMonth() + D.getDate() + D.getHours();
					    c[ac](s);
					})();
				}
				return;
			}
			tc++;
			t = t * 2;
			if (typeof thirdparty_core == "undefined") {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			var g = thirdparty_core.pluginGet("iptogeo");
			if (!g) {
				if (tc < tm) window.setTimeout(f, t);
				return;
			}
			g.getData(f);
		}
		f();
	})();
</script>
<!-- LentaInformNews Code End --><span></span></div>


          <span></span></div><div class="right-box clearfix box-2 " id="margin-1"><span></span></div><div class="right-box clearfix box-4 " id="margin-2">
            


          <span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer-extra"><table cellpadding="0" cellspacing="0"><tr class="header-row"><td colspan="3" width="55%">WWW.METRONEWS.RU</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">ПРОЕКТЫ METRO</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">СКАЧАЙ METRO</td><td class="col-divider" width="5%"> </td></tr><tr class="content-row"><td colspan="3" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="17.5%"><p><a href="/" target="_self"><b>Главная</b></a><b><br>
</b></p>
<p><b><a href="/news/" target="_self">Новости</a></b></p>
<ul>
    <li><a href="/news/world/" target="_top">Мир</a></li>
    <li><a href="/news/russia/" target="_self">Россия</a></li>
    <li><a href="/news/moscow/" target="_self">Москва</a></li>
    <li><a href="/news/peterbourg/" target="_self">Санкт-Петербург</a></li>
</ul>
<p><b><a href="http://www.readmetro.com/en/russia/" target="_top">Выпуски Metro</a></b></p>
<p><a href="http://www.metronews.ru/partners/" target="_self"><b>Новости партнеров</b></a></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><b><a href="/visual/" target="_top">Галереи и видео</a></b></p>
<ul>
    <li><a href="/visual/gallery/" target="_top">Фотогалереи</a></li>
    <li><a href="/visual/video/" target="_top">Видео</a></li>
</ul>
<p><b><a href="/konkurs/" target="_top">Конкурсы</a></b></p>
<p><b><a href="http://www.metronews.ru/sport/" target="_top">Спорт</a></b></p></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><div>
<p><a href="http://www.metronews.ru/showbiz/" target="_top"><b>Шоу-бизнес</b></a></p>
<ul>
    <li><a href="http://www.metronews.ru/showbiz/star/" target="_top">Звезды</a></li>
    <li><a href="http://www.metronews.ru/showbiz/kino/" target="_top">Кино</a></li>
</ul>
<p><b><a href="http://www.metronews.ru/lifestyle/" target="_top">Стиль жизни</a></b></p>
<ul>
    <li><a href="http://modmod.ru/" target="_top">Мода</a></li>
    <li><a href="http://www.metronews.ru/lifestyle/auto/" target="_top">Авто</a></li>
    <li><a href="http://www.metronews.ru/lifestyle/health/" target="_top">Здоровье</a></li>
    <li><a href="http://www.metronews.ru/lifestyle/money/" target="_top">Деньги<br>
    </a></li>
</ul>
<p><b><a href="/about/" target="_self">О Metro<br>
</a></b></p>
<ul>
    <li><a href="http://www.metronews.ru/about/print-ad/" target="_self">Реклама в газете Metro</a></li>
    <li><a href="http://www.metronews.ru/about/web_ad/" target="_self">Реклама на сайте Metro</a></li>
    <li><a href="http://www.metronews.ru/about/contacts/" target="_self">Контакты</a></li>
</ul>
</div></td><td class="col-divider-inner" width="10%"></td><td valign="top" width="17.5%"><p><b>METRO В МИРЕ</b><b><br>
</b></p>
<ul>
    <li><a href="http://www.metro.lu" target="_self">International</a></li>
    <li><a href="http://www.metro.se" target="_self">Швеция</a></li>
    <li><a href="http://www.metronieuws.nl" target="_self">Голландия</a></li>
    <li><a href="http://www.metroxpress.dk" target="_self">Дания </a></li>
    <li><a href="http://www.publimetro.cl/" target="_self">Чили</a></li>
    <li><a href="http://www.metronews.fr/" target="_self">Франция</a></li>
    <li><a href="http://www.metronews.it" target="_self">Италия</a></li>
    <li><a href="http://www.metronews.ca/" target="_self">Канада</a></li>
    <li><a href="http://www.publimetro.com.mx/" target="_self">Мексика</a><i><br>
    </i></li>
    <li><a href="http://www.metro.us/" target="_self">США</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><p><a href="http://www.metronews.ru/family/" target="_self"><b>Metro Family</b></a></p>
<p><b><a href="http://metroonstage.ru/" target="_self">Metro On Stage</a></b></p>
<p><a href="http://www.tough-viking.ru/" target="_self"><b>Metro Tough Viking</b></a></p>
<p><a href="http://www.modmod.ru/" target="_self"><b>Modmod</b></a></p>
<p><b><a href="http://onstage.metronews.ru/" target="_self"><br>
</a></b></p></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><p><b><a href="http://www.readmetro.com/en/russia/moscow/" target="_self">Metro Москва</a></b></p>

<p><b><a href="http://www.readmetro.com/en/russia/petersburg/" target="_self">Metro Петербург</a></b></p>

<p><a href="http://www.readmetro.com/en/russia/voronezh/" target="_self">Metro Воронеж</a></p>

<p><a href="http://www.readmetro.com/en/russia/ekaterinburg/" target="_self">Metro Екатеринбург</a></p>

<p><a href="http://www.readmetro.com/en/russia/metrokazan/" target="_self">Metro Казань</a></p>

<p><a href="http://www.readmetro.com/en/russia/novosibirsk/" target="_self">Metro Новосибирск</a></p>

<p><a href="http://www.readmetro.com/en/russia/omsk/" target="_self">Metro Омск</a><i> </i></p>

<p><a href="http://www.readmetro.com/en/russia/chelyabinsk/" target="_self">Metro Челябинск</a></p>

<p><a href="http://www.readmetro.com/en/russia/rostov/" target="_self">Metro Ростов-на-Дону</a></p>

<p><a href="http://www.readmetro.com/en/russia/nizhniy-novgorod/" target="_self">Metro Нижний Новгород</a></p>

<p><a href="http://www.readmetro.com/en/russia/ufa/" target="_self">Metro Уфа</a></p>

<p><a href="http://www.readmetro.com/en/russia/tolyatti/" target="_self">Metro Тольятти</a></p>

<p><a href="http://www.readmetro.com/en/russia/samara/" target="_self">Metro Самара</a></p>

<p><a href="http://www.readmetro.com/en/russia/tula/" target="_self">Metro Тула</a></p>

<p><a href="http://www.readmetro.com/en/russia/barnaul/" target="_self">Metro Барнаул</a></p>

<p><br>
 </p>
</td></tr></table></td><td class="col-divider"><div> </div></td></tr></table><div class="clear"><span></span></div></div><div id="footer"><div class="texts-0">

<div class="html-component"><script type="text/JavaScript" encoding="utf8">
(function () {
var sm = document.createElement("script");
sm.type = "text/javascript";
sm.async = true;
sm.src = "http://counter.24smi.info/counter.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sm, s);
})();
</script><span></span></div>

<div class="html-component"><!--  AdRiver code START. Type:extension Site: metronews PZ: 0 BN: 6 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=171744&bn=6&target=blank&bt=43&pz='+ar_duo1+'&tail256=');
</script>
<!--  AdRiver code END  --><span></span></div>

<div class="html-component"><!-- make facebook comment box to fit --->
<script>

$( document ).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);
}

});

</script><span></span></div>

<div class="html-component"><strong>© Copyright 2016 Metro International</strong><br />
При использовании материалов гиперссылка обязательна. Адрес для юридически значимых сообщений: metroblog@metronews.ru
<span></span></div>

<div class="html-component"><!---FOR DESKTOP WWW SITE---!>
<script type="text/javascript" language="javascript">
<!-- New code to send Click Events --->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicBarLink', 'gtmAction': 'TopicBarLink Click', 'gtmLabel': $(this).attr('href')});
    });
 /** SuperNav Popup Menu links when enabled **/   
    $('#menu-navigation a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNavLink Click', 'gtmLabel': $(this).attr('href')});
    });
    $('#menu-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Open SuperMenu'});
    });
    $('#close-button').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SuperNav', 'gtmAction': 'SuperNav Button ', 'gtmLabel': 'Close SuperMenu'});
    });
      
});
</script><span></span></div>

<div class="html-component"><script type="text/javascript">
$(document).ready(function(){
    var social_icons = '<a href="https://vk.com/metro_online" target="_blank"><span class="ir" id="header-vkontakte">Vkontakte</span></a><a href="http://twitter.com/metrorussia" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="http://www.facebook.com/metronews.ru" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="https://www.instagram.com/gazetametro/" target="_blank"><span class="ir" id="instagram-plus">Instagram</span></a><a href="http://ok.ru/group/53727196807276" target="_blank"><span class="ir" id="header-ok-ru">OK.RU</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Подписаться</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

<div class="html-component"><script>
    baseurl="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl="
    function buildURL(item)
    {
      item.href=baseurl+window.location.href;
      return true;
    }
    $(document).ready(function(){
      $( ".share-tools .tools" ).append( '<div class="ok-ru header-ok-ru"><a target="_blank" href="" onclick="return buildURL(this)"> <img src="/templates/v3/img/icons/ok-ru.png"/></a></div>');
      $( ".share-tools-top .tools" ).append( '<div class="ok-ru"><a target="_blank" href="" onclick="return buildURL(this)"> <img src="/templates/v3/img/icons/ok-ru.png"/></a></div>');
    });
 </script><span></span></div>

<div class="html-component"><!-- (SMART SCREEN)-->
<script type="text/javascript">
var _ga3_channel='2372';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = document.location.protocol + '//files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
</script>
<!-- GoodADVERT --><span></span></div>

<div class="html-component"><script type='text/javascript'>
var wamid = '3575';
var typ = '3';
var Wvar=[];
Wvar.push("domain",location.host);
(function(){
var w = document.createElement("script");
w.type = "text/javascript";
w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
w.async = true;
var body = document.getElementsByTagName('script')[0];
body.parentNode.insertBefore(w,body);
})();
</script><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.metronews.ru/micro.php?action=view&#38;rx_id=/x/metro/2017/01/11/uwhwF7FYke8XcHJRyIIiTg/index.xml&amp;article_id=311202&#38;country=ru" type="text/javascript"> </script><!--Crazy Egg--><script type="text/javascript">
      setTimeout(function(){var a=document.createElement("script");
      var b=document.getElementsByTagName("script")[0];
      a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/0274.js?"+Math.floor(new Date().getTime()/3600000);
      a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script><!--Rambler Top 100--><script id="top100Counter" src="http://counter.rambler.ru/top100.jcn?1585523" type="text/javascript"><span></span></script><noscript><a href="http://top100.rambler.ru/navi/1585523/"><img alt="Rambler&#39;s Top100" border="0" src="http://counter.rambler.ru/top100.cnt?1585523"></a></noscript><div  class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">реклама</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    </div></body></html>